<!doctype html>
<html lang="en-US">
<head>
	<meta charset="utf-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">

	<title>We, the tweeters — BuzzMachine</title>

	<link rel="stylesheet" href="https://use.typekit.net/oxr5klv.css">
	<link rel="stylesheet" href="https://buzzmachine.com/wp-content/themes/buzzmachine/style.css">

	<link rel="alternate" type="application/rss+xml" href="https://buzzmachine.com/feed/" title="BuzzMachine RSS Feed">
	<link rel="pingback" href="https://buzzmachine.com/xmlrpc.php">

<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v19.13 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="The New European commissioned me to write this explanation for folks over there explaining what is behind Musk’s claims of free-speech absolutism.&nbsp;..." />
	<link rel="canonical" href="https://buzzmachine.com/2022/12/21/we-the-tweeters/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="We, the tweeters — BuzzMachine" />
	<meta property="og:description" content="The New European commissioned me to write this explanation for folks over there explaining what is behind Musk’s claims of free-speech absolutism.&nbsp;..." />
	<meta property="og:url" content="https://buzzmachine.com/2022/12/21/we-the-tweeters/" />
	<meta property="og:site_name" content="BuzzMachine" />
	<meta property="article:publisher" content="https://www.facebook.com/jeff.jarvis" />
	<meta property="article:author" content="https://www.facebook.com/jeff.jarvis" />
	<meta property="article:published_time" content="2022-12-21T14:33:31+00:00" />
	<meta property="article:modified_time" content="2022-12-21T14:33:36+00:00" />
	<meta property="og:image" content="https://buzzmachine.com/wp-content/uploads/Screenshot-2022-12-21-9.24.56-AM-640x231.png" />
	<meta name="author" content="Jeff Jarvis" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@https://twitter.com/jeffjarvis" />
	<meta name="twitter:site" content="@jeffjarvis" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Jeff Jarvis" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="8 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Article","@id":"https://buzzmachine.com/2022/12/21/we-the-tweeters/#article","isPartOf":{"@id":"https://buzzmachine.com/2022/12/21/we-the-tweeters/"},"author":{"name":"Jeff Jarvis","@id":"https://buzzmachine.com/#/schema/person/b3d859b681644ac08e5841fe8d2ddc5a"},"headline":"We, the tweeters","datePublished":"2022-12-21T14:33:31+00:00","dateModified":"2022-12-21T14:33:36+00:00","mainEntityOfPage":{"@id":"https://buzzmachine.com/2022/12/21/we-the-tweeters/"},"wordCount":1755,"commentCount":0,"publisher":{"@id":"https://buzzmachine.com/#/schema/person/b3d859b681644ac08e5841fe8d2ddc5a"},"image":{"@id":"https://buzzmachine.com/2022/12/21/we-the-tweeters/#primaryimage"},"thumbnailUrl":"https://buzzmachine.com/wp-content/uploads/Screenshot-2022-12-21-9.24.56-AM-640x231.png","keywords":["elon musk","free speech","speech","twitter"],"inLanguage":"en-US","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://buzzmachine.com/2022/12/21/we-the-tweeters/#respond"]}]},{"@type":"WebPage","@id":"https://buzzmachine.com/2022/12/21/we-the-tweeters/","url":"https://buzzmachine.com/2022/12/21/we-the-tweeters/","name":"We, the tweeters — BuzzMachine","isPartOf":{"@id":"https://buzzmachine.com/#website"},"primaryImageOfPage":{"@id":"https://buzzmachine.com/2022/12/21/we-the-tweeters/#primaryimage"},"image":{"@id":"https://buzzmachine.com/2022/12/21/we-the-tweeters/#primaryimage"},"thumbnailUrl":"https://buzzmachine.com/wp-content/uploads/Screenshot-2022-12-21-9.24.56-AM-640x231.png","datePublished":"2022-12-21T14:33:31+00:00","dateModified":"2022-12-21T14:33:36+00:00","description":"The New European commissioned me to write this explanation for folks over there explaining what is behind Musk’s claims of free-speech absolutism.&nbsp;...","breadcrumb":{"@id":"https://buzzmachine.com/2022/12/21/we-the-tweeters/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://buzzmachine.com/2022/12/21/we-the-tweeters/"]}]},{"@type":"ImageObject","inLanguage":"en-US","@id":"https://buzzmachine.com/2022/12/21/we-the-tweeters/#primaryimage","url":"https://buzzmachine.com/wp-content/uploads/Screenshot-2022-12-21-9.24.56-AM.png","contentUrl":"https://buzzmachine.com/wp-content/uploads/Screenshot-2022-12-21-9.24.56-AM.png","width":1914,"height":692},{"@type":"BreadcrumbList","@id":"https://buzzmachine.com/2022/12/21/we-the-tweeters/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://buzzmachine.com/"},{"@type":"ListItem","position":2,"name":"We, the tweeters"}]},{"@type":"WebSite","@id":"https://buzzmachine.com/#website","url":"https://buzzmachine.com/","name":"BuzzMachine","description":"The media pundit&#039;s pundit. Written by NYC insider Jeff Jarvis, BuzzMachine covers news, media, journalism, and politics.","publisher":{"@id":"https://buzzmachine.com/#/schema/person/b3d859b681644ac08e5841fe8d2ddc5a"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://buzzmachine.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":["Person","Organization"],"@id":"https://buzzmachine.com/#/schema/person/b3d859b681644ac08e5841fe8d2ddc5a","name":"Jeff Jarvis","image":{"@type":"ImageObject","inLanguage":"en-US","@id":"https://buzzmachine.com/#/schema/person/image/","url":"https://buzzmachine.com/wp-content/uploads/jeffjarvis.jpg","contentUrl":"https://buzzmachine.com/wp-content/uploads/jeffjarvis.jpg","width":500,"height":500,"caption":"Jeff Jarvis"},"logo":{"@id":"https://buzzmachine.com/#/schema/person/image/"},"sameAs":["https://buzzmachine.com","https://www.facebook.com/jeff.jarvis","https://twitter.com/https://twitter.com/jeffjarvis","https://en.wikipedia.org/wiki/Jeff_Jarvis"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='stylesheet' id='wp-block-library-css' href='https://buzzmachine.com/wp-includes/css/dist/block-library/style.min.css?ver=6.1.1' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css' href='https://buzzmachine.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.17' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://buzzmachine.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='classic-theme-styles-css' href='https://buzzmachine.com/wp-includes/css/classic-themes.min.css?ver=1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='jetpack_css-css' href='https://buzzmachine.com/wp-content/plugins/jetpack/css/jetpack.css?ver=11.6' type='text/css' media='all' />
<script type='text/javascript' src='https://buzzmachine.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://buzzmachine.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://buzzmachine.com/wp-json/" /><link rel="alternate" type="application/json" href="https://buzzmachine.com/wp-json/wp/v2/posts/17273" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://buzzmachine.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://buzzmachine.com/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://buzzmachine.com/?p=17273' />
<link rel="alternate" type="application/json+oembed" href="https://buzzmachine.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbuzzmachine.com%2F2022%2F12%2F21%2Fwe-the-tweeters%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://buzzmachine.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbuzzmachine.com%2F2022%2F12%2F21%2Fwe-the-tweeters%2F&#038;format=xml" />
		<meta property="fb:pages" content="226971024076811" />
					<meta property="ia:markup_url" content="https://buzzmachine.com/2022/12/21/we-the-tweeters/?ia_markup=1" />
			<meta name="generator" content="Site Kit by Google 1.90.1" />	<style>img#wpstats{display:none}</style>
		<link rel="amphtml" href="https://buzzmachine.com/2022/12/21/we-the-tweeters/amp/">
<!-- Google Tag Manager snippet added by Site Kit -->
<script type="text/javascript">
			( function( w, d, s, l, i ) {
				w[l] = w[l] || [];
				w[l].push( {'gtm.start': new Date().getTime(), event: 'gtm.js'} );
				var f = d.getElementsByTagName( s )[0],
					j = d.createElement( s ), dl = l != 'dataLayer' ? '&l=' + l : '';
				j.async = true;
				j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
				f.parentNode.insertBefore( j, f );
			} )( window, document, 'script', 'dataLayer', 'GTM-NQTWDM6' );
			
</script>

<!-- End Google Tag Manager snippet added by Site Kit -->
<link rel="icon" href="https://buzzmachine.com/wp-content/uploads/cropped-gear-icon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://buzzmachine.com/wp-content/uploads/cropped-gear-icon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://buzzmachine.com/wp-content/uploads/cropped-gear-icon-180x180.png" />
<meta name="msapplication-TileImage" content="https://buzzmachine.com/wp-content/uploads/cropped-gear-icon-270x270.png" />

</head>

<body class="post-template-default single single-post postid-17273 single-format-standard">

<div id="wrapper" class="hfeed">

	<div id="header">
		<a href="https://buzzmachine.com/" title="BuzzMachine" rel="home">
		<img src="https://i0.wp.com/buzzmachine.com/wp-content/themes/buzzmachine/images/header-slim.jpg?ssl=1" alt="BuzzMachine" title="BuzzMachine">
	</a>

		<h1 id="blog-title"><span><a href="https://buzzmachine.com/" title="BuzzMachine" rel="home">BuzzMachine</a></span></h1>
		<div id="blog-description">The media pundit&#039;s pundit. Written by NYC insider Jeff Jarvis, BuzzMachine covers news, media, journalism, and politics.</div>
	</div><!--  #header -->

	<div id="container">
		<div id="content">


	<div id="post-17273" class="post-17273 post type-post status-publish format-standard hentry category-uncategorized tag-elon-musk tag-free-speech tag-speech tag-twitter">
		<h2 class="entry-title"><a href="https://buzzmachine.com/2022/12/21/we-the-tweeters/" title="Permalink to We, the tweeters" rel="bookmark">We, the tweeters</a></h2>
		
		<div class="entry-meta">
			<div class="entry-info"><span class="published updated" title="2022-12-21T09:33:31-0500">December 21, 2022</span> by <span class="vcard author" title="Posted by Jeff Jarvis"><span class="fn">Jeff Jarvis</span></span></div>
			<div class="entry-tags"><a href="https://buzzmachine.com/tag/elon-musk/" rel="tag">elon musk</a>, <a href="https://buzzmachine.com/tag/free-speech/" rel="tag">free speech</a>, <a href="https://buzzmachine.com/tag/speech/" rel="tag">speech</a>, <a href="https://buzzmachine.com/tag/twitter/" rel="tag">twitter</a></div>		</div>
		
				<div class="share">
			<!--<div class="twitter"><iframe src="https://platform.twitter.com/widgets/tweet_button.html?url=https://buzzmachine.com/2022/12/21/we-the-tweeters/&amp;via=jeffjarvis&amp;text=We, the tweeters%20%7C%20BuzzMachine&amp;count=horizontal" scrolling="no" frameborder="0" allowTransparency="true"></iframe></div>
			<div class="facebook"><iframe src="https://www.facebook.com/plugins/like.php?href=https://buzzmachine.com/2022/12/21/we-the-tweeters/&amp;send=false&amp;layout=button_count&amp;width=120&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=21&amp;appId=341467402583563" scrolling="no" frameborder="0" allowTransparency="true"></iframe></div>-->
			<div class="comments"><a href="https://buzzmachine.com/2022/12/21/we-the-tweeters/#respond"><span class="dsq-postid" data-dsqidentifier="17273 https://buzzmachine.com/?p=17273">Comments &raquo;</span></a></div>
		</div><!-- .share -->
				
		<div class="entry-content">

<figure class="wp-block-image size-large"><img decoding="async" width="640" height="231" src="https://buzzmachine.com/wp-content/uploads/Screenshot-2022-12-21-9.24.56-AM-640x231.png" alt="" class="wp-image-17274" srcset="https://buzzmachine.com/wp-content/uploads/Screenshot-2022-12-21-9.24.56-AM-640x231.png 640w, https://buzzmachine.com/wp-content/uploads/Screenshot-2022-12-21-9.24.56-AM-300x108.png 300w, https://buzzmachine.com/wp-content/uploads/Screenshot-2022-12-21-9.24.56-AM-768x278.png 768w, https://buzzmachine.com/wp-content/uploads/Screenshot-2022-12-21-9.24.56-AM-1536x555.png 1536w, https://buzzmachine.com/wp-content/uploads/Screenshot-2022-12-21-9.24.56-AM.png 1914w" sizes="(max-width: 640px) 100vw, 640px" /></figure>



<blockquote class="wp-block-quote">
<p>The New European<em> </em><a href="https://www.theneweuropean.co.uk/we-the-tweeters/" rel="noreferrer noopener" target="_blank"><em>commissioned me to write this explanation</em></a><em> for folks over there explaining what is behind Musk’s claims of free-speech absolutism.&nbsp;</em></p>
</blockquote>



<p>Elon Musk, recent convert to the cult of far-right fascism known as the Republican Party, is currently suffering history’s worst case of buyer’s remorse. He also claims to be upholding the principle of free speech absolutism in offering amnesty to the United States’ insurrectionist-in-chief — Trump — and countless malign actors, whose noxious utterances got them kicked off Twitter.</p>



<p>But no. Musk and the far-right are not free speech absolutists. They veil their racism, misogyny, hate and institutional insurrection behind the cloak of free speech and the First Amendment. They claim that anyone who dares criticise them is cancelling them. They give speech a bad name.</p>



<p>The question now is whether Musk’s Twitter is the apotheosis of the American ethic of open public discourse. As a <em>Guardian</em> <a href="https://www.theguardian.com/commentisfree/2022/nov/28/elon-musk-twitter-free-speech-donald-trump-kanye-west" rel="noreferrer noopener" target="_blank">headline</a> fretted: “Elon Musk’s Twitter is fast proving that free speech at all costs is a dangerous fantasy.” No. What he is doing does not lay bare faults in the First Amendment.</p>



<p>Note well that the First Amendment protects speech — as well as assembly and dissent — <em>only</em> from government interference. “Congress shall make no law… abridging the freedom of speech, or of the press; or the right of the people peaceably to assemble, and to petition the Government for a redress of grievances.” The First Amendment offers no protection for bilious blather in private settings.</p>



<p>Let us examine the components of speech. First, everyone has a birthright to speak. The original dream of the Internet was that it would empower new voices — but there are no new voices, only those that for too long were muffled by big, old, white, corporate mass media. Twitter enabled Black Twitter to create, as André Brock Jr. wrote in <a href="https://nyupress.org/9781479829965/distributed-blackness/" rel="noreferrer noopener" target="_blank"><em>Distributed Blackness</em></a>, a “satellite counterpublic sphere” in which “certain Black users separate themselves from mainstream, offline, and online publics.” It is their speech that threatened the white right and provoked their resurgent racism. As print begat the Reformation, which begat the Counter-Reformation, so the net enabled #BlackLivesMatter, which in turn induced the January 6 insurrection.</p>



<p>Second, speech includes criticism. The American right believe they have an inalienable right to speak without challenge and so against every complaint they issue cries of “cancel culture!” On Twitter, the Canadian philosopher Regina Rini perceptively <a href="https://twitter.com/rinireg/status/1280972857271627784" rel="noreferrer noopener" target="_blank">categorised</a> what’s happening. On one side are folks who suggest new entries into the glossary of things that should and should not be said in decent, polite society — not calling women girls, for example, or respecting folks’ choice of pronouns. On the other side are those who resent being scolded for what they say; she calls them the Status Quo Warriors. In their interplay is the renegotiation of societal norms. It is ever thus.</p>



<p>Third, speech includes choice. When editors, publishers, producers and, yes, platforms choose what to carry and what not to carry in their own spaces, they, too, are exercising their freedom of expression, a right that requires protection. Compelled speech is not free speech. To insist — as Republican legislators in Congress and at least <a href="https://www.techdirt.com/2022/11/29/wherein-the-copia-institute-tells-the-supreme-court-the-florida-social-media-law-is-an-unconstitutional-mess-that-needs-its-review/" rel="noreferrer noopener" target="_blank">two</a> <a href="https://www.houstonpublicmedia.org/articles/news/politics/2022/11/18/437696/texas-secessionists-sue-facebooks-parent-company-under-law-banning-social-media-censorship/" rel="noreferrer noopener" target="_blank">states</a> do — that platforms must carry the terrible opinions of terrible people abrogates the rights of the editor, host, or moderator. One cannot imagine someone marching into the office of Kath Viner at the<em> Guardian</em> insisting she publish the putrid pronouncements of Nigel Farage; why, then, should we consider arguments that social networks should be told whom and what they must carry?</p>



<p>Fourth, free speech includes bad speech. For who is to define bad? Recall the wisdom of John Milton in <a href="https://www.gutenberg.org/cache/epub/608/pg608-images.html" rel="noreferrer noopener" target="_blank"><em>Areopagitica</em></a> pondering who should presume to be “made judge to sit up on the birth or death of books.” In the United States, we point with pride to the fact that Nazis were permitted to march in the Jewish village of <a href="https://www.aclu.org/issues/free-speech/rights-protesters/skokie-case-how-i-came-represent-free-speech-rights-nazis" rel="noreferrer noopener" target="_blank">Skokie</a>, Illinois, in 1977 and Larry <a href="https://www.cnn.com/2021/02/13/us/larry-flynt-first-amendment" rel="noreferrer noopener" target="_blank">Flynt</a> was allowed to publish his horrid <em>Hustler</em>, for to protect speech — to protect it from government interference — is to protect the worst of it, allowing all to exercise their birthright of expression without authoritarian control but subject to the response of critics and the choice of publishers. This, we believe, is the hallmark of democracy.</p>



<p>And that is where we begin to diverge from Europe and the United Kingdom. I am often told that Europeans give other human rights precedence over free speech — privacy, right of public image, protection from hate.</p>



<p>Take, for example, the new UK online safety bill and protracted debate over requiring online platforms to take down content deemed “legal but harmful” — or in the more <a href="https://lawreviewblog.uchicago.edu/2022/06/28/keller-control-over-speech/" rel="noreferrer noopener" target="_blank">poetic description</a> of Stanford legal scholar Daphne Keller, “lawful but awful.” Legislators never acknowledged the reverse-tautology of the doctrine, for if government demands that legal content be erased then logically that content becomes, de jure, illegal.</p>



<p>The legal-but-harmful clause was just <a href="https://www.theregister.com/2022/11/30/uk_online_safety_bill/" rel="noreferrer noopener" target="_blank">erased</a> from the bill, but other troubling remnants of moral panic remain, regarding age verification to view pornography and government surveillance of personal communication with a ban on encryption (so much for the preeminence of privacy) as well as criminalisation for posting falsehoods (who, Milton might ask, shall determine official truth?) Index on Censorship <a href="https://www.indexoncensorship.org/2022/11/new-legal-opinion-on-the-online-safety-bill/" rel="noreferrer noopener" target="_blank">declared</a> that many of the provisions of the bill violate rather than protect human rights. The legislation’s aim is to make the UK “the safest place to be online” — this side of China, Iran, Turkey, Russia, Hungary, and North Korea. But the effect is to criminalise speech.</p>



<p>Internet regulation in the EU has produced a raft of unintended consequences, often granting platforms more, not less, power. Governments find themselves unable to cope with the scale of public speech online and so they deputise often unwilling intermediaries to do their dirty work. This has turned Facebook, Twitter, and Google into private regulators akin to the 17th century Stationer’s Company and their executives into latter-day L’Estranges.</p>



<p>Germany’s NetzDG hate-speech law has put Facebook in the position of deciding what speech is manifestly illegal, leading to overcautious — that is, overzealous — policing of speech to avoid fines up to €50 million. The European court decision on the right to be forgotten put Google in the position of deciding what should and should not be remembered — we should note that memory is how speech lives on. Article 17 of the EU Copyright Directive will surely lead to zealous policing of copyright, resulting in takedowns of innocent users’ comment, parody, and fair use. Article 15’s link tax, along with legislation in Australia that similarly forces platforms to pay for news content they link to, is likely what drove Facebook to stop carrying and financially supporting news in any form. I fear that equally ill-conceived legislation in the US, the Journalism Competition and Protection Act, could have a similar effect on Google’s financial support of journalists.</p>



<p>Add to this welter of regulation the recently enacted EU Digital Services and Digital Markets Acts — which, for example, require hosts of online conversations to explain takedowns and offer appeals, an engraved invitation to trolling and harassment. The result is a crush of compliance work forced on Silicon Valley giants. What’s so wrong with that, you protest? They can afford it. Yes, but new competitors cannot. As Twitter descends into the hellscape that is Elon Musk’s fevered inferiority complex and we wish for alternatives to rise, I fear arduous regulation will scare away new entrants.</p>



<p>Here in the US, we face our own regulatory perils. The right and the left are engaged in a pincer movement against our best protection for online expression: Section 230 of 1996’s Communications Decency Act, described in the title of law professor Jeff Kosseff’s book as <a href="https://www.cornellpress.cornell.edu/book/9781501714412/the-twenty-six-words-that-created-the-internet/" rel="noreferrer noopener" target="_blank"><em>The Twenty-Six Words That Created the Internet</em></a>. Section 230 attempts to protect the quality of public discourse by at once providing hosts, whether platforms or news organisations, a shield from liability for problems with content created by users, as well as a sword to enable them to moderate that content. The left has gone after the platforms for not taking down hate speech and so they decry the shield. The right has protested that the hate speech taken down is often theirs and so they aim at the sword.</p>



<p>If Section 230 is denuded, I fear for the fate of our best alternative to Twitter yet, Mastodon, an open-source network of thousands of independent, volunteer-run servers. No one owns Mastodon, so no Musk can take it over. There are no algorithms there and so far no ads. Moderation is in the hands of volunteers. If they are not protected from liability by Section 230 — and if further legislation in the UK and EU puts more demands on them as hosts of conversation — these volunteers may find themselves at best overloaded with the work of regulatory compliance and at worst sued and fined out of existence. The irony and unintended consequence of regulation aimed at Twitter and Facebook could be that we are stuck with them both in their worsened and weakened states.</p>



<p>In my upcoming book, <a href="https://www.bloomsbury.com/us/gutenberg-parenthesis-9781501394829/" rel="noreferrer noopener" target="_blank"><em>The Gutenberg Parenthesis</em></a>, I argue there are lessons to be learned from the age of print, especially now that we seem to be leaving it. I recall the first known <a href="https://www.jstor.org/stable/2862242#metadata_info_tab_contents" rel="noreferrer noopener" target="_blank">call for censorship</a> in 1470 by Niccolò Perotti, a Latin grammarian much offended by a shoddy translation of Pliny. He beseeched the Pope to appoint someone who “would both prescribe to the printers regulations governing the printing of books and would appoint some moderately learned man to examine and emend individual formes before printing…. The task calls for intelligence, singular erudition, incredible zeal, and the highest vigilance.” Note that Perotti was not actually calling for censorship. He wished instead for the establishment of institutions to assure quality. Those institutions, of editing and publishing, would soon follow.</p>



<p>Today, editors and publishers, as well as regulators, cannot cope with a new abundance of speech — an abundance I celebrate, for finally those excluded from mass media might have their say and seat at the table where norms and culture are deliberated. One reaction to this inundation is to cry that there is too much speech, but who shall determine whose speech is too much?</p>



<p>Another reflex, especially in Europe, is to regulate, to control, to play Whac-a-Mole with bad speech, a futile endeavour. What we need instead is new or updated institutions to discover, recommend, support, and improve good speech and speakers, whose information, art, and experiences we may now hear. That is the true fruit of free speech.</p>

		</div><!-- .entry-content -->
	</div><!-- .post -->
			
			

<div id="disqus_thread"></div>

		</div><!-- #content -->
	</div><!-- #container -->

<div id="primary" class="sidebar">
<div id="custom_html-2" class="widget_text widget widget_custom_html"><h4>Headshot</h4><div class="textwidget custom-html-widget"><a href="/about/"><img id="headshot" src="https://buzzmachine.com/wp-content/uploads/jeffjarvis.jpg" alt="Jeff Jarvis" title="Jeff Jarvis"/></a></div></div><div id="custom_html-3" class="widget_text widget widget_custom_html"><h4>Byline</h4><div class="textwidget custom-html-widget">by <a href="/about/" rel="me" title="Jeff Jarvis">Jeff Jarvis</a></div></div><div id="custom_html-14" class="widget_text widget widget_custom_html"><h4>Social</h4><div class="textwidget custom-html-widget"><a href="/feed/"><img src="https://buzzmachine.com/wp-content/themes/buzzmachine/images/icons/rss.png" alt="BuzzMachine RSS Feed" title="BuzzMachine RSS Feed"/></a><a href="https://twitter.com/jeffjarvis" target="_blank" rel="noopener"><img src="https://buzzmachine.com/wp-content/themes/buzzmachine/images/icons/twitter.png" alt="Jeff Jarvis on Twitter" title="Jeff Jarvis on Twitter"/></a><a href="https://www.facebook.com/jeff.jarvis" target="_blank" rel="noopener"><img src="https://buzzmachine.com/wp-content/themes/buzzmachine/images/icons/facebook.png" alt="Jeff Jarvis on Facebook" title="Jeff Jarvis on Facebook"/></a><a href="https://mastodon.social/@jeffjarvis" target="_blank" rel="me noopener"><img src="https://buzzmachine.com/wp-content/themes/buzzmachine/images/icons/mastodon.png" alt="Jeff Jarvis on Mastodon" title="Jeff Jarvis on Mastodon"/></a></div></div><div id="custom_html-5" class="widget_text widget widget_custom_html"><h4>Menu</h4><div class="textwidget custom-html-widget"><ul id="links">
	<li><a href="/about/" title="About Me">About Me</a></li>
	<li><a href="mailto:jeff@buzzmachine.com" title="Email Me">Email Me</a></li>
	<li><a href="/rules-of-engagement/" title="Rules of Engagement">Rules of Engagement</a></li>
</ul></div></div><div id="custom_html-6" class="widget_text widget widget_custom_html"><h4>Google Site Search</h4><div class="textwidget custom-html-widget"><div id="cse-search-form" style="width: 100%;">
	<form action="https://www.google.com/cse" method="get" class="gsc-search-box" accept-charset="utf-8">
		<table class="gsc-search-box" cellspacing="0" cellpadding="0">
			<tbody>
				<tr>
					<td class="gsc-input">
						<input id="gsc-i-id1" class="gsc-input" type="text" size="10" name="q" dir="ltr"/>
						<input type="hidden" name="cx" value="012751928884960828516:rj8amqc_y7q"/>
						<input type="hidden" name="aq" value="f"/>
						<input type="hidden" name="aqi" value=""/>
						<input type="hidden" name="aql" value=""/>
						<input type="hidden" name="gs_nf" value="1"/>
						<input type="hidden" name="gs_l" value="partner....816657.816872.0.817035.0.0.0.0.0.0.0.0..0.0.gsnos,n=13."/>
						<input type="hidden" name="gs_204" value="1"/>
					</td>
					<td class="gsc-search-button">
						<input class="gsc-search-button" type="submit" value="Search" title="search"/>
					</td>
				</tr>
			</tbody>
		</table>
	</form>
</div></div></div><div id="archives-3" class="widget widget_archive"><h4>Archives</h4>		<label class="screen-reader-text" for="archives-dropdown-3">Archives</label>
		<select id="archives-dropdown-3" name="archive-dropdown">
			
			<option value="">Select Month</option>
				<option value='https://buzzmachine.com/2022/12/'> December 2022 &nbsp;(2)</option>
	<option value='https://buzzmachine.com/2022/11/'> November 2022 &nbsp;(3)</option>
	<option value='https://buzzmachine.com/2022/10/'> October 2022 &nbsp;(2)</option>
	<option value='https://buzzmachine.com/2022/09/'> September 2022 &nbsp;(2)</option>
	<option value='https://buzzmachine.com/2022/08/'> August 2022 &nbsp;(1)</option>
	<option value='https://buzzmachine.com/2022/06/'> June 2022 &nbsp;(1)</option>
	<option value='https://buzzmachine.com/2022/05/'> May 2022 &nbsp;(1)</option>
	<option value='https://buzzmachine.com/2022/04/'> April 2022 &nbsp;(1)</option>
	<option value='https://buzzmachine.com/2022/03/'> March 2022 &nbsp;(1)</option>
	<option value='https://buzzmachine.com/2022/02/'> February 2022 &nbsp;(1)</option>
	<option value='https://buzzmachine.com/2022/01/'> January 2022 &nbsp;(2)</option>
	<option value='https://buzzmachine.com/2021/12/'> December 2021 &nbsp;(2)</option>
	<option value='https://buzzmachine.com/2021/10/'> October 2021 &nbsp;(2)</option>
	<option value='https://buzzmachine.com/2021/09/'> September 2021 &nbsp;(1)</option>
	<option value='https://buzzmachine.com/2021/07/'> July 2021 &nbsp;(1)</option>
	<option value='https://buzzmachine.com/2021/05/'> May 2021 &nbsp;(1)</option>
	<option value='https://buzzmachine.com/2021/03/'> March 2021 &nbsp;(1)</option>
	<option value='https://buzzmachine.com/2021/02/'> February 2021 &nbsp;(3)</option>
	<option value='https://buzzmachine.com/2021/01/'> January 2021 &nbsp;(4)</option>
	<option value='https://buzzmachine.com/2020/12/'> December 2020 &nbsp;(1)</option>
	<option value='https://buzzmachine.com/2020/10/'> October 2020 &nbsp;(3)</option>
	<option value='https://buzzmachine.com/2020/09/'> September 2020 &nbsp;(2)</option>
	<option value='https://buzzmachine.com/2020/08/'> August 2020 &nbsp;(3)</option>
	<option value='https://buzzmachine.com/2020/06/'> June 2020 &nbsp;(5)</option>
	<option value='https://buzzmachine.com/2020/05/'> May 2020 &nbsp;(2)</option>
	<option value='https://buzzmachine.com/2020/04/'> April 2020 &nbsp;(2)</option>
	<option value='https://buzzmachine.com/2020/03/'> March 2020 &nbsp;(3)</option>
	<option value='https://buzzmachine.com/2020/02/'> February 2020 &nbsp;(1)</option>
	<option value='https://buzzmachine.com/2020/01/'> January 2020 &nbsp;(2)</option>
	<option value='https://buzzmachine.com/2019/12/'> December 2019 &nbsp;(2)</option>
	<option value='https://buzzmachine.com/2019/11/'> November 2019 &nbsp;(2)</option>
	<option value='https://buzzmachine.com/2019/10/'> October 2019 &nbsp;(1)</option>
	<option value='https://buzzmachine.com/2019/09/'> September 2019 &nbsp;(3)</option>
	<option value='https://buzzmachine.com/2019/08/'> August 2019 &nbsp;(3)</option>
	<option value='https://buzzmachine.com/2019/07/'> July 2019 &nbsp;(1)</option>
	<option value='https://buzzmachine.com/2019/06/'> June 2019 &nbsp;(1)</option>
	<option value='https://buzzmachine.com/2019/05/'> May 2019 &nbsp;(1)</option>
	<option value='https://buzzmachine.com/2019/04/'> April 2019 &nbsp;(2)</option>
	<option value='https://buzzmachine.com/2019/03/'> March 2019 &nbsp;(1)</option>
	<option value='https://buzzmachine.com/2019/02/'> February 2019 &nbsp;(2)</option>
	<option value='https://buzzmachine.com/2019/01/'> January 2019 &nbsp;(5)</option>
	<option value='https://buzzmachine.com/2018/12/'> December 2018 &nbsp;(2)</option>
	<option value='https://buzzmachine.com/2018/08/'> August 2018 &nbsp;(2)</option>
	<option value='https://buzzmachine.com/2018/07/'> July 2018 &nbsp;(2)</option>
	<option value='https://buzzmachine.com/2018/06/'> June 2018 &nbsp;(1)</option>
	<option value='https://buzzmachine.com/2018/05/'> May 2018 &nbsp;(1)</option>
	<option value='https://buzzmachine.com/2018/04/'> April 2018 &nbsp;(2)</option>
	<option value='https://buzzmachine.com/2018/03/'> March 2018 &nbsp;(3)</option>
	<option value='https://buzzmachine.com/2018/01/'> January 2018 &nbsp;(2)</option>
	<option value='https://buzzmachine.com/2017/12/'> December 2017 &nbsp;(2)</option>
	<option value='https://buzzmachine.com/2017/10/'> October 2017 &nbsp;(1)</option>
	<option value='https://buzzmachine.com/2017/06/'> June 2017 &nbsp;(1)</option>
	<option value='https://buzzmachine.com/2017/05/'> May 2017 &nbsp;(1)</option>
	<option value='https://buzzmachine.com/2017/04/'> April 2017 &nbsp;(2)</option>
	<option value='https://buzzmachine.com/2017/03/'> March 2017 &nbsp;(1)</option>
	<option value='https://buzzmachine.com/2017/02/'> February 2017 &nbsp;(1)</option>
	<option value='https://buzzmachine.com/2016/12/'> December 2016 &nbsp;(1)</option>
	<option value='https://buzzmachine.com/2016/11/'> November 2016 &nbsp;(1)</option>
	<option value='https://buzzmachine.com/2016/10/'> October 2016 &nbsp;(2)</option>
	<option value='https://buzzmachine.com/2016/09/'> September 2016 &nbsp;(6)</option>
	<option value='https://buzzmachine.com/2016/08/'> August 2016 &nbsp;(6)</option>
	<option value='https://buzzmachine.com/2016/06/'> June 2016 &nbsp;(2)</option>
	<option value='https://buzzmachine.com/2016/04/'> April 2016 &nbsp;(1)</option>
	<option value='https://buzzmachine.com/2016/03/'> March 2016 &nbsp;(1)</option>
	<option value='https://buzzmachine.com/2016/02/'> February 2016 &nbsp;(1)</option>
	<option value='https://buzzmachine.com/2015/10/'> October 2015 &nbsp;(3)</option>
	<option value='https://buzzmachine.com/2015/09/'> September 2015 &nbsp;(4)</option>
	<option value='https://buzzmachine.com/2015/08/'> August 2015 &nbsp;(5)</option>
	<option value='https://buzzmachine.com/2015/07/'> July 2015 &nbsp;(4)</option>
	<option value='https://buzzmachine.com/2015/05/'> May 2015 &nbsp;(7)</option>
	<option value='https://buzzmachine.com/2015/04/'> April 2015 &nbsp;(4)</option>
	<option value='https://buzzmachine.com/2015/03/'> March 2015 &nbsp;(6)</option>
	<option value='https://buzzmachine.com/2015/02/'> February 2015 &nbsp;(5)</option>
	<option value='https://buzzmachine.com/2015/01/'> January 2015 &nbsp;(5)</option>
	<option value='https://buzzmachine.com/2014/12/'> December 2014 &nbsp;(9)</option>
	<option value='https://buzzmachine.com/2014/11/'> November 2014 &nbsp;(3)</option>
	<option value='https://buzzmachine.com/2014/10/'> October 2014 &nbsp;(2)</option>
	<option value='https://buzzmachine.com/2014/09/'> September 2014 &nbsp;(4)</option>
	<option value='https://buzzmachine.com/2014/08/'> August 2014 &nbsp;(7)</option>
	<option value='https://buzzmachine.com/2014/07/'> July 2014 &nbsp;(2)</option>
	<option value='https://buzzmachine.com/2014/06/'> June 2014 &nbsp;(4)</option>
	<option value='https://buzzmachine.com/2014/05/'> May 2014 &nbsp;(2)</option>
	<option value='https://buzzmachine.com/2014/04/'> April 2014 &nbsp;(4)</option>
	<option value='https://buzzmachine.com/2014/03/'> March 2014 &nbsp;(3)</option>
	<option value='https://buzzmachine.com/2014/02/'> February 2014 &nbsp;(3)</option>
	<option value='https://buzzmachine.com/2014/01/'> January 2014 &nbsp;(5)</option>
	<option value='https://buzzmachine.com/2013/12/'> December 2013 &nbsp;(6)</option>
	<option value='https://buzzmachine.com/2013/11/'> November 2013 &nbsp;(4)</option>
	<option value='https://buzzmachine.com/2013/10/'> October 2013 &nbsp;(2)</option>
	<option value='https://buzzmachine.com/2013/09/'> September 2013 &nbsp;(11)</option>
	<option value='https://buzzmachine.com/2013/08/'> August 2013 &nbsp;(11)</option>
	<option value='https://buzzmachine.com/2013/07/'> July 2013 &nbsp;(5)</option>
	<option value='https://buzzmachine.com/2013/06/'> June 2013 &nbsp;(5)</option>
	<option value='https://buzzmachine.com/2013/05/'> May 2013 &nbsp;(6)</option>
	<option value='https://buzzmachine.com/2013/04/'> April 2013 &nbsp;(3)</option>
	<option value='https://buzzmachine.com/2013/03/'> March 2013 &nbsp;(9)</option>
	<option value='https://buzzmachine.com/2013/02/'> February 2013 &nbsp;(2)</option>
	<option value='https://buzzmachine.com/2013/01/'> January 2013 &nbsp;(4)</option>
	<option value='https://buzzmachine.com/2012/12/'> December 2012 &nbsp;(5)</option>
	<option value='https://buzzmachine.com/2012/11/'> November 2012 &nbsp;(7)</option>
	<option value='https://buzzmachine.com/2012/10/'> October 2012 &nbsp;(3)</option>
	<option value='https://buzzmachine.com/2012/09/'> September 2012 &nbsp;(4)</option>
	<option value='https://buzzmachine.com/2012/08/'> August 2012 &nbsp;(5)</option>
	<option value='https://buzzmachine.com/2012/07/'> July 2012 &nbsp;(11)</option>
	<option value='https://buzzmachine.com/2012/06/'> June 2012 &nbsp;(4)</option>
	<option value='https://buzzmachine.com/2012/05/'> May 2012 &nbsp;(5)</option>
	<option value='https://buzzmachine.com/2012/04/'> April 2012 &nbsp;(7)</option>
	<option value='https://buzzmachine.com/2012/03/'> March 2012 &nbsp;(2)</option>
	<option value='https://buzzmachine.com/2012/02/'> February 2012 &nbsp;(15)</option>
	<option value='https://buzzmachine.com/2012/01/'> January 2012 &nbsp;(13)</option>
	<option value='https://buzzmachine.com/2011/12/'> December 2011 &nbsp;(5)</option>
	<option value='https://buzzmachine.com/2011/11/'> November 2011 &nbsp;(10)</option>
	<option value='https://buzzmachine.com/2011/10/'> October 2011 &nbsp;(10)</option>
	<option value='https://buzzmachine.com/2011/09/'> September 2011 &nbsp;(10)</option>
	<option value='https://buzzmachine.com/2011/08/'> August 2011 &nbsp;(8)</option>
	<option value='https://buzzmachine.com/2011/07/'> July 2011 &nbsp;(12)</option>
	<option value='https://buzzmachine.com/2011/06/'> June 2011 &nbsp;(11)</option>
	<option value='https://buzzmachine.com/2011/05/'> May 2011 &nbsp;(6)</option>
	<option value='https://buzzmachine.com/2011/04/'> April 2011 &nbsp;(4)</option>
	<option value='https://buzzmachine.com/2011/03/'> March 2011 &nbsp;(5)</option>
	<option value='https://buzzmachine.com/2011/02/'> February 2011 &nbsp;(11)</option>
	<option value='https://buzzmachine.com/2011/01/'> January 2011 &nbsp;(9)</option>
	<option value='https://buzzmachine.com/2010/12/'> December 2010 &nbsp;(7)</option>
	<option value='https://buzzmachine.com/2010/11/'> November 2010 &nbsp;(8)</option>
	<option value='https://buzzmachine.com/2010/10/'> October 2010 &nbsp;(10)</option>
	<option value='https://buzzmachine.com/2010/09/'> September 2010 &nbsp;(12)</option>
	<option value='https://buzzmachine.com/2010/08/'> August 2010 &nbsp;(12)</option>
	<option value='https://buzzmachine.com/2010/07/'> July 2010 &nbsp;(19)</option>
	<option value='https://buzzmachine.com/2010/06/'> June 2010 &nbsp;(8)</option>
	<option value='https://buzzmachine.com/2010/05/'> May 2010 &nbsp;(12)</option>
	<option value='https://buzzmachine.com/2010/04/'> April 2010 &nbsp;(21)</option>
	<option value='https://buzzmachine.com/2010/03/'> March 2010 &nbsp;(12)</option>
	<option value='https://buzzmachine.com/2010/02/'> February 2010 &nbsp;(19)</option>
	<option value='https://buzzmachine.com/2010/01/'> January 2010 &nbsp;(13)</option>
	<option value='https://buzzmachine.com/2009/12/'> December 2009 &nbsp;(16)</option>
	<option value='https://buzzmachine.com/2009/11/'> November 2009 &nbsp;(30)</option>
	<option value='https://buzzmachine.com/2009/10/'> October 2009 &nbsp;(22)</option>
	<option value='https://buzzmachine.com/2009/09/'> September 2009 &nbsp;(22)</option>
	<option value='https://buzzmachine.com/2009/08/'> August 2009 &nbsp;(23)</option>
	<option value='https://buzzmachine.com/2009/07/'> July 2009 &nbsp;(28)</option>
	<option value='https://buzzmachine.com/2009/06/'> June 2009 &nbsp;(38)</option>
	<option value='https://buzzmachine.com/2009/05/'> May 2009 &nbsp;(46)</option>
	<option value='https://buzzmachine.com/2009/04/'> April 2009 &nbsp;(42)</option>
	<option value='https://buzzmachine.com/2009/03/'> March 2009 &nbsp;(39)</option>
	<option value='https://buzzmachine.com/2009/02/'> February 2009 &nbsp;(51)</option>
	<option value='https://buzzmachine.com/2009/01/'> January 2009 &nbsp;(55)</option>
	<option value='https://buzzmachine.com/2008/12/'> December 2008 &nbsp;(58)</option>
	<option value='https://buzzmachine.com/2008/11/'> November 2008 &nbsp;(39)</option>
	<option value='https://buzzmachine.com/2008/10/'> October 2008 &nbsp;(26)</option>
	<option value='https://buzzmachine.com/2008/09/'> September 2008 &nbsp;(25)</option>
	<option value='https://buzzmachine.com/2008/08/'> August 2008 &nbsp;(26)</option>
	<option value='https://buzzmachine.com/2008/07/'> July 2008 &nbsp;(50)</option>
	<option value='https://buzzmachine.com/2008/06/'> June 2008 &nbsp;(64)</option>
	<option value='https://buzzmachine.com/2008/05/'> May 2008 &nbsp;(58)</option>
	<option value='https://buzzmachine.com/2008/04/'> April 2008 &nbsp;(67)</option>
	<option value='https://buzzmachine.com/2008/03/'> March 2008 &nbsp;(68)</option>
	<option value='https://buzzmachine.com/2008/02/'> February 2008 &nbsp;(39)</option>
	<option value='https://buzzmachine.com/2008/01/'> January 2008 &nbsp;(66)</option>
	<option value='https://buzzmachine.com/2007/12/'> December 2007 &nbsp;(41)</option>
	<option value='https://buzzmachine.com/2007/11/'> November 2007 &nbsp;(36)</option>
	<option value='https://buzzmachine.com/2007/10/'> October 2007 &nbsp;(54)</option>
	<option value='https://buzzmachine.com/2007/09/'> September 2007 &nbsp;(42)</option>
	<option value='https://buzzmachine.com/2007/08/'> August 2007 &nbsp;(65)</option>
	<option value='https://buzzmachine.com/2007/07/'> July 2007 &nbsp;(63)</option>
	<option value='https://buzzmachine.com/2007/06/'> June 2007 &nbsp;(89)</option>
	<option value='https://buzzmachine.com/2007/05/'> May 2007 &nbsp;(85)</option>
	<option value='https://buzzmachine.com/2007/04/'> April 2007 &nbsp;(64)</option>
	<option value='https://buzzmachine.com/2007/03/'> March 2007 &nbsp;(89)</option>
	<option value='https://buzzmachine.com/2007/02/'> February 2007 &nbsp;(90)</option>
	<option value='https://buzzmachine.com/2007/01/'> January 2007 &nbsp;(103)</option>
	<option value='https://buzzmachine.com/2006/12/'> December 2006 &nbsp;(92)</option>
	<option value='https://buzzmachine.com/2006/11/'> November 2006 &nbsp;(88)</option>
	<option value='https://buzzmachine.com/2006/10/'> October 2006 &nbsp;(80)</option>
	<option value='https://buzzmachine.com/2006/09/'> September 2006 &nbsp;(91)</option>
	<option value='https://buzzmachine.com/2006/08/'> August 2006 &nbsp;(136)</option>
	<option value='https://buzzmachine.com/2006/07/'> July 2006 &nbsp;(119)</option>
	<option value='https://buzzmachine.com/2006/06/'> June 2006 &nbsp;(107)</option>
	<option value='https://buzzmachine.com/2006/05/'> May 2006 &nbsp;(140)</option>
	<option value='https://buzzmachine.com/2006/04/'> April 2006 &nbsp;(109)</option>
	<option value='https://buzzmachine.com/2006/03/'> March 2006 &nbsp;(129)</option>
	<option value='https://buzzmachine.com/2006/02/'> February 2006 &nbsp;(106)</option>
	<option value='https://buzzmachine.com/2006/01/'> January 2006 &nbsp;(126)</option>
	<option value='https://buzzmachine.com/2005/12/'> December 2005 &nbsp;(112)</option>
	<option value='https://buzzmachine.com/2005/11/'> November 2005 &nbsp;(136)</option>
	<option value='https://buzzmachine.com/2005/10/'> October 2005 &nbsp;(123)</option>
	<option value='https://buzzmachine.com/2005/09/'> September 2005 &nbsp;(177)</option>
	<option value='https://buzzmachine.com/2005/08/'> August 2005 &nbsp;(199)</option>
	<option value='https://buzzmachine.com/2005/07/'> July 2005 &nbsp;(216)</option>
	<option value='https://buzzmachine.com/2005/06/'> June 2005 &nbsp;(186)</option>
	<option value='https://buzzmachine.com/2005/05/'> May 2005 &nbsp;(189)</option>
	<option value='https://buzzmachine.com/2005/04/'> April 2005 &nbsp;(179)</option>
	<option value='https://buzzmachine.com/2005/03/'> March 2005 &nbsp;(216)</option>
	<option value='https://buzzmachine.com/2005/02/'> February 2005 &nbsp;(170)</option>
	<option value='https://buzzmachine.com/2005/01/'> January 2005 &nbsp;(216)</option>
	<option value='https://buzzmachine.com/2004/12/'> December 2004 &nbsp;(186)</option>
	<option value='https://buzzmachine.com/2004/11/'> November 2004 &nbsp;(239)</option>
	<option value='https://buzzmachine.com/2004/10/'> October 2004 &nbsp;(225)</option>
	<option value='https://buzzmachine.com/2004/09/'> September 2004 &nbsp;(205)</option>
	<option value='https://buzzmachine.com/2004/08/'> August 2004 &nbsp;(238)</option>
	<option value='https://buzzmachine.com/2004/07/'> July 2004 &nbsp;(203)</option>
	<option value='https://buzzmachine.com/2004/06/'> June 2004 &nbsp;(233)</option>
	<option value='https://buzzmachine.com/2004/05/'> May 2004 &nbsp;(231)</option>
	<option value='https://buzzmachine.com/2004/04/'> April 2004 &nbsp;(222)</option>
	<option value='https://buzzmachine.com/2004/03/'> March 2004 &nbsp;(323)</option>
	<option value='https://buzzmachine.com/2004/02/'> February 2004 &nbsp;(307)</option>
	<option value='https://buzzmachine.com/2004/01/'> January 2004 &nbsp;(399)</option>
	<option value='https://buzzmachine.com/2003/12/'> December 2003 &nbsp;(353)</option>
	<option value='https://buzzmachine.com/2003/11/'> November 2003 &nbsp;(324)</option>
	<option value='https://buzzmachine.com/2003/10/'> October 2003 &nbsp;(213)</option>
	<option value='https://buzzmachine.com/2003/09/'> September 2003 &nbsp;(194)</option>
	<option value='https://buzzmachine.com/2003/08/'> August 2003 &nbsp;(246)</option>
	<option value='https://buzzmachine.com/2003/07/'> July 2003 &nbsp;(201)</option>
	<option value='https://buzzmachine.com/2003/06/'> June 2003 &nbsp;(206)</option>
	<option value='https://buzzmachine.com/2003/05/'> May 2003 &nbsp;(209)</option>
	<option value='https://buzzmachine.com/2003/04/'> April 2003 &nbsp;(349)</option>
	<option value='https://buzzmachine.com/2003/03/'> March 2003 &nbsp;(275)</option>
	<option value='https://buzzmachine.com/2003/02/'> February 2003 &nbsp;(96)</option>
	<option value='https://buzzmachine.com/2003/01/'> January 2003 &nbsp;(156)</option>
	<option value='https://buzzmachine.com/2002/12/'> December 2002 &nbsp;(128)</option>
	<option value='https://buzzmachine.com/2002/11/'> November 2002 &nbsp;(89)</option>
	<option value='https://buzzmachine.com/2002/10/'> October 2002 &nbsp;(54)</option>
	<option value='https://buzzmachine.com/2002/09/'> September 2002 &nbsp;(30)</option>
	<option value='https://buzzmachine.com/2002/08/'> August 2002 &nbsp;(24)</option>
	<option value='https://buzzmachine.com/2002/07/'> July 2002 &nbsp;(14)</option>
	<option value='https://buzzmachine.com/2002/06/'> June 2002 &nbsp;(25)</option>
	<option value='https://buzzmachine.com/2002/05/'> May 2002 &nbsp;(28)</option>
	<option value='https://buzzmachine.com/2002/04/'> April 2002 &nbsp;(31)</option>
	<option value='https://buzzmachine.com/2002/03/'> March 2002 &nbsp;(32)</option>
	<option value='https://buzzmachine.com/2002/02/'> February 2002 &nbsp;(25)</option>
	<option value='https://buzzmachine.com/2002/01/'> January 2002 &nbsp;(31)</option>
	<option value='https://buzzmachine.com/2001/12/'> December 2001 &nbsp;(32)</option>
	<option value='https://buzzmachine.com/2001/11/'> November 2001 &nbsp;(30)</option>
	<option value='https://buzzmachine.com/2001/10/'> October 2001 &nbsp;(31)</option>
	<option value='https://buzzmachine.com/2001/09/'> September 2001 &nbsp;(9)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</div><div id="google_translate_widget-2" class="widget widget_google_translate_widget"><div id="google_translate_element"></div></div><div id="twitter_timeline-2" class="widget widget_twitter_timeline"><a class="twitter-timeline" data-width="220" data-height="420" data-theme="light" data-border-color="#f0f0f1" data-lang="EN" data-partner="jetpack" data-chrome="noheader nofooter noborders transparent" href="https://twitter.com/jeffjarvis" href="https://twitter.com/jeffjarvis">My Tweets</a></div><div id="custom_html-7" class="widget_text widget widget_custom_html"><h4>Book &#8211; Private Parts</h4><div class="textwidget custom-html-widget"><a href="/publicparts/"><img src="https://buzzmachine.com/wp-content/uploads/publicparts.jpg" width="159" height="242" alt="Public Parts" title="Public Parts"/></a>
<p><a href="/publicparts/">Buy my new book and get clickable footnotes and links.</a></p></div></div><div id="custom_html-8" class="widget_text widget widget_custom_html"><h4>Book &#8211; Gutenberg</h4><div class="textwidget custom-html-widget"><a href="https://www.amazon.com/gp/product/B007EI62I0/ref=as_li_ss_tl?ie=UTF8&amp;tag=buzzmachine-20&amp;linkCode=as2&amp;camp=1789&amp;creative=390957&amp;creativeASIN=B007EI62I0"><img src="https://buzzmachine.com/wp-content/uploads/gutenberg.jpg" width="159" height="247" alt="Gutenberg the Geek" title="Gutenberg the Geek"/></a>
<p><a href="https://www.amazon.com/gp/product/B007EI62I0/ref=as_li_ss_tl?ie=UTF8&amp;tag=buzzmachine-20&amp;linkCode=as2&amp;camp=1789&amp;creative=390957&amp;creativeASIN=B007EI62I0">Buy my new Kindle Single on Amazon.</a></p></div></div><div id="custom_html-9" class="widget_text widget widget_custom_html"><h4>Book &#8211; WWGD</h4><div class="textwidget custom-html-widget"><a href="/wwgd/"><img src="https://buzzmachine.com/wp-content/uploads/wwgd.jpg" width="159" height="241" alt="What Would Google Do?" title="What Would Google Do?"/></a>
<p><a href="/wwgd/">Now out in paperback!</a></p></div></div></div><!-- #primary .sidebar -->

<!--<div id="secondary" class="sidebar">
Secondary Sidebar is empty. Fill 'er up!
</div>--><!-- #secondary .sidebar -->
	<div id="footer">
		BuzzMachine is proudly powered by <span id="generator-link"><a href="https://wordpress.org/" title="WordPress" rel="generator noopener" target="_blank">WordPress</a></span>. Copyright &copy; 2001&ndash;2022 <a href="/about">Jeff Jarvis</a>. Design by <a href="https://jarv.is/" target="_blank" rel="noopener">Jake Jarvis</a>.
	</div><!-- #footer -->

</div><!-- #wrapper .hfeed -->

		<!-- Google Tag Manager (noscript) snippet added by Site Kit -->
		<noscript>
			<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NQTWDM6" height="0" width="0" style="display:none;visibility:hidden"></iframe>
		</noscript>
		<!-- End Google Tag Manager (noscript) snippet added by Site Kit -->
		<script type='text/javascript' id='disqus_count-js-extra'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"buzzmachine"};
/* ]]> */
</script>
<script type='text/javascript' src='https://buzzmachine.com/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.22' id='disqus_count-js'></script>
<script type='text/javascript' id='disqus_embed-js-extra'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.22"},"disqusIdentifier":"17273 https:\/\/buzzmachine.com\/?p=17273","disqusShortname":"buzzmachine","disqusTitle":"We, the tweeters","disqusUrl":"https:\/\/buzzmachine.com\/2022\/12\/21\/we-the-tweeters\/","postId":"17273"};
/* ]]> */
</script>
<script type='text/javascript' src='https://buzzmachine.com/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.22' id='disqus_embed-js'></script>
<script type='text/javascript' src='https://buzzmachine.com/wp-content/plugins/jetpack/_inc/build/twitter-timeline.min.js?ver=4.0.0' id='jetpack-twitter-timeline-js'></script>
<script type='text/javascript' id='google-translate-init-js-extra'>
/* <![CDATA[ */
var _wp_google_translate_widget = {"lang":"en_US","layout":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://buzzmachine.com/wp-content/plugins/jetpack/_inc/build/widgets/google-translate/google-translate.min.js?ver=11.6' id='google-translate-init-js'></script>
<script type='text/javascript' src='//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit&#038;ver=11.6' id='google-translate-js'></script>
	<script src='https://stats.wp.com/e-202251.js' defer></script>
	<script>
		_stq = window._stq || [];
		_stq.push([ 'view', {v:'ext',blog:'34991534',post:'17273',tz:'-5',srv:'buzzmachine.com',j:'1:11.6'} ]);
		_stq.push([ 'clickTrackerInit', '34991534', '17273' ]);
	</script>
</body>
</html>