<!doctype html>
<html lang="en-US">
<head>
	<meta charset="utf-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">

	<title>How harmful is it? — BuzzMachine</title>

	<link rel="stylesheet" href="https://use.typekit.net/oxr5klv.css">
	<link rel="stylesheet" href="https://buzzmachine.com/wp-content/themes/buzzmachine/style.css">

	<link rel="alternate" type="application/rss+xml" href="https://buzzmachine.com/feed/" title="BuzzMachine RSS Feed">
	<link rel="pingback" href="https://buzzmachine.com/xmlrpc.php">

<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v19.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="As the UK gets&nbsp;ready to regulate&nbsp;harmful (including legal but harmful) speech online, the appointed regulator, Ofcom, released its..." />
	<link rel="canonical" href="https://buzzmachine.com/2022/06/27/how-harmful-is-it/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="How harmful is it? — BuzzMachine" />
	<meta property="og:description" content="As the UK gets&nbsp;ready to regulate&nbsp;harmful (including legal but harmful) speech online, the appointed regulator, Ofcom, released its..." />
	<meta property="og:url" content="https://buzzmachine.com/2022/06/27/how-harmful-is-it/" />
	<meta property="og:site_name" content="BuzzMachine" />
	<meta property="article:publisher" content="https://www.facebook.com/jeff.jarvis" />
	<meta property="article:author" content="https://www.facebook.com/jeff.jarvis" />
	<meta property="article:published_time" content="2022-06-27T20:15:08+00:00" />
	<meta property="article:modified_time" content="2022-06-27T20:15:50+00:00" />
	<meta property="og:image" content="https://miro.medium.com/max/1400/1*ZW67qkksz46jGOvpMEnmhw.png" />
	<meta name="author" content="Jeff Jarvis" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@https://twitter.com/jeffjarvis" />
	<meta name="twitter:site" content="@jeffjarvis" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Jeff Jarvis" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="8 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://buzzmachine.com/#website","url":"https://buzzmachine.com/","name":"BuzzMachine","description":"The media pundit&#039;s pundit. Written by NYC insider Jeff Jarvis, BuzzMachine covers news, media, journalism, and politics.","publisher":{"@id":"https://buzzmachine.com/#/schema/person/b3d859b681644ac08e5841fe8d2ddc5a"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://buzzmachine.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","inLanguage":"en-US","@id":"https://buzzmachine.com/2022/06/27/how-harmful-is-it/#primaryimage","url":"https://miro.medium.com/max/1400/1*ZW67qkksz46jGOvpMEnmhw.png","contentUrl":"https://miro.medium.com/max/1400/1*ZW67qkksz46jGOvpMEnmhw.png"},{"@type":"WebPage","@id":"https://buzzmachine.com/2022/06/27/how-harmful-is-it/","url":"https://buzzmachine.com/2022/06/27/how-harmful-is-it/","name":"How harmful is it? — BuzzMachine","isPartOf":{"@id":"https://buzzmachine.com/#website"},"primaryImageOfPage":{"@id":"https://buzzmachine.com/2022/06/27/how-harmful-is-it/#primaryimage"},"datePublished":"2022-06-27T20:15:08+00:00","dateModified":"2022-06-27T20:15:50+00:00","description":"As the UK gets&nbsp;ready to regulate&nbsp;harmful (including legal but harmful) speech online, the appointed regulator, Ofcom, released its...","breadcrumb":{"@id":"https://buzzmachine.com/2022/06/27/how-harmful-is-it/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://buzzmachine.com/2022/06/27/how-harmful-is-it/"]}]},{"@type":"BreadcrumbList","@id":"https://buzzmachine.com/2022/06/27/how-harmful-is-it/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://buzzmachine.com/"},{"@type":"ListItem","position":2,"name":"How harmful is it?"}]},{"@type":"Article","@id":"https://buzzmachine.com/2022/06/27/how-harmful-is-it/#article","isPartOf":{"@id":"https://buzzmachine.com/2022/06/27/how-harmful-is-it/"},"author":{"name":"Jeff Jarvis","@id":"https://buzzmachine.com/#/schema/person/b3d859b681644ac08e5841fe8d2ddc5a"},"headline":"How harmful is it?","datePublished":"2022-06-27T20:15:08+00:00","dateModified":"2022-06-27T20:15:50+00:00","mainEntityOfPage":{"@id":"https://buzzmachine.com/2022/06/27/how-harmful-is-it/"},"wordCount":1012,"commentCount":0,"publisher":{"@id":"https://buzzmachine.com/#/schema/person/b3d859b681644ac08e5841fe8d2ddc5a"},"image":{"@id":"https://buzzmachine.com/2022/06/27/how-harmful-is-it/#primaryimage"},"thumbnailUrl":"https://miro.medium.com/max/1400/1*ZW67qkksz46jGOvpMEnmhw.png","keywords":["Internet","ofcom","regulation"],"inLanguage":"en-US","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://buzzmachine.com/2022/06/27/how-harmful-is-it/#respond"]}]},{"@type":["Person","Organization"],"@id":"https://buzzmachine.com/#/schema/person/b3d859b681644ac08e5841fe8d2ddc5a","name":"Jeff Jarvis","image":{"@type":"ImageObject","inLanguage":"en-US","@id":"https://buzzmachine.com/#/schema/person/image/","url":"https://buzzmachine.com/wp-content/uploads/jeffjarvis.jpg","contentUrl":"https://buzzmachine.com/wp-content/uploads/jeffjarvis.jpg","width":500,"height":500,"caption":"Jeff Jarvis"},"logo":{"@id":"https://buzzmachine.com/#/schema/person/image/"},"sameAs":["https://buzzmachine.com","https://www.facebook.com/jeff.jarvis","https://twitter.com/https://twitter.com/jeffjarvis","https://en.wikipedia.org/wiki/Jeff_Jarvis"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://buzzmachine.com/wp-includes/css/dist/block-library/style.min.css?ver=5.9.3' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://buzzmachine.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://buzzmachine.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.9.3' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='jetpack_css-css'  href='https://buzzmachine.com/wp-content/plugins/jetpack/css/jetpack.css?ver=11.1.1' type='text/css' media='all' />
<script type='text/javascript' src='https://buzzmachine.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://buzzmachine.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://buzzmachine.com/wp-json/" /><link rel="alternate" type="application/json" href="https://buzzmachine.com/wp-json/wp/v2/posts/17234" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://buzzmachine.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://buzzmachine.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://bzzm.ch/3HUiWe0' />
<link rel="alternate" type="application/json+oembed" href="https://buzzmachine.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbuzzmachine.com%2F2022%2F06%2F27%2Fhow-harmful-is-it%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://buzzmachine.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbuzzmachine.com%2F2022%2F06%2F27%2Fhow-harmful-is-it%2F&#038;format=xml" />
			<meta property="fb:pages" content="226971024076811" />
							<meta property="ia:markup_url" content="https://buzzmachine.com/2022/06/27/how-harmful-is-it/?ia_markup=1" />
				<meta name="generator" content="Site Kit by Google 1.78.0" /><style>img#wpstats{display:none}</style>
	<link rel="amphtml" href="https://buzzmachine.com/2022/06/27/how-harmful-is-it/amp/">
<!-- Google Tag Manager snippet added by Site Kit -->
<script type="text/javascript">
			( function( w, d, s, l, i ) {
				w[l] = w[l] || [];
				w[l].push( {'gtm.start': new Date().getTime(), event: 'gtm.js'} );
				var f = d.getElementsByTagName( s )[0],
					j = d.createElement( s ), dl = l != 'dataLayer' ? '&l=' + l : '';
				j.async = true;
				j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
				f.parentNode.insertBefore( j, f );
			} )( window, document, 'script', 'dataLayer', 'GTM-NQTWDM6' );
			
</script>

<!-- End Google Tag Manager snippet added by Site Kit -->
<link rel="icon" href="https://buzzmachine.com/wp-content/uploads/cropped-gear-icon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://buzzmachine.com/wp-content/uploads/cropped-gear-icon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://buzzmachine.com/wp-content/uploads/cropped-gear-icon-180x180.png" />
<meta name="msapplication-TileImage" content="https://buzzmachine.com/wp-content/uploads/cropped-gear-icon-270x270.png" />

</head>

<body class="post-template-default single single-post postid-17234 single-format-standard">

<div id="wrapper" class="hfeed">

	<div id="header">
		<a href="https://buzzmachine.com/" title="BuzzMachine" rel="home">
		<img src="https://i0.wp.com/buzzmachine.com/wp-content/themes/buzzmachine/images/header-slim.jpg?ssl=1" alt="BuzzMachine" title="BuzzMachine">
	</a>

		<h1 id="blog-title"><span><a href="https://buzzmachine.com/" title="BuzzMachine" rel="home">BuzzMachine</a></span></h1>
		<div id="blog-description">The media pundit&#039;s pundit. Written by NYC insider Jeff Jarvis, BuzzMachine covers news, media, journalism, and politics.</div>
	</div><!--  #header -->

	<div id="container">
		<div id="content">


	<div id="post-17234" class="post-17234 post type-post status-publish format-standard hentry category-uncategorized tag-internet tag-ofcom tag-regulation">
		<h2 class="entry-title"><a href="https://buzzmachine.com/2022/06/27/how-harmful-is-it/" title="Permalink to How harmful is it?" rel="bookmark">How harmful is it?</a></h2>
		
		<div class="entry-meta">
			<div class="entry-info"><span class="published updated" title="2022-06-27T16:15:08-0400">June 27, 2022</span> by <span class="vcard author" title="Posted by Jeff Jarvis"><span class="fn">Jeff Jarvis</span></span></div>
			<div class="entry-tags"><a href="https://buzzmachine.com/tag/internet/" rel="tag">Internet</a>, <a href="https://buzzmachine.com/tag/ofcom/" rel="tag">ofcom</a>, <a href="https://buzzmachine.com/tag/regulation/" rel="tag">regulation</a></div>		</div>
		
				<div class="share">
			<!--<div class="twitter"><iframe src="https://platform.twitter.com/widgets/tweet_button.html?url=https://buzzmachine.com/2022/06/27/how-harmful-is-it/&amp;via=jeffjarvis&amp;text=How harmful is it?%20%7C%20BuzzMachine&amp;count=horizontal" scrolling="no" frameborder="0" allowTransparency="true"></iframe></div>
			<div class="facebook"><iframe src="https://www.facebook.com/plugins/like.php?href=https://buzzmachine.com/2022/06/27/how-harmful-is-it/&amp;send=false&amp;layout=button_count&amp;width=120&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=21&amp;appId=341467402583563" scrolling="no" frameborder="0" allowTransparency="true"></iframe></div>-->
			<div class="comments"><a href="https://buzzmachine.com/2022/06/27/how-harmful-is-it/#respond"><span class="dsq-postid" data-dsqidentifier="17234 https://buzzmachine.com/?p=17234">Comments &raquo;</span></a></div>
		</div><!-- .share -->
				
		<div class="entry-content">

<p id="e865">As the UK gets&nbsp;<a href="https://publications.parliament.uk/pa/bills/cbill/58-02/0285/210285.pdf" rel="noreferrer noopener" target="_blank">ready to regulate</a>&nbsp;harmful (including legal but harmful) speech online, the appointed regulator, Ofcom, released its annual&nbsp;<a href="https://www.ofcom.org.uk/research-and-data/internet-and-on-demand-research/online-nation/interactive" rel="noreferrer noopener" target="_blank">survey</a>&nbsp;of users. It’s informative to see just how concerned UK citizens seem to be about the internet. Not terribly.</p>



<p id="8079">First, a list of potential “harms” encountered.</p>



<figure class="wp-block-image"><img src="https://miro.medium.com/max/1400/1*ZW67qkksz46jGOvpMEnmhw.png" alt=""/></figure>



<p id="a5f0">Let’s look at these. Scams (27%). Yes, We get those through every possible medium: phone, mail, and net. Misinformation (22%). Well, that requires definition. “Generally offensive or ‘bad’ language” (21%). Oh, that is so broad; it is in the ear of the beholder; and — even without a First Amendment — does government want to be in the position of policing “bad” language? Unwelcome friend requests (20%). Sounds like a bad cocktail party; one may easily walk away. Content encouraging gambling (16%). Gambling is legal in the UK and promoted by many newspapers, which profit from it.</p>



<p id="6a84">The sixth and seventh complaints are ones worthy of attention and are mostly native to online: trolling (15%) and discriminatory content (11%). Other categories worthy of attention include objectification of women, bullying, unwanted sexual messages, and content about body image (each 8%).</p>



<p id="362d">Now how concerned are these users about their complaints? 15% are “really bothered.”</p>



<figure class="wp-block-image"><img src="https://miro.medium.com/max/1400/1*1SGb83FgMZlm6zcGmS8CCA.png" alt=""/></figure>



<p id="d378">What did the complainers do about it? 30% scrolled past, 20% reported it, 20% unfollowed whoever posted the offending content, 18% did nothing, 11% closed the app or site…</p>



<p id="327b">That’s the complaint side of the report. It does not alarm me about the extent of online harm users are reporting to their regulator.</p>



<p id="862a">To its credit, Ofcom also asked about the benefits of the net for its citizens. These results are striking.</p>



<p id="b632">“Being online has an overall positive effect on my mental health.” Only 14% disagreed; two and a half times more users agreed that the net is good for their mental health.</p>



<figure class="wp-block-image"><img src="https://miro.medium.com/max/1400/1*BX9CAtCpRaZXbDcIxAIFDg.png" alt=""/></figure>



<p id="49f1">Oh, but isn’t the net addictive and taking over our lives? To this statement — “I feel I have a good balance between my online and offline life — a solid majority of 74% agree; only 9% do not.</p>



<figure class="wp-block-image"><img src="https://miro.medium.com/max/1400/1*pERiVPEYINtHindZK8Um7A.png" alt=""/></figure>



<p id="c58a">“I can share my opinions and have a voice.” I consider this a critical difference between the net and mass media. 44% agree; only 17% disagree; a third don’t share an opinion about sharing their opinions.</p>



<figure class="wp-block-image"><img src="https://miro.medium.com/max/1400/1*1oQoc4jaHcyRKQX0jn5nBw.png" alt=""/></figure>



<p id="07c1">“I feel more free to be myself online.” A third agree; almost a fifth disagree; half, being British, shrug.</p>



<figure class="wp-block-image"><img src="https://miro.medium.com/max/1400/1*wQFGlZ43styLfR3BkrngJQ.png" alt=""/></figure>



<p id="efb5">Many people see the net less as a means of self-expression and more as a useful helpmate. “Accessing goods and services online is more convenient for me.” A whopping 83% agree; a mere 3% disagree.</p>



<figure class="wp-block-image"><img src="https://miro.medium.com/max/1400/1*MEPkOLN3FAJzZeOHg9Arjw.png" alt=""/></figure>



<p id="6109">Rather than being imprisoned by the desires of algorithms, it seems people see themselves as individuals following their own desires. “It gives me space to pursue my hobbies and interests.” Almost two-thirds — 63% agree — while 11% do not.</p>



<figure class="wp-block-image"><img src="https://miro.medium.com/max/1400/1*wXCwnRtdoZAluAI-RIvHQA.png" alt=""/></figure>



<p id="d5ff">So far, as I read the survey, people feel predominantly positive about their use of the net and they do not seem terribly concerned about their complaints. The reason for a regulator to step in would be if users thought themselves incapable of handling problems there. Ah, but UK internet users do not paint themselves as desperate. To the contrary, they are confident: 79% call themselves very or fairly confident as internet users; not so much, 8%.</p>



<figure class="wp-block-image"><img src="https://miro.medium.com/max/1400/1*hSl3xP9w9itlXIaK-upIJA.png" alt=""/></figure>



<p id="729d">Well, what about attempts to pull the wool over their eyes by unscrupulous marketers? How confident are they that they can recognize online advertising? 78% are; 7% are not.</p>



<figure class="wp-block-image"><img src="https://miro.medium.com/max/1400/1*-TSEDSJ40C4mgmxkcnWA0w.png" alt=""/></figure>



<p id="526d">But data is/are a problem, everyone agrees, yes? Sure people feel they have lost the ability to manage their personal data online? Not so. A majority — 58% — are confident managing their data; 18% not.</p>



<figure class="wp-block-image"><img src="https://miro.medium.com/max/1400/1*er-eUgsXx83lmpQl_lpZ7Q.png" alt=""/></figure>



<p id="edda">OK, then fake news must be terrorizing citizens. News media say so. How many feel confident judging the truthfulness of online information? 69%; 9% feel otherwise.</p>



<figure class="wp-block-image"><img src="https://miro.medium.com/max/1400/1*cT15iJGluGldmFTPqFiDRQ.png" alt=""/><figcaption>A</figcaption></figure>



<p id="ec32">But young people are the most vulnerable to online disinformation — that’s why there are so many interventions to teach them news literacy, right? How do young people compare with their elders? 29% of users aged 16–34 are very confident, and it goes downhill from there.</p>



<figure class="wp-block-image"><img src="https://miro.medium.com/max/806/1*QkdWdz3gKP5CQiCNltm1Ig.png" alt=""/></figure>



<p id="eb8a">Most people feel pretty strongly about their own abilities online. But when asked about others, well,&nbsp;<em>they</em>&nbsp;need help. Two thirds of users agree with the statement, “Internet users must be protected from seeing inappropriate or offensive content.”</p>



<figure class="wp-block-image"><img src="https://miro.medium.com/max/1400/1*XRDUknPGlHZvbCle2xM6Sw.png" alt=""/></figure>



<p id="f309">There we see the third-person effect at work.&nbsp;<a href="https://academic.oup.com/poq/article-abstract/47/1/1/1906961" rel="noreferrer noopener" target="_blank">Coined</a>&nbsp;by sociologist W. Phillips Davison in 1983, the third-person effect “predicts that people will tend to overestimate the influence that mass communications have on the attitudes and behavior of others…. Its greatest impact will not be on ‘me’ or ‘you,’ but on ‘them’ — the third persons.” The third-person effect, I argue in my upcoming book, is the basis of so much regulation and censorship of media since Gutenberg. Ofcom and fellow citizens want to protect&nbsp;<em>them</em>&nbsp;from the internet whether&nbsp;<em>they</em>&nbsp;think&nbsp;<em>they</em>&nbsp;need it or not.</p>



<p id="298f">All of this would seem to me to auger against the urgent need for Ofcom and the UK government to guard its citizens from the net.</p>



<p id="91cb">But perhaps, as we hear in a constant media drumbeat, internet companies are negligent of doing anything to address the problems — problems that humans cause — on their platforms. Ofcom reports the moderation activity of the three big companies:</p>



<figure class="wp-block-image"><img src="https://miro.medium.com/max/1400/1*YB1N5uKCMzWtznyvelLdnQ.png" alt=""/></figure>



<p id="0efa">Facebook took down 153 million pieces of content in the third quarter of 2021 alone, 96% found by its algorithms. Is Facebook censoring too much, as America’s right-wing would claim? Only 2% of its decisions are challenged.</p>



<p id="14cb">I know I’m being sassy here. I am not arguing against all regulation. The net is already regulated. Neither am I defending its current proprietors. I wish for a more distributed web (a la&nbsp;<a href="https://medium.com/u/ab69c5472679?source=post_page-----dddcb5c63588--------------------------------" rel="noreferrer noopener" target="_blank">Jack Dorsey</a>’s&nbsp;<a href="https://www.bloomberg.com/news/articles/2021-08-16/twitter-ceo-jack-dorsey-s-bluesky-project-hires-jay-graber" rel="noreferrer noopener" target="_blank">Bluesky</a>). But keep in mind that a more distributed web will be much harder for regulators to regulate. And a more distributed web will make it more difficult for moral-panicking media to find folk-devil moguls to blame for all our ills.</p>



<p id="1986">Interventions in the internet and our newfound freedom of speech online need to be based on empirical evidence of actual harm, clearly defined. This, it would appear, is not that.</p>

		</div><!-- .entry-content -->
	</div><!-- .post -->
			
			

<div id="disqus_thread"></div>

		</div><!-- #content -->
	</div><!-- #container -->

<div id="primary" class="sidebar">
<div id="custom_html-2" class="widget_text widget widget_custom_html"><h4>Headshot</h4><div class="textwidget custom-html-widget"><a href="/about/"><img id="headshot" src="https://buzzmachine.com/wp-content/uploads/jeffjarvis.jpg" alt="Jeff Jarvis" title="Jeff Jarvis"/></a></div></div><div id="custom_html-3" class="widget_text widget widget_custom_html"><h4>Byline</h4><div class="textwidget custom-html-widget">by <a href="/about/" rel="me" title="Jeff Jarvis">Jeff Jarvis</a></div></div><div id="custom_html-14" class="widget_text widget widget_custom_html"><h4>Social</h4><div class="textwidget custom-html-widget"><a href="/feed/"><img src="https://buzzmachine.com/wp-content/themes/buzzmachine/images/icons/rss.png" alt="BuzzMachine RSS Feed" title="BuzzMachine RSS Feed"/></a><a href="https://twitter.com/jeffjarvis" target="_blank" rel="noopener"><img src="https://buzzmachine.com/wp-content/themes/buzzmachine/images/icons/twitter.png" alt="Jeff Jarvis on Twitter" title="Jeff Jarvis on Twitter"/></a><a href="https://www.facebook.com/jeff.jarvis" target="_blank" rel="noopener"><img src="https://buzzmachine.com/wp-content/themes/buzzmachine/images/icons/facebook.png" alt="Jeff Jarvis on Facebook" title="Jeff Jarvis on Facebook"/></a><a href="https://plus.google.com/105076678694475690385?rel=author" target="_blank" rel="author noopener"><img src="https://buzzmachine.com/wp-content/themes/buzzmachine/images/icons/google_plus.png" alt="Jeff Jarvis on Google+" title="Jeff Jarvis on Google+"/></a></div></div><div id="custom_html-5" class="widget_text widget widget_custom_html"><h4>Menu</h4><div class="textwidget custom-html-widget"><ul id="links">
	<li><a href="/about/" title="About Me">About Me</a></li>
	<li><a href="mailto:jeff@buzzmachine.com" title="Email Me">Email Me</a></li>
	<li><a href="/rules-of-engagement/" title="Rules of Engagement">Rules of Engagement</a></li>
</ul></div></div><div id="custom_html-6" class="widget_text widget widget_custom_html"><h4>Google Site Search</h4><div class="textwidget custom-html-widget"><div id="cse-search-form" style="width: 100%;">
	<form action="https://www.google.com/cse" method="get" class="gsc-search-box" accept-charset="utf-8">
		<table class="gsc-search-box" cellspacing="0" cellpadding="0">
			<tbody>
				<tr>
					<td class="gsc-input">
						<input id="gsc-i-id1" class="gsc-input" type="text" size="10" name="q" dir="ltr"/>
						<input type="hidden" name="cx" value="012751928884960828516:rj8amqc_y7q"/>
						<input type="hidden" name="aq" value="f"/>
						<input type="hidden" name="aqi" value=""/>
						<input type="hidden" name="aql" value=""/>
						<input type="hidden" name="gs_nf" value="1"/>
						<input type="hidden" name="gs_l" value="partner....816657.816872.0.817035.0.0.0.0.0.0.0.0..0.0.gsnos,n=13."/>
						<input type="hidden" name="gs_204" value="1"/>
					</td>
					<td class="gsc-search-button">
						<input class="gsc-search-button" type="submit" value="Search" title="search"/>
					</td>
				</tr>
			</tbody>
		</table>
	</form>
</div></div></div><div id="archives-3" class="widget widget_archive"><h4>Archives</h4>		<label class="screen-reader-text" for="archives-dropdown-3">Archives</label>
		<select id="archives-dropdown-3" name="archive-dropdown">
			
			<option value="">Select Month</option>
				<option value='https://buzzmachine.com/2022/06/'> June 2022 &nbsp;(1)</option>
	<option value='https://buzzmachine.com/2022/05/'> May 2022 &nbsp;(1)</option>
	<option value='https://buzzmachine.com/2022/04/'> April 2022 &nbsp;(1)</option>
	<option value='https://buzzmachine.com/2022/03/'> March 2022 &nbsp;(1)</option>
	<option value='https://buzzmachine.com/2022/02/'> February 2022 &nbsp;(1)</option>
	<option value='https://buzzmachine.com/2022/01/'> January 2022 &nbsp;(2)</option>
	<option value='https://buzzmachine.com/2021/12/'> December 2021 &nbsp;(2)</option>
	<option value='https://buzzmachine.com/2021/10/'> October 2021 &nbsp;(2)</option>
	<option value='https://buzzmachine.com/2021/09/'> September 2021 &nbsp;(1)</option>
	<option value='https://buzzmachine.com/2021/07/'> July 2021 &nbsp;(1)</option>
	<option value='https://buzzmachine.com/2021/05/'> May 2021 &nbsp;(1)</option>
	<option value='https://buzzmachine.com/2021/03/'> March 2021 &nbsp;(1)</option>
	<option value='https://buzzmachine.com/2021/02/'> February 2021 &nbsp;(3)</option>
	<option value='https://buzzmachine.com/2021/01/'> January 2021 &nbsp;(4)</option>
	<option value='https://buzzmachine.com/2020/12/'> December 2020 &nbsp;(1)</option>
	<option value='https://buzzmachine.com/2020/10/'> October 2020 &nbsp;(3)</option>
	<option value='https://buzzmachine.com/2020/09/'> September 2020 &nbsp;(2)</option>
	<option value='https://buzzmachine.com/2020/08/'> August 2020 &nbsp;(3)</option>
	<option value='https://buzzmachine.com/2020/06/'> June 2020 &nbsp;(5)</option>
	<option value='https://buzzmachine.com/2020/05/'> May 2020 &nbsp;(2)</option>
	<option value='https://buzzmachine.com/2020/04/'> April 2020 &nbsp;(2)</option>
	<option value='https://buzzmachine.com/2020/03/'> March 2020 &nbsp;(3)</option>
	<option value='https://buzzmachine.com/2020/02/'> February 2020 &nbsp;(1)</option>
	<option value='https://buzzmachine.com/2020/01/'> January 2020 &nbsp;(2)</option>
	<option value='https://buzzmachine.com/2019/12/'> December 2019 &nbsp;(2)</option>
	<option value='https://buzzmachine.com/2019/11/'> November 2019 &nbsp;(2)</option>
	<option value='https://buzzmachine.com/2019/10/'> October 2019 &nbsp;(1)</option>
	<option value='https://buzzmachine.com/2019/09/'> September 2019 &nbsp;(3)</option>
	<option value='https://buzzmachine.com/2019/08/'> August 2019 &nbsp;(3)</option>
	<option value='https://buzzmachine.com/2019/07/'> July 2019 &nbsp;(1)</option>
	<option value='https://buzzmachine.com/2019/06/'> June 2019 &nbsp;(1)</option>
	<option value='https://buzzmachine.com/2019/05/'> May 2019 &nbsp;(1)</option>
	<option value='https://buzzmachine.com/2019/04/'> April 2019 &nbsp;(2)</option>
	<option value='https://buzzmachine.com/2019/03/'> March 2019 &nbsp;(1)</option>
	<option value='https://buzzmachine.com/2019/02/'> February 2019 &nbsp;(2)</option>
	<option value='https://buzzmachine.com/2019/01/'> January 2019 &nbsp;(5)</option>
	<option value='https://buzzmachine.com/2018/12/'> December 2018 &nbsp;(2)</option>
	<option value='https://buzzmachine.com/2018/08/'> August 2018 &nbsp;(2)</option>
	<option value='https://buzzmachine.com/2018/07/'> July 2018 &nbsp;(2)</option>
	<option value='https://buzzmachine.com/2018/06/'> June 2018 &nbsp;(1)</option>
	<option value='https://buzzmachine.com/2018/05/'> May 2018 &nbsp;(1)</option>
	<option value='https://buzzmachine.com/2018/04/'> April 2018 &nbsp;(2)</option>
	<option value='https://buzzmachine.com/2018/03/'> March 2018 &nbsp;(3)</option>
	<option value='https://buzzmachine.com/2018/01/'> January 2018 &nbsp;(2)</option>
	<option value='https://buzzmachine.com/2017/12/'> December 2017 &nbsp;(2)</option>
	<option value='https://buzzmachine.com/2017/10/'> October 2017 &nbsp;(1)</option>
	<option value='https://buzzmachine.com/2017/06/'> June 2017 &nbsp;(1)</option>
	<option value='https://buzzmachine.com/2017/05/'> May 2017 &nbsp;(1)</option>
	<option value='https://buzzmachine.com/2017/04/'> April 2017 &nbsp;(2)</option>
	<option value='https://buzzmachine.com/2017/03/'> March 2017 &nbsp;(1)</option>
	<option value='https://buzzmachine.com/2017/02/'> February 2017 &nbsp;(1)</option>
	<option value='https://buzzmachine.com/2016/12/'> December 2016 &nbsp;(1)</option>
	<option value='https://buzzmachine.com/2016/11/'> November 2016 &nbsp;(1)</option>
	<option value='https://buzzmachine.com/2016/10/'> October 2016 &nbsp;(2)</option>
	<option value='https://buzzmachine.com/2016/09/'> September 2016 &nbsp;(6)</option>
	<option value='https://buzzmachine.com/2016/08/'> August 2016 &nbsp;(6)</option>
	<option value='https://buzzmachine.com/2016/06/'> June 2016 &nbsp;(2)</option>
	<option value='https://buzzmachine.com/2016/04/'> April 2016 &nbsp;(1)</option>
	<option value='https://buzzmachine.com/2016/03/'> March 2016 &nbsp;(1)</option>
	<option value='https://buzzmachine.com/2016/02/'> February 2016 &nbsp;(1)</option>
	<option value='https://buzzmachine.com/2015/10/'> October 2015 &nbsp;(3)</option>
	<option value='https://buzzmachine.com/2015/09/'> September 2015 &nbsp;(4)</option>
	<option value='https://buzzmachine.com/2015/08/'> August 2015 &nbsp;(5)</option>
	<option value='https://buzzmachine.com/2015/07/'> July 2015 &nbsp;(4)</option>
	<option value='https://buzzmachine.com/2015/05/'> May 2015 &nbsp;(7)</option>
	<option value='https://buzzmachine.com/2015/04/'> April 2015 &nbsp;(4)</option>
	<option value='https://buzzmachine.com/2015/03/'> March 2015 &nbsp;(6)</option>
	<option value='https://buzzmachine.com/2015/02/'> February 2015 &nbsp;(5)</option>
	<option value='https://buzzmachine.com/2015/01/'> January 2015 &nbsp;(5)</option>
	<option value='https://buzzmachine.com/2014/12/'> December 2014 &nbsp;(9)</option>
	<option value='https://buzzmachine.com/2014/11/'> November 2014 &nbsp;(3)</option>
	<option value='https://buzzmachine.com/2014/10/'> October 2014 &nbsp;(2)</option>
	<option value='https://buzzmachine.com/2014/09/'> September 2014 &nbsp;(4)</option>
	<option value='https://buzzmachine.com/2014/08/'> August 2014 &nbsp;(7)</option>
	<option value='https://buzzmachine.com/2014/07/'> July 2014 &nbsp;(2)</option>
	<option value='https://buzzmachine.com/2014/06/'> June 2014 &nbsp;(4)</option>
	<option value='https://buzzmachine.com/2014/05/'> May 2014 &nbsp;(2)</option>
	<option value='https://buzzmachine.com/2014/04/'> April 2014 &nbsp;(4)</option>
	<option value='https://buzzmachine.com/2014/03/'> March 2014 &nbsp;(3)</option>
	<option value='https://buzzmachine.com/2014/02/'> February 2014 &nbsp;(3)</option>
	<option value='https://buzzmachine.com/2014/01/'> January 2014 &nbsp;(5)</option>
	<option value='https://buzzmachine.com/2013/12/'> December 2013 &nbsp;(6)</option>
	<option value='https://buzzmachine.com/2013/11/'> November 2013 &nbsp;(4)</option>
	<option value='https://buzzmachine.com/2013/10/'> October 2013 &nbsp;(2)</option>
	<option value='https://buzzmachine.com/2013/09/'> September 2013 &nbsp;(11)</option>
	<option value='https://buzzmachine.com/2013/08/'> August 2013 &nbsp;(11)</option>
	<option value='https://buzzmachine.com/2013/07/'> July 2013 &nbsp;(5)</option>
	<option value='https://buzzmachine.com/2013/06/'> June 2013 &nbsp;(5)</option>
	<option value='https://buzzmachine.com/2013/05/'> May 2013 &nbsp;(6)</option>
	<option value='https://buzzmachine.com/2013/04/'> April 2013 &nbsp;(3)</option>
	<option value='https://buzzmachine.com/2013/03/'> March 2013 &nbsp;(9)</option>
	<option value='https://buzzmachine.com/2013/02/'> February 2013 &nbsp;(2)</option>
	<option value='https://buzzmachine.com/2013/01/'> January 2013 &nbsp;(4)</option>
	<option value='https://buzzmachine.com/2012/12/'> December 2012 &nbsp;(5)</option>
	<option value='https://buzzmachine.com/2012/11/'> November 2012 &nbsp;(7)</option>
	<option value='https://buzzmachine.com/2012/10/'> October 2012 &nbsp;(3)</option>
	<option value='https://buzzmachine.com/2012/09/'> September 2012 &nbsp;(4)</option>
	<option value='https://buzzmachine.com/2012/08/'> August 2012 &nbsp;(5)</option>
	<option value='https://buzzmachine.com/2012/07/'> July 2012 &nbsp;(11)</option>
	<option value='https://buzzmachine.com/2012/06/'> June 2012 &nbsp;(4)</option>
	<option value='https://buzzmachine.com/2012/05/'> May 2012 &nbsp;(5)</option>
	<option value='https://buzzmachine.com/2012/04/'> April 2012 &nbsp;(7)</option>
	<option value='https://buzzmachine.com/2012/03/'> March 2012 &nbsp;(2)</option>
	<option value='https://buzzmachine.com/2012/02/'> February 2012 &nbsp;(15)</option>
	<option value='https://buzzmachine.com/2012/01/'> January 2012 &nbsp;(13)</option>
	<option value='https://buzzmachine.com/2011/12/'> December 2011 &nbsp;(5)</option>
	<option value='https://buzzmachine.com/2011/11/'> November 2011 &nbsp;(10)</option>
	<option value='https://buzzmachine.com/2011/10/'> October 2011 &nbsp;(10)</option>
	<option value='https://buzzmachine.com/2011/09/'> September 2011 &nbsp;(10)</option>
	<option value='https://buzzmachine.com/2011/08/'> August 2011 &nbsp;(8)</option>
	<option value='https://buzzmachine.com/2011/07/'> July 2011 &nbsp;(12)</option>
	<option value='https://buzzmachine.com/2011/06/'> June 2011 &nbsp;(11)</option>
	<option value='https://buzzmachine.com/2011/05/'> May 2011 &nbsp;(6)</option>
	<option value='https://buzzmachine.com/2011/04/'> April 2011 &nbsp;(4)</option>
	<option value='https://buzzmachine.com/2011/03/'> March 2011 &nbsp;(5)</option>
	<option value='https://buzzmachine.com/2011/02/'> February 2011 &nbsp;(11)</option>
	<option value='https://buzzmachine.com/2011/01/'> January 2011 &nbsp;(9)</option>
	<option value='https://buzzmachine.com/2010/12/'> December 2010 &nbsp;(7)</option>
	<option value='https://buzzmachine.com/2010/11/'> November 2010 &nbsp;(8)</option>
	<option value='https://buzzmachine.com/2010/10/'> October 2010 &nbsp;(10)</option>
	<option value='https://buzzmachine.com/2010/09/'> September 2010 &nbsp;(12)</option>
	<option value='https://buzzmachine.com/2010/08/'> August 2010 &nbsp;(12)</option>
	<option value='https://buzzmachine.com/2010/07/'> July 2010 &nbsp;(19)</option>
	<option value='https://buzzmachine.com/2010/06/'> June 2010 &nbsp;(8)</option>
	<option value='https://buzzmachine.com/2010/05/'> May 2010 &nbsp;(12)</option>
	<option value='https://buzzmachine.com/2010/04/'> April 2010 &nbsp;(21)</option>
	<option value='https://buzzmachine.com/2010/03/'> March 2010 &nbsp;(12)</option>
	<option value='https://buzzmachine.com/2010/02/'> February 2010 &nbsp;(19)</option>
	<option value='https://buzzmachine.com/2010/01/'> January 2010 &nbsp;(13)</option>
	<option value='https://buzzmachine.com/2009/12/'> December 2009 &nbsp;(16)</option>
	<option value='https://buzzmachine.com/2009/11/'> November 2009 &nbsp;(30)</option>
	<option value='https://buzzmachine.com/2009/10/'> October 2009 &nbsp;(22)</option>
	<option value='https://buzzmachine.com/2009/09/'> September 2009 &nbsp;(22)</option>
	<option value='https://buzzmachine.com/2009/08/'> August 2009 &nbsp;(23)</option>
	<option value='https://buzzmachine.com/2009/07/'> July 2009 &nbsp;(28)</option>
	<option value='https://buzzmachine.com/2009/06/'> June 2009 &nbsp;(38)</option>
	<option value='https://buzzmachine.com/2009/05/'> May 2009 &nbsp;(46)</option>
	<option value='https://buzzmachine.com/2009/04/'> April 2009 &nbsp;(42)</option>
	<option value='https://buzzmachine.com/2009/03/'> March 2009 &nbsp;(39)</option>
	<option value='https://buzzmachine.com/2009/02/'> February 2009 &nbsp;(51)</option>
	<option value='https://buzzmachine.com/2009/01/'> January 2009 &nbsp;(55)</option>
	<option value='https://buzzmachine.com/2008/12/'> December 2008 &nbsp;(58)</option>
	<option value='https://buzzmachine.com/2008/11/'> November 2008 &nbsp;(39)</option>
	<option value='https://buzzmachine.com/2008/10/'> October 2008 &nbsp;(26)</option>
	<option value='https://buzzmachine.com/2008/09/'> September 2008 &nbsp;(25)</option>
	<option value='https://buzzmachine.com/2008/08/'> August 2008 &nbsp;(26)</option>
	<option value='https://buzzmachine.com/2008/07/'> July 2008 &nbsp;(50)</option>
	<option value='https://buzzmachine.com/2008/06/'> June 2008 &nbsp;(64)</option>
	<option value='https://buzzmachine.com/2008/05/'> May 2008 &nbsp;(58)</option>
	<option value='https://buzzmachine.com/2008/04/'> April 2008 &nbsp;(67)</option>
	<option value='https://buzzmachine.com/2008/03/'> March 2008 &nbsp;(68)</option>
	<option value='https://buzzmachine.com/2008/02/'> February 2008 &nbsp;(39)</option>
	<option value='https://buzzmachine.com/2008/01/'> January 2008 &nbsp;(66)</option>
	<option value='https://buzzmachine.com/2007/12/'> December 2007 &nbsp;(41)</option>
	<option value='https://buzzmachine.com/2007/11/'> November 2007 &nbsp;(36)</option>
	<option value='https://buzzmachine.com/2007/10/'> October 2007 &nbsp;(54)</option>
	<option value='https://buzzmachine.com/2007/09/'> September 2007 &nbsp;(42)</option>
	<option value='https://buzzmachine.com/2007/08/'> August 2007 &nbsp;(65)</option>
	<option value='https://buzzmachine.com/2007/07/'> July 2007 &nbsp;(63)</option>
	<option value='https://buzzmachine.com/2007/06/'> June 2007 &nbsp;(89)</option>
	<option value='https://buzzmachine.com/2007/05/'> May 2007 &nbsp;(85)</option>
	<option value='https://buzzmachine.com/2007/04/'> April 2007 &nbsp;(64)</option>
	<option value='https://buzzmachine.com/2007/03/'> March 2007 &nbsp;(89)</option>
	<option value='https://buzzmachine.com/2007/02/'> February 2007 &nbsp;(90)</option>
	<option value='https://buzzmachine.com/2007/01/'> January 2007 &nbsp;(103)</option>
	<option value='https://buzzmachine.com/2006/12/'> December 2006 &nbsp;(92)</option>
	<option value='https://buzzmachine.com/2006/11/'> November 2006 &nbsp;(88)</option>
	<option value='https://buzzmachine.com/2006/10/'> October 2006 &nbsp;(80)</option>
	<option value='https://buzzmachine.com/2006/09/'> September 2006 &nbsp;(91)</option>
	<option value='https://buzzmachine.com/2006/08/'> August 2006 &nbsp;(136)</option>
	<option value='https://buzzmachine.com/2006/07/'> July 2006 &nbsp;(119)</option>
	<option value='https://buzzmachine.com/2006/06/'> June 2006 &nbsp;(107)</option>
	<option value='https://buzzmachine.com/2006/05/'> May 2006 &nbsp;(140)</option>
	<option value='https://buzzmachine.com/2006/04/'> April 2006 &nbsp;(109)</option>
	<option value='https://buzzmachine.com/2006/03/'> March 2006 &nbsp;(129)</option>
	<option value='https://buzzmachine.com/2006/02/'> February 2006 &nbsp;(106)</option>
	<option value='https://buzzmachine.com/2006/01/'> January 2006 &nbsp;(126)</option>
	<option value='https://buzzmachine.com/2005/12/'> December 2005 &nbsp;(112)</option>
	<option value='https://buzzmachine.com/2005/11/'> November 2005 &nbsp;(136)</option>
	<option value='https://buzzmachine.com/2005/10/'> October 2005 &nbsp;(123)</option>
	<option value='https://buzzmachine.com/2005/09/'> September 2005 &nbsp;(177)</option>
	<option value='https://buzzmachine.com/2005/08/'> August 2005 &nbsp;(199)</option>
	<option value='https://buzzmachine.com/2005/07/'> July 2005 &nbsp;(216)</option>
	<option value='https://buzzmachine.com/2005/06/'> June 2005 &nbsp;(186)</option>
	<option value='https://buzzmachine.com/2005/05/'> May 2005 &nbsp;(189)</option>
	<option value='https://buzzmachine.com/2005/04/'> April 2005 &nbsp;(179)</option>
	<option value='https://buzzmachine.com/2005/03/'> March 2005 &nbsp;(216)</option>
	<option value='https://buzzmachine.com/2005/02/'> February 2005 &nbsp;(170)</option>
	<option value='https://buzzmachine.com/2005/01/'> January 2005 &nbsp;(216)</option>
	<option value='https://buzzmachine.com/2004/12/'> December 2004 &nbsp;(186)</option>
	<option value='https://buzzmachine.com/2004/11/'> November 2004 &nbsp;(239)</option>
	<option value='https://buzzmachine.com/2004/10/'> October 2004 &nbsp;(225)</option>
	<option value='https://buzzmachine.com/2004/09/'> September 2004 &nbsp;(205)</option>
	<option value='https://buzzmachine.com/2004/08/'> August 2004 &nbsp;(238)</option>
	<option value='https://buzzmachine.com/2004/07/'> July 2004 &nbsp;(203)</option>
	<option value='https://buzzmachine.com/2004/06/'> June 2004 &nbsp;(233)</option>
	<option value='https://buzzmachine.com/2004/05/'> May 2004 &nbsp;(231)</option>
	<option value='https://buzzmachine.com/2004/04/'> April 2004 &nbsp;(222)</option>
	<option value='https://buzzmachine.com/2004/03/'> March 2004 &nbsp;(323)</option>
	<option value='https://buzzmachine.com/2004/02/'> February 2004 &nbsp;(307)</option>
	<option value='https://buzzmachine.com/2004/01/'> January 2004 &nbsp;(399)</option>
	<option value='https://buzzmachine.com/2003/12/'> December 2003 &nbsp;(353)</option>
	<option value='https://buzzmachine.com/2003/11/'> November 2003 &nbsp;(324)</option>
	<option value='https://buzzmachine.com/2003/10/'> October 2003 &nbsp;(213)</option>
	<option value='https://buzzmachine.com/2003/09/'> September 2003 &nbsp;(194)</option>
	<option value='https://buzzmachine.com/2003/08/'> August 2003 &nbsp;(246)</option>
	<option value='https://buzzmachine.com/2003/07/'> July 2003 &nbsp;(201)</option>
	<option value='https://buzzmachine.com/2003/06/'> June 2003 &nbsp;(206)</option>
	<option value='https://buzzmachine.com/2003/05/'> May 2003 &nbsp;(209)</option>
	<option value='https://buzzmachine.com/2003/04/'> April 2003 &nbsp;(349)</option>
	<option value='https://buzzmachine.com/2003/03/'> March 2003 &nbsp;(275)</option>
	<option value='https://buzzmachine.com/2003/02/'> February 2003 &nbsp;(96)</option>
	<option value='https://buzzmachine.com/2003/01/'> January 2003 &nbsp;(156)</option>
	<option value='https://buzzmachine.com/2002/12/'> December 2002 &nbsp;(128)</option>
	<option value='https://buzzmachine.com/2002/11/'> November 2002 &nbsp;(89)</option>
	<option value='https://buzzmachine.com/2002/10/'> October 2002 &nbsp;(54)</option>
	<option value='https://buzzmachine.com/2002/09/'> September 2002 &nbsp;(30)</option>
	<option value='https://buzzmachine.com/2002/08/'> August 2002 &nbsp;(24)</option>
	<option value='https://buzzmachine.com/2002/07/'> July 2002 &nbsp;(14)</option>
	<option value='https://buzzmachine.com/2002/06/'> June 2002 &nbsp;(25)</option>
	<option value='https://buzzmachine.com/2002/05/'> May 2002 &nbsp;(28)</option>
	<option value='https://buzzmachine.com/2002/04/'> April 2002 &nbsp;(31)</option>
	<option value='https://buzzmachine.com/2002/03/'> March 2002 &nbsp;(32)</option>
	<option value='https://buzzmachine.com/2002/02/'> February 2002 &nbsp;(25)</option>
	<option value='https://buzzmachine.com/2002/01/'> January 2002 &nbsp;(31)</option>
	<option value='https://buzzmachine.com/2001/12/'> December 2001 &nbsp;(32)</option>
	<option value='https://buzzmachine.com/2001/11/'> November 2001 &nbsp;(30)</option>
	<option value='https://buzzmachine.com/2001/10/'> October 2001 &nbsp;(31)</option>
	<option value='https://buzzmachine.com/2001/09/'> September 2001 &nbsp;(9)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</div><div id="google_translate_widget-2" class="widget widget_google_translate_widget"><div id="google_translate_element"></div></div><div id="twitter_timeline-2" class="widget widget_twitter_timeline"><a class="twitter-timeline" data-width="220" data-height="420" data-theme="light" data-border-color="#f0f0f1" data-lang="EN" data-partner="jetpack" data-chrome="noheader nofooter noborders transparent" href="https://twitter.com/jeffjarvis" href="https://twitter.com/jeffjarvis">My Tweets</a></div><div id="custom_html-7" class="widget_text widget widget_custom_html"><h4>Book &#8211; Private Parts</h4><div class="textwidget custom-html-widget"><a href="/publicparts/"><img src="https://buzzmachine.com/wp-content/uploads/publicparts.jpg" width="159" height="242" alt="Public Parts" title="Public Parts"/></a>
<p><a href="/publicparts/">Buy my new book and get clickable footnotes and links.</a></p></div></div><div id="custom_html-8" class="widget_text widget widget_custom_html"><h4>Book &#8211; Gutenberg</h4><div class="textwidget custom-html-widget"><a href="https://www.amazon.com/gp/product/B007EI62I0/ref=as_li_ss_tl?ie=UTF8&amp;tag=buzzmachine-20&amp;linkCode=as2&amp;camp=1789&amp;creative=390957&amp;creativeASIN=B007EI62I0"><img src="https://buzzmachine.com/wp-content/uploads/gutenberg.jpg" width="159" height="247" alt="Gutenberg the Geek" title="Gutenberg the Geek"/></a>
<p><a href="https://www.amazon.com/gp/product/B007EI62I0/ref=as_li_ss_tl?ie=UTF8&amp;tag=buzzmachine-20&amp;linkCode=as2&amp;camp=1789&amp;creative=390957&amp;creativeASIN=B007EI62I0">Buy my new Kindle Single on Amazon.</a></p></div></div><div id="custom_html-9" class="widget_text widget widget_custom_html"><h4>Book &#8211; WWGD</h4><div class="textwidget custom-html-widget"><a href="/wwgd/"><img src="https://buzzmachine.com/wp-content/uploads/wwgd.jpg" width="159" height="241" alt="What Would Google Do?" title="What Would Google Do?"/></a>
<p><a href="/wwgd/">Now out in paperback!</a></p></div></div></div><!-- #primary .sidebar -->

<!--<div id="secondary" class="sidebar">
Secondary Sidebar is empty. Fill 'er up!
</div>--><!-- #secondary .sidebar -->
	<div id="footer">
		BuzzMachine is proudly powered by <span id="generator-link"><a href="https://wordpress.org/" title="WordPress" rel="generator noopener" target="_blank">WordPress</a></span>. Copyright &copy; 2001&ndash;2022 <a href="/about">Jeff Jarvis</a>. Design by <a href="https://jarv.is/" target="_blank" rel="noopener">Jake Jarvis</a>.
	</div><!-- #footer -->

</div><!-- #wrapper .hfeed -->

		<!-- Google Tag Manager (noscript) snippet added by Site Kit -->
		<noscript>
			<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NQTWDM6" height="0" width="0" style="display:none;visibility:hidden"></iframe>
		</noscript>
		<!-- End Google Tag Manager (noscript) snippet added by Site Kit -->
		<script type='text/javascript' id='disqus_count-js-extra'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"buzzmachine"};
/* ]]> */
</script>
<script type='text/javascript' src='https://buzzmachine.com/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.22' id='disqus_count-js'></script>
<script type='text/javascript' id='disqus_embed-js-extra'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.22"},"disqusIdentifier":"17234 https:\/\/buzzmachine.com\/?p=17234","disqusShortname":"buzzmachine","disqusTitle":"How harmful is it?","disqusUrl":"https:\/\/buzzmachine.com\/2022\/06\/27\/how-harmful-is-it\/","postId":"17234"};
/* ]]> */
</script>
<script type='text/javascript' src='https://buzzmachine.com/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.22' id='disqus_embed-js'></script>
<script type='text/javascript' src='https://buzzmachine.com/wp-content/plugins/jetpack/_inc/build/twitter-timeline.min.js?ver=4.0.0' id='jetpack-twitter-timeline-js'></script>
<script type='text/javascript' id='google-translate-init-js-extra'>
/* <![CDATA[ */
var _wp_google_translate_widget = {"lang":"en_US","layout":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://buzzmachine.com/wp-content/plugins/jetpack/_inc/build/widgets/google-translate/google-translate.min.js?ver=11.1.1' id='google-translate-init-js'></script>
<script type='text/javascript' src='//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit&#038;ver=11.1.1' id='google-translate-js'></script>
<script src='https://stats.wp.com/e-202228.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.1.1',blog:'34991534',post:'17234',tz:'-4',srv:'buzzmachine.com'} ]);
	_stq.push([ 'clickTrackerInit', '34991534', '17234' ]);
</script>

</body>
</html>