<!DOCTYPE html>
<html lang="en-US">
<head>

<meta charset="utf-8">

<!--
     ____                __  __            _     _            
    | __ ) _   _ _______|  \/  | __ _  ___| |__ (_)_ __   ___ 
    |  _ \| | | |_  /_  / |\/| |/ _` |/ __| '_ \| | '_ \ / _ \ 
    | |_) | |_| |/ / / /| |  | | (_| | (__| | | | | | | |  __/
    |____/ \__,_/___/___|_|  |_|\__,_|\___|_| |_|_|_| |_|\___|       Design (c) 2019 Jake Jarvis.

-->

<title>How the Dystos Defeated the Technos: A dystopian vision — BuzzMachine</title>

<!-- Google Web Fonts -->
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open+Sans:400,600">

<!-- Stylesheet -->
<link rel="stylesheet" href="https://buzzmachine.com/wp-content/themes/buzzmachine/style.css">

<!-- START WORDPRESS PLUGINS -->

<!-- This site is optimized with the Yoast SEO plugin v11.9 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="History 302 — Fall semester, 2032 — Final essay Summary This paper explores the victory of technological dystopians over technologists in regulation,..."/>
<link rel="canonical" href="https://buzzmachine.com/2019/09/17/how-the-dystos-defeated-the-technos-a-dystopian-vision/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="How the Dystos Defeated the Technos: A dystopian vision — BuzzMachine" />
<meta property="og:description" content="History 302 — Fall semester, 2032 — Final essay Summary This paper explores the victory of technological dystopians over technologists in regulation,..." />
<meta property="og:url" content="https://buzzmachine.com/2019/09/17/how-the-dystos-defeated-the-technos-a-dystopian-vision/" />
<meta property="og:site_name" content="BuzzMachine" />
<meta property="article:publisher" content="https://www.facebook.com/buzzmachine" />
<meta property="article:author" content="https://www.facebook.com/jeff.jarvis" />
<meta property="article:tag" content="moral panic" />
<meta property="article:tag" content="net" />
<meta property="article:tag" content="regulation" />
<meta property="article:tag" content="technopanic" />
<meta property="article:tag" content="web" />
<meta property="article:section" content="Uncategorized" />
<meta property="article:published_time" content="2019-09-18T00:09:41+00:00" />
<meta property="article:modified_time" content="2019-09-18T00:11:13+00:00" />
<meta property="og:updated_time" content="2019-09-18T00:11:13+00:00" />
<meta property="og:image" content="https://buzzmachine.com/wp-content/uploads/bluebook2.jpeg" />
<meta property="og:image:secure_url" content="https://buzzmachine.com/wp-content/uploads/bluebook2.jpeg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="History 302 — Fall semester, 2032 — Final essay Summary This paper explores the victory of technological dystopians over technologists in regulation,..." />
<meta name="twitter:title" content="How the Dystos Defeated the Technos: A dystopian vision — BuzzMachine" />
<meta name="twitter:site" content="@jeffjarvis" />
<meta name="twitter:image" content="https://buzzmachine.com/wp-content/uploads/bluebook2.jpeg" />
<meta name="twitter:creator" content="@jeffjarvis" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://buzzmachine.com/wp-includes/css/dist/block-library/style.min.css?ver=5.2.3' type='text/css' media='all' />
<link rel='https://api.w.org/' href='https://buzzmachine.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://buzzmachine.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://buzzmachine.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://bzzm.ch/2O88g1Q' />
<link rel="alternate" type="application/json+oembed" href="https://buzzmachine.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbuzzmachine.com%2F2019%2F09%2F17%2Fhow-the-dystos-defeated-the-technos-a-dystopian-vision%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://buzzmachine.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbuzzmachine.com%2F2019%2F09%2F17%2Fhow-the-dystos-defeated-the-technos-a-dystopian-vision%2F&#038;format=xml" />
			
			<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-38965063-1', 'auto');
			ga('send', 'pageview');

			</script>
			
						<meta property="fb:pages" content="226971024076811" />
			

<!-- This site is optimized with the Schema plugin v1.7.5 - https://schema.press -->
<script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"BlogPosting","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/buzzmachine.com\/2019\/09\/17\/how-the-dystos-defeated-the-technos-a-dystopian-vision\/"},"url":"https:\/\/buzzmachine.com\/2019\/09\/17\/how-the-dystos-defeated-the-technos-a-dystopian-vision\/","headline":"How the Dystos Defeated the Technos: A dystopian...","datePublished":"2019-09-17T20:09:41-04:00","dateModified":"2019-09-17T20:11:13+00:00","publisher":{"@type":"Organization","@id":"https:\/\/buzzmachine.com\/#organization","name":"BuzzMachine","logo":{"@type":"ImageObject","url":"https:\/\/buzzmachine.com\/wp-content\/uploads\/amp-600.jpg","width":600,"height":60}},"image":{"@type":"ImageObject","url":"https:\/\/buzzmachine.com\/wp-content\/uploads\/bluebook2.jpeg","width":696,"height":"365"},"articleSection":"Uncategorized","keywords":"moral panic, net, regulation, technopanic, web","description":"History 302 — Fall semester, 2032 — Final essay Summary This paper explores the victory of technological dystopians over technologists in regulation, legislation, courts, media, business, and culture across the United States, Europe, and other nations in the latter years of what is now known as the Trump Time.","author":{"@type":"Person","name":"Jeff Jarvis","url":"https:\/\/buzzmachine.com\/author\/jeff\/","image":{"@type":"ImageObject","url":"https:\/\/secure.gravatar.com\/avatar\/5767332527fd21e63d278030a76b2f5d?s=96&d=mm&r=pg","height":96,"width":96},"sameAs":["https:\/\/buzzmachine.com","https:\/\/plus.google.com\/+JeffJarvis","https:\/\/www.facebook.com\/jeff.jarvis","https:\/\/twitter.com\/https:\/\/twitter.com\/jeffjarvis"]}}</script>

<link rel="amphtml" href="https://buzzmachine.com/2019/09/17/how-the-dystos-defeated-the-technos-a-dystopian-vision/amp/"><!-- END WORDPRESS PLUGINS -->

<!-- RSS / Trackback -->
<link rel="alternate" type="application/rss+xml" href="https://buzzmachine.com/feed/" title="BuzzMachine RSS Feed">
<link rel="pingback" href="https://buzzmachine.com/xmlrpc.php">

<!-- Custom Favicon -->
<link rel="shortcut icon" href="https://buzzmachine.com/wp-content/themes/buzzmachine/images/favicon.ico">

<!-- Apple iOS icon -->
<link rel="apple-touch-icon" href="https://buzzmachine.com/wp-content/themes/buzzmachine/images/apple-touch-icon-precomposed.png">

</head>

<body class="post-template-default single single-post postid-17023 single-format-standard">

<div id="wrapper" class="hfeed">

	<div id="header">
		<a href="https://buzzmachine.com/" title="BuzzMachine" rel="home"><img src="https://buzzmachine.com/wp-content/themes/buzzmachine/images/header-slim.jpg" alt="BuzzMachine" title="BuzzMachine"></a>
		
		<h1 id="blog-title"><span><a href="https://buzzmachine.com/" title="BuzzMachine" rel="home">BuzzMachine</a></span></h1>
		<div id="blog-description">The media pundit&#039;s pundit. Written by NYC insider Jeff Jarvis, BuzzMachine covers news, media, journalism, and politics.</div>
	</div><!--  #header -->

	<div id="container">
		<div id="content">


	<div id="post-17023" class="post-17023 post type-post status-publish format-standard hentry category-uncategorized tag-moral-panic tag-net tag-regulation tag-technopanic tag-web">
		<h2 class="entry-title"><a href="https://buzzmachine.com/2019/09/17/how-the-dystos-defeated-the-technos-a-dystopian-vision/" title="Permalink to How the Dystos Defeated the Technos: A dystopian vision" rel="bookmark">How the Dystos Defeated the Technos: A dystopian vision</a></h2>
		
		<div class="entry-meta">
			<div class="entry-info"><span class="published updated" title="2019-09-17T20:09:41-0400">September 17, 2019</span> by <span class="vcard author" title="Posted by Jeff Jarvis"><span class="fn">Jeff Jarvis</span></span></div>
			<div class="entry-tags"><a href="https://buzzmachine.com/tag/moral-panic/" rel="tag">moral panic</a>, <a href="https://buzzmachine.com/tag/net/" rel="tag">net</a>, <a href="https://buzzmachine.com/tag/regulation/" rel="tag">regulation</a>, <a href="https://buzzmachine.com/tag/technopanic/" rel="tag">technopanic</a>, <a href="https://buzzmachine.com/tag/web/" rel="tag">web</a></div>		</div>
		
		<div class="share">
			<div class="twitter"><iframe src="https://platform.twitter.com/widgets/tweet_button.html?url=https://buzzmachine.com/2019/09/17/how-the-dystos-defeated-the-technos-a-dystopian-vision/&amp;via=jeffjarvis&amp;text=How the Dystos Defeated the Technos: A dystopian vision%20%7C%20BuzzMachine&amp;count=horizontal" scrolling="no" frameborder="0" allowTransparency="true"></iframe></div>
			<div class="facebook"><iframe src="https://www.facebook.com/plugins/like.php?href=https://buzzmachine.com/2019/09/17/how-the-dystos-defeated-the-technos-a-dystopian-vision/&amp;send=false&amp;layout=button_count&amp;width=120&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=21&amp;appId=341467402583563" scrolling="no" frameborder="0" allowTransparency="true"></iframe></div>
			<div class="google"><iframe src="https://plusone.google.com/_/+1/fastbutton?url=https://buzzmachine.com/2019/09/17/how-the-dystos-defeated-the-technos-a-dystopian-vision/&amp;size=medium&amp;count=true" scrolling="no" frameborder="0" allowTransparency="true"></iframe></div>
			<div class="comments"><a href="https://buzzmachine.com/2019/09/17/how-the-dystos-defeated-the-technos-a-dystopian-vision/#comments"><span class="dsq-postid" data-dsqidentifier="17023 https://buzzmachine.com/?p=17023">Comment &raquo;</span></a></div>		</div><!-- .share -->
		
		<div class="entry-content">
<h2 data-selectable-paragraph=""><img class="aligncenter size-full wp-image-17024" src="https://buzzmachine.com/wp-content/uploads/bluebook2.jpeg" alt="" width="415" height="365" srcset="https://buzzmachine.com/wp-content/uploads/bluebook2.jpeg 415w, https://buzzmachine.com/wp-content/uploads/bluebook2-300x264.jpeg 300w" sizes="(max-width: 415px) 100vw, 415px" /></h2>
<h2 class="au dm la lb az"><strong>History 302 — Fall semester, 2032 — Final essay</strong></h2>
<p><em class="md">[This is not prediction about tomorrow; it is extrapolation from today -Ed.]</em></p>
<h2 id="e67e" class="me mf dp av au ea mg mh mi mj mk ml mm mn mo mp mq" data-selectable-paragraph=""><strong>Summary</strong></h2>
<p id="a7f1" class="lp lq dp av lr b ls mr lu ms lw mt ly mu ma mv mc" data-selectable-paragraph="">This paper explores the victory of technological dystopians over technologists in regulation, legislation, courts, media, business, and culture across the United States, Europe, and other nations in the latter years of what is now known as the Trump Time.</p>
<p id="4b16" class="lp lq dp av lr b ls lt lu lv lw lx ly lz ma mb mc" data-selectable-paragraph="">The key moment for the dystos came a decade ago, with what Wired.com dubbed the Unholy Compromise of 2022, which found Trumpist conservatives and Warrenite liberals joining forces to attack internet companies. Each had their own motives — the Trumpists complaining about alleged discrimination against them when what they said online was classified as hate speech; the liberals inveighing against data and large corporations. It is notable that in the sixteen years of Trump Time, virtually nothing else was accomplished legislatively — not regarding climate, health care, or guns — other than passing anti-tech, anti-net, and anti-data laws.</p>
<p id="1dc6" class="lp lq dp av lr b ls lt lu lv lw lx ly lz ma mb mc" data-selectable-paragraph="">In the aftermath, the most successful internet companies — Alphabet/Google, Facebook, Amazon — were broken up by regulators (but interestingly Comcast, Verizon, AT&amp;T, Microsoft, Twitter, and the news behemoth Fox-Gatehouse-Sinclair were not). Collection and use of data by commercial entities and as well as by academic researchers was severely curtailed by new laws. Moderation requirements and consequent liability for copyright violations, hate, falsehood, unauthorized memories, and other forbidden speech were imposed on social-media companies, and then, via court rulings, on media and news organizations as well as individuals online. New speech courts were established in the U.S., the European Union, and the former United Kingdom countries to adjudicate disputes of falsehood and hate as well as information ownership, excessive expression, and political neutrality by net companies. Cabinet-level technology regulators in the U.S., the E.U, Canada, and Australia established mechanisms to audit algorithms, supported by software taxes as well as fines against technology companies, executives, and individual programmers. Certain technologies — most notably facial recognition — were outright outlawed. And in many American states, new curricula were mandated to educate middle- and high-school students about the dangers of technology.</p>
<h2 id="7cf6" class="me mf dp av au ea mg mh mi mj mk ml mm mn mo mp mq" data-selectable-paragraph=""><strong>Unintended consequences</strong></h2>
<p id="1c88" class="lp lq dp av lr b ls mr lu ms lw mt ly mu ma mv mc" data-selectable-paragraph="">The impact of all this has been, in my opinion, a multitude of unintended consequences. The eight companies resulting from the big net breakups are all still profitable and leading their now-restricted sectors with commanding market shares, and many have quietly expanded into new fields as new technologies have developed. Their aggregate market value has increased manyfold and no serious challengers have emerged.</p>
<p id="4858" class="lp lq dp av lr b ls lt lu lv lw lx ly lz ma mb mc" data-selectable-paragraph="">Academic studies of divisiveness, hate, and harassment — though limited in their scope by data laws — have shown no improvement and most have found a steady decline in online decency and respect, especially as trolls and sowers of discord and disinformation took to nesting in the smaller, off-shore platforms that regularly sprout up from Russia, lately China, and other nations unknown. Other studies have found that with the resurrection of media gatekeepers in a more controlled ecosystem of expression, minority voices are heard less often in mainstream media than before the Compromise.</p>
<p id="3a00" class="lp lq dp av lr b ls lt lu lv lw lx ly lz ma mb mc" data-selectable-paragraph="">Even though news and media companies and their lobbyists largely won political battles by cashing in their political capital to gain protectionist legislation, these legacy companies have nonetheless continued and accelerated their precipitous declines into bankruptcy and dissolution, with almost a half of legacy news organizations ceasing operation in the last decade even as legislatively blessed media consolidation continues.</p>
<p id="ff63" class="lp lq dp av lr b ls lt lu lv lw lx ly lz ma mb mc" data-selectable-paragraph="">I would not go so far as to declare that we have reached the dystopia of the dystopians, though some would. In his final book, <em class="md">The Last Optimist</em>, Jeff Jarvis wrote:</p>
<blockquote class="mw mx my">
<p id="3544" class="lp lq dp md lr b ls lt lu lv lw lx ly lz ma mb mc" data-selectable-paragraph="">Far too early in the life of the internet and its possibilities, the dystos have exhibited the hubris of the self-declared futurist to believe they could foretell everything that could go wrong — and little that could go right — with internet and data technologies. Thus in their moral panic they prematurely defined and limited these technologies and cut off unforeseen opportunities. We now live in their age of fear: fear of technology, fear of data (that is, information and knowledge), fear of each other, fear of the future.</p>
</blockquote>
<p id="3f67" class="lp lq dp av lr b ls lt lu lv lw lx ly lz ma mb mc" data-selectable-paragraph="">There are many reasons to be angry with the technology companies of the early internet. They were wealthy, hubristic, optimistic, expansionist, and isolated, thus deaf to the concerns — legitimate and not — of the public, media, and government. They were politically naive, not understanding how and why the institutions the net challenged — journalism, media, finance, politics, government, even nations — would use their collaborative clout and political capital to fight back and restrain the net at every opportunity. They bear but also share responsibility for the state of the net and society today with those very institutions.</p>
<h2 id="0f06" class="me mf dp av au ea mg mh mi mj mk ml mm mn mo mp mq" data-selectable-paragraph=""><strong>Doctrines of dystos</strong></h2>
<p id="1eaa" class="lp lq dp av lr b ls mr lu ms lw mt ly mu ma mv mc" data-selectable-paragraph="">In examining the legislation and precedents that came before and after the Compromise, certain beliefs, themes, and doctrines emerged:</p>
<p id="bdb2" class="lp lq dp av lr b ls lt lu lv lw lx ly lz ma mb mc" data-selectable-paragraph=""><em class="md">The Doctrine of Dangerous Data</em>: It would be simplistic to attribute a societal shift against “data” solely to Facebook’s Cambridge Analytica scandal of 2016, but that certainly appears to have been a key moment triggering the legislative landslide that followed. Regulation of data shifted from its use to its collection as laws were enacted to limit the generation, gathering, storage, and analysis of information associated with the internet. Scores of laws now require that data be used only for the single purpose stated at collection and others impose strict expiration on the life of data, mandating expiration and erasure. Academics and medical researchers — as well as some journalists — have protested such legislation, contending that they all but kill their ability to find correlation and causation in their fields, but they have failed to overturn a single law. Note well that similar data collection offline — by stores through loyalty cards, banks through credit cards, and so on — has seen no increase in regulation; marketers and publishers still make use of mountains of offline data in their businesses.</p>
<p id="eab2" class="lp lq dp av lr b ls lt lu lv lw lx ly lz ma mb mc" data-selectable-paragraph="">News companies and their trade associations demonized the use of data by their competitors, the platforms. In our Geoffrey Nunberg reading, “Farewell to the Information Age,” he quotes Philip Agre saying that “the term ‘information’ rarely evokes the deep and troubling questions of epistemology that are usually associated with terms like ‘knowledge’ and ‘belief.’ One can be a skeptic about knowledge but not about information. Information, in short, is a strikingly bland substance.” “Data,” on the other hand, became a dystopian scare word thanks to campaigns led by news and media companies and their trade associations and lobbyists, using their own outlets.</p>
<p id="864d" class="lp lq dp av lr b ls lt lu lv lw lx ly lz ma mb mc" data-selectable-paragraph=""><em class="md">The Debate over Preeminent Data Ownership</em>: In the 2020 American elections and every one following, countless politicians have vowed to protect consumers’ ownership of “their data” — and passed many laws as a result — but courts have still not managed to arrive at a consistent view of what owning one’s data means. Data generation is so often transactional — that is, involving multiple parties — that is has proven difficult to find a Solomonic compromise in deciding who has preeminent rights over a given piece of data and thus the legal right to demand its erasure. In California v. Amazon Stores, Inc. — which arose from a customer’s embarrassment about purchases of lubricating gels — the Supreme Court decided, in an expansion of its long-held Doctrine of Corporate Personhood, that a company has equal rights and cannot be forced to forget its own transactions. In Massachusetts v. Amazon Web Services, Inc., an appellate panel ruled that AWS could be forced to notify individuals included in databases it hosted and in one case could be forced to erase entire databases upon demand by aggrieved individuals. Despite friend-of-the-court filings by librarians, educators, and civil libertarians, claims of a countervailing right to know or remember by parties to transactions — or by the public itself — have failed to dislodge the preeminence of the right to be forgotten.</p>
<p id="3602" class="lp lq dp av lr b ls lt lu lv lw lx ly lz ma mb mc" data-selectable-paragraph=""><em class="md">Privacy Über Alles</em>: Privacy legislation — namely Europe’s General Data Protection Regulation (GDPR) — led the way for all net legislation to follow. Every effort to track any activity by people — whether by cameras or cookies — was defined as “surveillance” and was banned under a raft of net laws worldwide. In every single case, though, these technologies and their use were reserved for government use. Thus “surveillance” lost its commercial meaning and regained its more focused definition as an activity of governments, which continue to track citizens. Separate legislation in some nations granted people the expectation of privacy in public, which led to severe restrictions on photography by not only journalists but also civilians, requiring that the faces of every unknown person in a photo or video who has not given written consent — such as a birthday party in a restaurant — be blurred.</p>
<p id="2e42" class="lp lq dp av lr b ls lt lu lv lw lx ly lz ma mb mc" data-selectable-paragraph=""><em class="md">The Doctrine of Could Happen</em>: A pioneering 2024 German law that has been — to use our grandparents’ term — xeroxed by the European Commission and then the United States, Canada, Australia, and India requires that companies must file Technology Impact Reports (TIRs) for any new technology patent, algorithm, or device introduced to the market. To recount, the TIR laws give limited liability protection for any possible impact that has been revealed before the introduction of a technology; if a possible outcome is not anticipated and listed and then occurs, there is no limit to liability. Thus an entirely new industry — complete with conventions, consultants, and newsletters — has exploded to help any and every company using technology to imagine and disclose <em class="md">everything</em> that <em class="md">could</em> go wrong with any software or device. There is no comparable industry of consultants ready to imagine everything that could go right, for the law does not require or even suggest that as a means to balance decisions.</p>
<p id="eaf8" class="lp lq dp av lr b ls lt lu lv lw lx ly lz ma mb mc" data-selectable-paragraph=""><em class="md">Laws of Forbidden Technologies</em>: As an outcome of the Doctrine of Could Happen, some entire technologies — most notably facial recognition and bodily tracking of individuals’ movements in public places, such as malls — have been outright banned from commercial, consumer, or (except with severe restrictions) academic use in Germany, France, Canada, and some American states. In every case, the right to use such technologies is reserved to government, leading to fears of misuse by those with greater power to misuse them. There are also statutes banning and providing penalties for algorithms that discriminate on various bases, though in a number of cases, courts are struggling to define precisely what statutory discrimination is (against race, certainly, but also against opinion and ideology?). Similarly, statutes requiring algorithmic transparency are confounding courts, which have proven incapable of understanding formulae and code. Not only technologies are subject to these laws but so are the technologists who create them. English duty-of-care online harms laws (which were not preserved in Scotland, Wales, and Northern Ireland after the post-Brexit dissolution of the United Kingdom) place substantial personal liability and career-killing fines on not only internet company executives but also on technologists, including software engineers.</p>
<p id="84e8" class="lp lq dp av lr b ls lt lu lv lw lx ly lz ma mb mc" data-selectable-paragraph=""><em class="md">The Law of China</em>: The paradox is lost on no one that China and Russia now play host to most vibrant online capitalism in the world, as companies in either country are not bound by Western laws, only by fealty to their governments. Thus, in the last decade, we have seen an accelerated reverse brain-drain of technologists and students to companies and universities in China, Russia, and other politically authoritarian but technologically inviting countries. Similarly, venture investment has fled England entirely, and the U.S. and E.U. in great measure. A 2018 paper by Kieron O’Hara and Wendy Hall posited the balkanization of the internet into four nets: the open net of Silicon Valley, the capitalist net of American business, the bourgeois and well-behaved net of the E.U., and the authoritarian net of China. The fear then was that China — as well as Iran, Brazil, Russia, and other nations that demanded national walls around their data — would balkanize the net. Instead, it was the West that balkanized the net with their restrictive laws. Today, China’s authoritarian (and, many would argue, truly dystopian) net — as well as Russia’s disinformation net — appear victorious as they are growing and the West’s net is, by all measures, shrinking.</p>
<p id="2e7f" class="lp lq dp av lr b ls lt lu lv lw lx ly lz ma mb mc" data-selectable-paragraph=""><em class="md">The Law of Truth and Falsity</em>: Beginning in France and Singapore, “fake news” laws were instituted to outlaw the telling and spreading of lies online. As these truth laws spread to other countries, online speakers and the platforms that carried their speech became liable for criminal and civil fines, under newly enhanced libel laws. Public internet courts in some nations — as well as Facebook’s Oversight Board, in essence a private internet court — were established to rule on disputes over content takedowns. The original idea was to bring decisions about content or speech — for example, violations of laws regarding copyright and hate speech — out into the open where they could be adjudicated with due process and where legal norms could be negotiated in public. It was not long before the remits of these courts were expanded to rule on truth and falsity in online claims. In nation after nation, a new breed of internet judges resisted this yoke but higher courts forced them to take on the task. In case law, the burden of proof has increasingly fallen on the speaker, for demonstrating falsity is, by definition, proving the negative. Thus, for all practical effect, when a complaint is filed, the speaker is presumed guilty until proven innocent — or truthful. Attempts to argue the unconstitutionality of this doctrine even in the United States proved futile once the internet was ruled to be a medium, subject to regulation like the medium of broadcast. Though broadcast itself (radio and television towers and signals using public “airwaves”) are now obsolete and gone, the regulatory regime that oversaw them in Europe — and that excepted them from the First Amendment in America — now carry over to the net.</p>
<p id="fc9b" class="lp lq dp av lr b ls lt lu lv lw lx ly lz ma mb mc" data-selectable-paragraph="">Once internet courts were forced to rule on illegal speech and falsity, it was not a big step to also require them to rule on matters of political neutrality under laws requiring platforms to be symmetrical in content takedowns (no matter how asymmetrical disinformation and hate might be). And once that was done, the courts were expanded further to rule on such matters as data and information ownership, unauthorized sharing, and the developing field of excessive expression (below). In a few nations, especially those that are more authoritarian and lacking in irony, separate truth and hate courts have been established.</p>
<p id="acd6" class="lp lq dp av lr b ls lt lu lv lw lx ly lz ma mb mc" data-selectable-paragraph=""><em class="md">The Doctrine of Excessive Expression</em>: In reading the assigned, archived Twitter threads, Medium posts, academic papers, and podcast transcripts from the late naughts, we see the first stirrings of a then- (but no longer) controversial question: Is there too much speech? In 2018, one communications academic wrote a paper questioning the then-accepted idea that the best answer to bad speech is more speech, even arguing that so-called “fake news” and the since-debunked notion of the filter bubble (see the readings by Axel Bruns) put into play the sanctity of the First Amendment. At the same time, a well-respected professor asked whether the First Amendment was — this is his word — obsolete. As we have discussed in class, even to raise that question a generation before the internet and its backlash would have been unthinkable. Also in 2018, one academic wrote a book contending that Facebook’s goal of connecting the world (said founder Mark Zuckerberg at the time: “We believe the more people who have the power to express themselves, the more progress our society makes together”) was fundamentally flawed, even corrupt; what does that say about our expectations of democracy and inclusion, let alone freedom of speech? The following year, a prominent newspaper columnist essentially told fellow journalists to abandon Twitter because it was toxic — while others argued that in doing so, journalists would be turning their back on voices enabled and empowered by Twitter through the relatively recent invention of the hashtag.</p>
<p id="0379" class="lp lq dp av lr b ls lt lu lv lw lx ly lz ma mb mc" data-selectable-paragraph="">None of these doctrines of the post-technology dysto age has been contested more vigorously than this, the Doctrine of Excessive Expression (also known as the Law of Over-Sharing). But the forces of free expression largely lost when the American Section 230 and the European E-Commerce Directive were each repealed, thus making intermediaries in the public conversation — platforms as well as publishers and anyone playing host to others’ creativity, comment, or conversation— liable for everything said on their domains. As a result, countless news sites shut down fora and comments, grateful for the excuse to get out of the business of moderation and interaction with the public. Platforms that depended on interactivity — chief among them Twitter and the various divisions of the former Facebook — at first hired tens of thousands of moderators and empowered algorithms to hide any questionable speech, but this proved ineffective as the chattering public in the West learned lessons from Chinese users and invented coded languages, references, and memes to still say what they wanted, even and especially if hateful. As a result, the social platforms forced users to indemnify them against damages, which led not only to another new industry in speech insurance but also to the requirement that all users verify their identities. Prior to this, many believed that eliminating anonymity would all but eliminate trolling and hateful speech online. As we now know, they were wrong. Hate abounds. The combination of the doctrines of privacy, data ownership, and expression respect anonymity for the subjects of speech but not for the speakers, who are at risk for any uttered and outlawed thought. “Be careful what you say” is the watchword of every media literacy course taught today.</p>
<p id="cd6a" class="lp lq dp av lr b ls lt lu lv lw lx ly lz ma mb mc" data-selectable-paragraph="">One result of the drive against unfettered freedom of expression has been the return of the power of gatekeeper, long wished for and welcomed by the gatekeepers themselves — newspaper, magazine, and book editors as well as authors of old, who believed their authority would be reestablished and welcomed. But the effect was not what they’d imagined. Resentment against these gatekeepers by those who once again found themselves outside the gates of media only increased as trust in media continued to plummet and, as I said previously, the business prospects of news and other legacy media only darkened yet further.</p>
<h2 id="eb16" class="me mf dp av au ea mg mh mi mj mk ml mm mn mo mp mq" data-selectable-paragraph=""><strong>Wide impact</strong></h2>
<p id="1bfe" class="lp lq dp av lr b ls mr lu ms lw mt ly mu ma mv mc" data-selectable-paragraph="">The impact of the dystos’ victory can be seen in almost every sector of society.</p>
<p id="a5f5" class="lp lq dp av lr b ls lt lu lv lw lx ly lz ma mb mc" data-selectable-paragraph="">In business, smaller is now better as companies worry about becoming “too big” (never knowing the definition of “too”) and being broken up. As a result, the merger and acquisition market, especially in tech, has diminished severely. With fewer opportunities for exit, there is less appetite for investment in new ventures, at least in America and Europe. In what is being called the data dark ages in business, executives in many fields — especially in marketing — are driving blind, making advertising, product, and strategic decisions without the copious data they once had, which many blame for the falling value of much of the consumer sector of the economy. After a decade and a half of trade and border wars of the Donald/Ivanka Trump Time <em class="md">[Hey, I said it’s a dystopia -Ed.]</em>, it would be simplistic to blame history’s longest recession on a lack of data, but it certainly was a contributing factor to the state of the stock market. Business schools have widely abandoned teaching “change management” and are shifting to teaching “stability management.” One sector of business known in the past for rolling with punches and finding opportunity in adversity — pornography — has hit a historic slump thanks to data and privacy laws. One might have expected an era of privacy to be a boon for porn, but identity and adult verification laws have put a chill on demand. Other businesses to suffer are those offering consumers analysis of their and even their pets’ DNA and help with genealogy (in some nations, courts have held that the dead have a right to privacy and others have ruled in favor of pets’ privacy). But as is always the case in business, what is a loss for one industry is an opportunity for another to exploit, witness the explosion not only in Technology Impact Report Optimization but also in a new growth industry for fact-certifiers, speech insurers, and photo blurrers.</p>
<p id="49e1" class="lp lq dp av lr b ls lt lu lv lw lx ly lz ma mb mc" data-selectable-paragraph="">In culture, the dystos long-since won the day. The streaming series <em class="md">Black Mirror</em> has been credited by dystos and blamed by technos for teaching the public to expect doom with every technology. It is worth noting that in my Black Mirror Criticism class last semester, we were shown optimistic films about technology such as <em class="md">You’ve Got Mail</em> and <em class="md">Tomorrowland</em> to disbelieving hoots from students. We were told that many generations before, dystopian films such as <em class="md">Reefer Madness</em> — meant to frighten youth about the perils of marijuana — inspired similar derision by the younger generation, just as it still would today. It is fascinating to see how optimism and pessimism can, by turns, be taken seriously or mocked in different times.</p>
<p id="ba28" class="lp lq dp av lr b ls lt lu lv lw lx ly lz ma mb mc" data-selectable-paragraph="">I also believe we have seen the resurgence of narrative over data in media. In the early days of machine learning and artificial intelligence — before they, along with the data that fed them, also became scare words — it was becoming clear that dependence on story and narrative and the theory of mind were being superseded by the power of data to predict human actions. But when data-based artificial intelligence and machine learning predicted human actions, they provided no explanation, no motive, no assuring arc of a story. This led, some argued, to a crisis of cognition, a fear that humans would be robbed of purpose by data, just as the activities of the universe were robbed of divine purpose by Newtonian science and the divine will of creation was foiled by Darwin and evolution. So it was that a cultural version of the regulatory Unholy Compromise developed between religious conservatives, who feared that data would deny God His will, and cultural liberals, who feared that data would deny them their own will. So in cultural products just as in news stories and political speeches, data and its fruits came to be portrayed as objects of fear and resentment and the uplifting story of latter-day, triumphal humanism rose again. This has delighted the storytellers of journalism, fiction, drama, and comedy, who feed on a market for attention. Again, it has done little to reverse the business impact of abundance on their industries. Even with YouTube gone, there is still more than enough competition in media to drive prices toward zero.</p>
<p id="d982" class="lp lq dp av lr b ls lt lu lv lw lx ly lz ma mb mc" data-selectable-paragraph="">The news industry, as I’ve alluded to above, deserves much credit or blame for the dysto movement and its results, having lobbied against internet companies and their collection of data and for protectionist legislation and regulation. But the story has not turned out as they had hoped, in their favor. Cutting off the collection of data affected news companies also. Without the ability to use data to target advertising, that revenue stream imploded, forcing even the last holdouts in the industry to retreat behind paywalls. But without the ability to use data to personalize their services, news media returned to their mass-media, one-size-fits-all, bland roots, which has not been conducive to grabbing subscription market share in what turns out to be a very small market of people willing to pay for news or content overall. The one bright spot in the industry is the fact that the platforms are are licensing content as their only way to deal with paywalls. Thus these news outlets that fought the platforms are dependent on the platforms for their most reliable source of revenue. Be careful what you wish for.</p>
<p id="7174" class="lp lq dp av lr b ls lt lu lv lw lx ly lz ma mb mc" data-selectable-paragraph="">In education, the rush to require the teaching of media literacy curriculum at every level of schooling led to unforeseen consequences. Well, actually, the consequences were not unforeseen by internet researcher danah boyd, who argued in our readings from the 2000-teens that teachers and parents were succeeding all too well at instructing young people to distrust <em class="md">everything</em> they heard and read. This and the universal distrust of others engendered by media and politicians in the same era were symptoms of what boyd called an epistemological war — that is: ‘If I don’t like you, I won’t like your facts.’ The elderly and retired journalists who spoke to class still believe that facts alone, coming from trusted sources, would put an end to the nation’s internal wars. Back in the early days of the net, it seemed as if we were leaving an age overseen by gatekeepers controlling the scarcities of attention and information and returning to a pre-mass-media era build on the value of conversation and relationships. As Nunberg put it in 1996, just as the web was born: “One of the most pervasive features of these media is how closely they seem to reproduce the conditions of discourse of the late seventeenth and eighteenth centuries, when the sense of the public was mediated through a series of transitive personal relationships — the friends of one’s friends, and so on — and anchored in the immediate connections of clubs, coffee-houses, salons, and the rest.” Society looked as if it would trade trust in institutions for trust in family, friends, and neighbors via the net. Instead, we came to distrust everyone, as we were taught to. Now we have neither healthy institutions nor the means to connect with people in healthy relationships. The dystos are, indeed, victorious.</p>
<p id="7508" class="lp lq dp av lr b ls lt lu lv lw lx ly lz ma mb mc" data-selectable-paragraph="">[If I may be permitted an unorthodox personal note in a paper: Professor, I am grateful that you had the courage to share optimistic and well as pessimistic readings with us and gave us the respect and trust to decide for ourselves. I am sorry this proved to be controversial and I am devastated that you lost your quest for tenure. In any case, thank you for a challenging class. I wish you luck in your new career in the TIRO industry.]</p>
<p id="8acc" class="lp lq dp av lr b ls lt lu lv lw lx ly lz ma mb mc" data-selectable-paragraph=""><em class="md">[This paper will get an A. -Ed.]</em></p>

		</div><!-- .entry-content -->
		
		<div class="share">
			<div class="twitter"><iframe src="https://platform.twitter.com/widgets/tweet_button.html?url=https://buzzmachine.com/2019/09/17/how-the-dystos-defeated-the-technos-a-dystopian-vision/&amp;via=jeffjarvis&amp;text=How the Dystos Defeated the Technos: A dystopian vision%20%7C%20BuzzMachine&amp;count=horizontal" scrolling="no" frameborder="0" allowTransparency="true"></iframe></div>
			<div class="facebook"><iframe src="https://www.facebook.com/plugins/like.php?href=https://buzzmachine.com/2019/09/17/how-the-dystos-defeated-the-technos-a-dystopian-vision/&amp;send=false&amp;layout=button_count&amp;width=120&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=21&amp;appId=341467402583563" scrolling="no" frameborder="0" allowTransparency="true"></iframe></div>
			<div class="google"><iframe src="https://plusone.google.com/_/+1/fastbutton?url=https://buzzmachine.com/2019/09/17/how-the-dystos-defeated-the-technos-a-dystopian-vision/&amp;size=medium&amp;count=true" scrolling="no" frameborder="0" allowTransparency="true"></iframe></div>
			<div class="comments"><a href="https://buzzmachine.com/2019/09/17/how-the-dystos-defeated-the-technos-a-dystopian-vision/#comments"><span class="dsq-postid" data-dsqidentifier="17023 https://buzzmachine.com/?p=17023">Comment &raquo;</span></a></div>		</div><!-- .share -->
	</div><!-- .post -->
			
			

<div id="disqus_thread"></div>

		</div><!-- #content -->
	</div><!-- #container -->

<div id="primary" class="sidebar">
<div id="custom_html-2" class="widget_text widget widget_custom_html"><h4>Headshot</h4><div class="textwidget custom-html-widget"><a href="/about/"><img id="headshot" src="/wp-content/themes/buzzmachine/images/jeffjarvis.jpg" alt="Jeff Jarvis" title="Jeff Jarvis"/></a></div></div><div id="custom_html-3" class="widget_text widget widget_custom_html"><h4>Byline</h4><div class="textwidget custom-html-widget">by <a href="/about/" rel="me" title="Jeff Jarvis">Jeff Jarvis</a></div></div><div id="custom_html-14" class="widget_text widget widget_custom_html"><h4>Social</h4><div class="textwidget custom-html-widget"><a href="/feed/"><img src="/wp-content/themes/buzzmachine/images/icons/rss.png" alt="BuzzMachine RSS Feed" title="BuzzMachine RSS Feed"/></a><a href="https://plus.google.com/105076678694475690385?rel=author" target="_blank" rel="author noopener noreferrer"><img src="/wp-content/themes/buzzmachine/images/icons/google_plus.png" alt="Jeff Jarvis on Google+" title="Jeff Jarvis on Google+"/></a><a href="https://twitter.com/jeffjarvis" target="_blank" rel="noopener noreferrer"><img src="/wp-content/themes/buzzmachine/images/icons/twitter.png" alt="Jeff Jarvis on Twitter" title="Jeff Jarvis on Twitter"/></a><a href="https://www.facebook.com/jeff.jarvis" target="_blank" rel="noopener noreferrer"><img src="/wp-content/themes/buzzmachine/images/icons/facebook.png" alt="Jeff Jarvis on Facebook" title="Jeff Jarvis on Facebook"/></a></div></div><div id="custom_html-5" class="widget_text widget widget_custom_html"><h4>Menu</h4><div class="textwidget custom-html-widget"><ul id="links">
	<li><a href="/about/" title="About Me">About Me</a></li>
	<li><a href="mailto:jeff@buzzmachine.com" title="Email Me">Email Me</a></li>
	<li><a href="/rules-of-engagement/" title="Rules of Engagement">Rules of Engagement</a></li>
</ul></div></div><div id="custom_html-6" class="widget_text widget widget_custom_html"><h4>Google Site Search</h4><div class="textwidget custom-html-widget"><div id="cse-search-form" style="width: 100%;">
	<form action="https://www.google.com/cse" method="get" class="gsc-search-box" accept-charset="utf-8">
		<table class="gsc-search-box" cellspacing="0" cellpadding="0">
			<tbody>
				<tr>
					<td class="gsc-input">
						<input id="gsc-i-id1" class="gsc-input" type="text" size="10" name="q" dir="ltr"/>
						<input type="hidden" name="cx" value="012751928884960828516:rj8amqc_y7q"/>
						<input type="hidden" name="aq" value="f"/>
						<input type="hidden" name="aqi" value=""/>
						<input type="hidden" name="aql" value=""/>
						<input type="hidden" name="gs_nf" value="1"/>
						<input type="hidden" name="gs_l" value="partner....816657.816872.0.817035.0.0.0.0.0.0.0.0..0.0.gsnos,n=13."/>
						<input type="hidden" name="gs_204" value="1"/>
					</td>
					<td class="gsc-search-button">
						<input class="gsc-search-button" type="submit" value="Search" title="search"/>
					</td>
				</tr>
			</tbody>
		</table>
	</form>
</div></div></div><div id="archives-3" class="widget widget_archive"><h4>Archives</h4>		<label class="screen-reader-text" for="archives-dropdown-3">Archives</label>
		<select id="archives-dropdown-3" name="archive-dropdown">
			
			<option value="">Select Month</option>
				<option value='https://buzzmachine.com/2019/09/'> September 2019 &nbsp;(2)</option>
	<option value='https://buzzmachine.com/2019/08/'> August 2019 &nbsp;(3)</option>
	<option value='https://buzzmachine.com/2019/07/'> July 2019 &nbsp;(1)</option>
	<option value='https://buzzmachine.com/2019/06/'> June 2019 &nbsp;(1)</option>
	<option value='https://buzzmachine.com/2019/05/'> May 2019 &nbsp;(1)</option>
	<option value='https://buzzmachine.com/2019/04/'> April 2019 &nbsp;(2)</option>
	<option value='https://buzzmachine.com/2019/03/'> March 2019 &nbsp;(1)</option>
	<option value='https://buzzmachine.com/2019/02/'> February 2019 &nbsp;(2)</option>
	<option value='https://buzzmachine.com/2019/01/'> January 2019 &nbsp;(5)</option>
	<option value='https://buzzmachine.com/2018/12/'> December 2018 &nbsp;(2)</option>
	<option value='https://buzzmachine.com/2018/08/'> August 2018 &nbsp;(2)</option>
	<option value='https://buzzmachine.com/2018/07/'> July 2018 &nbsp;(2)</option>
	<option value='https://buzzmachine.com/2018/06/'> June 2018 &nbsp;(1)</option>
	<option value='https://buzzmachine.com/2018/05/'> May 2018 &nbsp;(1)</option>
	<option value='https://buzzmachine.com/2018/04/'> April 2018 &nbsp;(2)</option>
	<option value='https://buzzmachine.com/2018/03/'> March 2018 &nbsp;(3)</option>
	<option value='https://buzzmachine.com/2018/01/'> January 2018 &nbsp;(2)</option>
	<option value='https://buzzmachine.com/2017/12/'> December 2017 &nbsp;(2)</option>
	<option value='https://buzzmachine.com/2017/10/'> October 2017 &nbsp;(1)</option>
	<option value='https://buzzmachine.com/2017/06/'> June 2017 &nbsp;(1)</option>
	<option value='https://buzzmachine.com/2017/05/'> May 2017 &nbsp;(1)</option>
	<option value='https://buzzmachine.com/2017/04/'> April 2017 &nbsp;(2)</option>
	<option value='https://buzzmachine.com/2017/03/'> March 2017 &nbsp;(1)</option>
	<option value='https://buzzmachine.com/2017/02/'> February 2017 &nbsp;(1)</option>
	<option value='https://buzzmachine.com/2016/12/'> December 2016 &nbsp;(1)</option>
	<option value='https://buzzmachine.com/2016/11/'> November 2016 &nbsp;(1)</option>
	<option value='https://buzzmachine.com/2016/10/'> October 2016 &nbsp;(2)</option>
	<option value='https://buzzmachine.com/2016/09/'> September 2016 &nbsp;(6)</option>
	<option value='https://buzzmachine.com/2016/08/'> August 2016 &nbsp;(6)</option>
	<option value='https://buzzmachine.com/2016/06/'> June 2016 &nbsp;(2)</option>
	<option value='https://buzzmachine.com/2016/04/'> April 2016 &nbsp;(1)</option>
	<option value='https://buzzmachine.com/2016/03/'> March 2016 &nbsp;(1)</option>
	<option value='https://buzzmachine.com/2016/02/'> February 2016 &nbsp;(1)</option>
	<option value='https://buzzmachine.com/2015/10/'> October 2015 &nbsp;(3)</option>
	<option value='https://buzzmachine.com/2015/09/'> September 2015 &nbsp;(4)</option>
	<option value='https://buzzmachine.com/2015/08/'> August 2015 &nbsp;(5)</option>
	<option value='https://buzzmachine.com/2015/07/'> July 2015 &nbsp;(4)</option>
	<option value='https://buzzmachine.com/2015/05/'> May 2015 &nbsp;(7)</option>
	<option value='https://buzzmachine.com/2015/04/'> April 2015 &nbsp;(4)</option>
	<option value='https://buzzmachine.com/2015/03/'> March 2015 &nbsp;(6)</option>
	<option value='https://buzzmachine.com/2015/02/'> February 2015 &nbsp;(5)</option>
	<option value='https://buzzmachine.com/2015/01/'> January 2015 &nbsp;(5)</option>
	<option value='https://buzzmachine.com/2014/12/'> December 2014 &nbsp;(9)</option>
	<option value='https://buzzmachine.com/2014/11/'> November 2014 &nbsp;(3)</option>
	<option value='https://buzzmachine.com/2014/10/'> October 2014 &nbsp;(2)</option>
	<option value='https://buzzmachine.com/2014/09/'> September 2014 &nbsp;(4)</option>
	<option value='https://buzzmachine.com/2014/08/'> August 2014 &nbsp;(7)</option>
	<option value='https://buzzmachine.com/2014/07/'> July 2014 &nbsp;(2)</option>
	<option value='https://buzzmachine.com/2014/06/'> June 2014 &nbsp;(4)</option>
	<option value='https://buzzmachine.com/2014/05/'> May 2014 &nbsp;(2)</option>
	<option value='https://buzzmachine.com/2014/04/'> April 2014 &nbsp;(4)</option>
	<option value='https://buzzmachine.com/2014/03/'> March 2014 &nbsp;(3)</option>
	<option value='https://buzzmachine.com/2014/02/'> February 2014 &nbsp;(3)</option>
	<option value='https://buzzmachine.com/2014/01/'> January 2014 &nbsp;(5)</option>
	<option value='https://buzzmachine.com/2013/12/'> December 2013 &nbsp;(6)</option>
	<option value='https://buzzmachine.com/2013/11/'> November 2013 &nbsp;(4)</option>
	<option value='https://buzzmachine.com/2013/10/'> October 2013 &nbsp;(2)</option>
	<option value='https://buzzmachine.com/2013/09/'> September 2013 &nbsp;(11)</option>
	<option value='https://buzzmachine.com/2013/08/'> August 2013 &nbsp;(11)</option>
	<option value='https://buzzmachine.com/2013/07/'> July 2013 &nbsp;(5)</option>
	<option value='https://buzzmachine.com/2013/06/'> June 2013 &nbsp;(5)</option>
	<option value='https://buzzmachine.com/2013/05/'> May 2013 &nbsp;(6)</option>
	<option value='https://buzzmachine.com/2013/04/'> April 2013 &nbsp;(3)</option>
	<option value='https://buzzmachine.com/2013/03/'> March 2013 &nbsp;(9)</option>
	<option value='https://buzzmachine.com/2013/02/'> February 2013 &nbsp;(2)</option>
	<option value='https://buzzmachine.com/2013/01/'> January 2013 &nbsp;(4)</option>
	<option value='https://buzzmachine.com/2012/12/'> December 2012 &nbsp;(5)</option>
	<option value='https://buzzmachine.com/2012/11/'> November 2012 &nbsp;(7)</option>
	<option value='https://buzzmachine.com/2012/10/'> October 2012 &nbsp;(3)</option>
	<option value='https://buzzmachine.com/2012/09/'> September 2012 &nbsp;(4)</option>
	<option value='https://buzzmachine.com/2012/08/'> August 2012 &nbsp;(5)</option>
	<option value='https://buzzmachine.com/2012/07/'> July 2012 &nbsp;(11)</option>
	<option value='https://buzzmachine.com/2012/06/'> June 2012 &nbsp;(4)</option>
	<option value='https://buzzmachine.com/2012/05/'> May 2012 &nbsp;(5)</option>
	<option value='https://buzzmachine.com/2012/04/'> April 2012 &nbsp;(7)</option>
	<option value='https://buzzmachine.com/2012/03/'> March 2012 &nbsp;(2)</option>
	<option value='https://buzzmachine.com/2012/02/'> February 2012 &nbsp;(15)</option>
	<option value='https://buzzmachine.com/2012/01/'> January 2012 &nbsp;(13)</option>
	<option value='https://buzzmachine.com/2011/12/'> December 2011 &nbsp;(5)</option>
	<option value='https://buzzmachine.com/2011/11/'> November 2011 &nbsp;(10)</option>
	<option value='https://buzzmachine.com/2011/10/'> October 2011 &nbsp;(10)</option>
	<option value='https://buzzmachine.com/2011/09/'> September 2011 &nbsp;(10)</option>
	<option value='https://buzzmachine.com/2011/08/'> August 2011 &nbsp;(8)</option>
	<option value='https://buzzmachine.com/2011/07/'> July 2011 &nbsp;(12)</option>
	<option value='https://buzzmachine.com/2011/06/'> June 2011 &nbsp;(11)</option>
	<option value='https://buzzmachine.com/2011/05/'> May 2011 &nbsp;(6)</option>
	<option value='https://buzzmachine.com/2011/04/'> April 2011 &nbsp;(4)</option>
	<option value='https://buzzmachine.com/2011/03/'> March 2011 &nbsp;(5)</option>
	<option value='https://buzzmachine.com/2011/02/'> February 2011 &nbsp;(11)</option>
	<option value='https://buzzmachine.com/2011/01/'> January 2011 &nbsp;(9)</option>
	<option value='https://buzzmachine.com/2010/12/'> December 2010 &nbsp;(7)</option>
	<option value='https://buzzmachine.com/2010/11/'> November 2010 &nbsp;(8)</option>
	<option value='https://buzzmachine.com/2010/10/'> October 2010 &nbsp;(10)</option>
	<option value='https://buzzmachine.com/2010/09/'> September 2010 &nbsp;(12)</option>
	<option value='https://buzzmachine.com/2010/08/'> August 2010 &nbsp;(12)</option>
	<option value='https://buzzmachine.com/2010/07/'> July 2010 &nbsp;(19)</option>
	<option value='https://buzzmachine.com/2010/06/'> June 2010 &nbsp;(8)</option>
	<option value='https://buzzmachine.com/2010/05/'> May 2010 &nbsp;(12)</option>
	<option value='https://buzzmachine.com/2010/04/'> April 2010 &nbsp;(21)</option>
	<option value='https://buzzmachine.com/2010/03/'> March 2010 &nbsp;(12)</option>
	<option value='https://buzzmachine.com/2010/02/'> February 2010 &nbsp;(19)</option>
	<option value='https://buzzmachine.com/2010/01/'> January 2010 &nbsp;(13)</option>
	<option value='https://buzzmachine.com/2009/12/'> December 2009 &nbsp;(16)</option>
	<option value='https://buzzmachine.com/2009/11/'> November 2009 &nbsp;(30)</option>
	<option value='https://buzzmachine.com/2009/10/'> October 2009 &nbsp;(22)</option>
	<option value='https://buzzmachine.com/2009/09/'> September 2009 &nbsp;(22)</option>
	<option value='https://buzzmachine.com/2009/08/'> August 2009 &nbsp;(23)</option>
	<option value='https://buzzmachine.com/2009/07/'> July 2009 &nbsp;(28)</option>
	<option value='https://buzzmachine.com/2009/06/'> June 2009 &nbsp;(38)</option>
	<option value='https://buzzmachine.com/2009/05/'> May 2009 &nbsp;(46)</option>
	<option value='https://buzzmachine.com/2009/04/'> April 2009 &nbsp;(42)</option>
	<option value='https://buzzmachine.com/2009/03/'> March 2009 &nbsp;(39)</option>
	<option value='https://buzzmachine.com/2009/02/'> February 2009 &nbsp;(51)</option>
	<option value='https://buzzmachine.com/2009/01/'> January 2009 &nbsp;(55)</option>
	<option value='https://buzzmachine.com/2008/12/'> December 2008 &nbsp;(58)</option>
	<option value='https://buzzmachine.com/2008/11/'> November 2008 &nbsp;(39)</option>
	<option value='https://buzzmachine.com/2008/10/'> October 2008 &nbsp;(26)</option>
	<option value='https://buzzmachine.com/2008/09/'> September 2008 &nbsp;(25)</option>
	<option value='https://buzzmachine.com/2008/08/'> August 2008 &nbsp;(26)</option>
	<option value='https://buzzmachine.com/2008/07/'> July 2008 &nbsp;(50)</option>
	<option value='https://buzzmachine.com/2008/06/'> June 2008 &nbsp;(64)</option>
	<option value='https://buzzmachine.com/2008/05/'> May 2008 &nbsp;(58)</option>
	<option value='https://buzzmachine.com/2008/04/'> April 2008 &nbsp;(67)</option>
	<option value='https://buzzmachine.com/2008/03/'> March 2008 &nbsp;(68)</option>
	<option value='https://buzzmachine.com/2008/02/'> February 2008 &nbsp;(39)</option>
	<option value='https://buzzmachine.com/2008/01/'> January 2008 &nbsp;(66)</option>
	<option value='https://buzzmachine.com/2007/12/'> December 2007 &nbsp;(41)</option>
	<option value='https://buzzmachine.com/2007/11/'> November 2007 &nbsp;(36)</option>
	<option value='https://buzzmachine.com/2007/10/'> October 2007 &nbsp;(54)</option>
	<option value='https://buzzmachine.com/2007/09/'> September 2007 &nbsp;(42)</option>
	<option value='https://buzzmachine.com/2007/08/'> August 2007 &nbsp;(65)</option>
	<option value='https://buzzmachine.com/2007/07/'> July 2007 &nbsp;(63)</option>
	<option value='https://buzzmachine.com/2007/06/'> June 2007 &nbsp;(89)</option>
	<option value='https://buzzmachine.com/2007/05/'> May 2007 &nbsp;(85)</option>
	<option value='https://buzzmachine.com/2007/04/'> April 2007 &nbsp;(64)</option>
	<option value='https://buzzmachine.com/2007/03/'> March 2007 &nbsp;(89)</option>
	<option value='https://buzzmachine.com/2007/02/'> February 2007 &nbsp;(90)</option>
	<option value='https://buzzmachine.com/2007/01/'> January 2007 &nbsp;(104)</option>
	<option value='https://buzzmachine.com/2006/12/'> December 2006 &nbsp;(92)</option>
	<option value='https://buzzmachine.com/2006/11/'> November 2006 &nbsp;(88)</option>
	<option value='https://buzzmachine.com/2006/10/'> October 2006 &nbsp;(80)</option>
	<option value='https://buzzmachine.com/2006/09/'> September 2006 &nbsp;(91)</option>
	<option value='https://buzzmachine.com/2006/08/'> August 2006 &nbsp;(136)</option>
	<option value='https://buzzmachine.com/2006/07/'> July 2006 &nbsp;(119)</option>
	<option value='https://buzzmachine.com/2006/06/'> June 2006 &nbsp;(107)</option>
	<option value='https://buzzmachine.com/2006/05/'> May 2006 &nbsp;(140)</option>
	<option value='https://buzzmachine.com/2006/04/'> April 2006 &nbsp;(109)</option>
	<option value='https://buzzmachine.com/2006/03/'> March 2006 &nbsp;(129)</option>
	<option value='https://buzzmachine.com/2006/02/'> February 2006 &nbsp;(106)</option>
	<option value='https://buzzmachine.com/2006/01/'> January 2006 &nbsp;(127)</option>
	<option value='https://buzzmachine.com/2005/12/'> December 2005 &nbsp;(112)</option>
	<option value='https://buzzmachine.com/2005/11/'> November 2005 &nbsp;(137)</option>
	<option value='https://buzzmachine.com/2005/10/'> October 2005 &nbsp;(123)</option>
	<option value='https://buzzmachine.com/2005/09/'> September 2005 &nbsp;(177)</option>
	<option value='https://buzzmachine.com/2005/08/'> August 2005 &nbsp;(200)</option>
	<option value='https://buzzmachine.com/2005/07/'> July 2005 &nbsp;(216)</option>
	<option value='https://buzzmachine.com/2005/06/'> June 2005 &nbsp;(186)</option>
	<option value='https://buzzmachine.com/2005/05/'> May 2005 &nbsp;(189)</option>
	<option value='https://buzzmachine.com/2005/04/'> April 2005 &nbsp;(180)</option>
	<option value='https://buzzmachine.com/2005/03/'> March 2005 &nbsp;(218)</option>
	<option value='https://buzzmachine.com/2005/02/'> February 2005 &nbsp;(171)</option>
	<option value='https://buzzmachine.com/2005/01/'> January 2005 &nbsp;(221)</option>
	<option value='https://buzzmachine.com/2004/12/'> December 2004 &nbsp;(189)</option>
	<option value='https://buzzmachine.com/2004/11/'> November 2004 &nbsp;(239)</option>
	<option value='https://buzzmachine.com/2004/10/'> October 2004 &nbsp;(225)</option>
	<option value='https://buzzmachine.com/2004/09/'> September 2004 &nbsp;(205)</option>
	<option value='https://buzzmachine.com/2004/08/'> August 2004 &nbsp;(240)</option>
	<option value='https://buzzmachine.com/2004/07/'> July 2004 &nbsp;(203)</option>
	<option value='https://buzzmachine.com/2004/06/'> June 2004 &nbsp;(233)</option>
	<option value='https://buzzmachine.com/2004/05/'> May 2004 &nbsp;(231)</option>
	<option value='https://buzzmachine.com/2004/04/'> April 2004 &nbsp;(222)</option>
	<option value='https://buzzmachine.com/2004/03/'> March 2004 &nbsp;(323)</option>
	<option value='https://buzzmachine.com/2004/02/'> February 2004 &nbsp;(309)</option>
	<option value='https://buzzmachine.com/2004/01/'> January 2004 &nbsp;(399)</option>
	<option value='https://buzzmachine.com/2003/12/'> December 2003 &nbsp;(357)</option>
	<option value='https://buzzmachine.com/2003/11/'> November 2003 &nbsp;(325)</option>
	<option value='https://buzzmachine.com/2003/10/'> October 2003 &nbsp;(214)</option>
	<option value='https://buzzmachine.com/2003/09/'> September 2003 &nbsp;(195)</option>
	<option value='https://buzzmachine.com/2003/08/'> August 2003 &nbsp;(246)</option>
	<option value='https://buzzmachine.com/2003/07/'> July 2003 &nbsp;(201)</option>
	<option value='https://buzzmachine.com/2003/06/'> June 2003 &nbsp;(206)</option>
	<option value='https://buzzmachine.com/2003/05/'> May 2003 &nbsp;(209)</option>
	<option value='https://buzzmachine.com/2003/04/'> April 2003 &nbsp;(349)</option>
	<option value='https://buzzmachine.com/2003/03/'> March 2003 &nbsp;(275)</option>
	<option value='https://buzzmachine.com/2003/02/'> February 2003 &nbsp;(96)</option>
	<option value='https://buzzmachine.com/2003/01/'> January 2003 &nbsp;(156)</option>
	<option value='https://buzzmachine.com/2002/12/'> December 2002 &nbsp;(128)</option>
	<option value='https://buzzmachine.com/2002/11/'> November 2002 &nbsp;(89)</option>
	<option value='https://buzzmachine.com/2002/10/'> October 2002 &nbsp;(54)</option>
	<option value='https://buzzmachine.com/2002/09/'> September 2002 &nbsp;(30)</option>
	<option value='https://buzzmachine.com/2002/08/'> August 2002 &nbsp;(24)</option>
	<option value='https://buzzmachine.com/2002/07/'> July 2002 &nbsp;(14)</option>
	<option value='https://buzzmachine.com/2002/06/'> June 2002 &nbsp;(25)</option>
	<option value='https://buzzmachine.com/2002/05/'> May 2002 &nbsp;(28)</option>
	<option value='https://buzzmachine.com/2002/04/'> April 2002 &nbsp;(31)</option>
	<option value='https://buzzmachine.com/2002/03/'> March 2002 &nbsp;(32)</option>
	<option value='https://buzzmachine.com/2002/02/'> February 2002 &nbsp;(25)</option>
	<option value='https://buzzmachine.com/2002/01/'> January 2002 &nbsp;(31)</option>
	<option value='https://buzzmachine.com/2001/12/'> December 2001 &nbsp;(32)</option>
	<option value='https://buzzmachine.com/2001/11/'> November 2001 &nbsp;(30)</option>
	<option value='https://buzzmachine.com/2001/10/'> October 2001 &nbsp;(31)</option>
	<option value='https://buzzmachine.com/2001/09/'> September 2001 &nbsp;(9)</option>

		</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</div><div id="custom_html-13" class="widget_text widget widget_custom_html"><h4>Twitter</h4><div class="textwidget custom-html-widget"><a class="twitter-timeline" data-width="175" data-height="320" data-dnt="true" data-link-color="#2255aa" href="https://twitter.com/jeffjarvis"></a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div></div><div id="custom_html-7" class="widget_text widget widget_custom_html"><h4>Book &#8211; Private Parts</h4><div class="textwidget custom-html-widget"><a href="/publicparts/"><img src="/wp-content/themes/buzzmachine/images/publicparts.jpg" width="159" height="242" alt="Public Parts" title="Public Parts"/></a>
<p><a href="/publicparts/">Buy my new book and get clickable footnotes and links.</a></p></div></div><div id="custom_html-8" class="widget_text widget widget_custom_html"><h4>Book &#8211; Gutenberg</h4><div class="textwidget custom-html-widget"><a href="https://www.amazon.com/gp/product/B007EI62I0/ref=as_li_ss_tl?ie=UTF8&amp;tag=buzzmachine-20&amp;linkCode=as2&amp;camp=1789&amp;creative=390957&amp;creativeASIN=B007EI62I0"><img src="/wp-content/themes/buzzmachine/images/gutenberg.jpg" width="159" height="247" alt="Gutenberg the Geek" title="Gutenberg the Geek"/></a>
<p><a href="https://www.amazon.com/gp/product/B007EI62I0/ref=as_li_ss_tl?ie=UTF8&amp;tag=buzzmachine-20&amp;linkCode=as2&amp;camp=1789&amp;creative=390957&amp;creativeASIN=B007EI62I0">Buy my new Kindle Single on Amazon.</a></p></div></div><div id="custom_html-9" class="widget_text widget widget_custom_html"><h4>Book &#8211; WWGD</h4><div class="textwidget custom-html-widget"><a href="/wwgd/"><img src="/wp-content/themes/buzzmachine/images/wwgd.jpg" width="159" height="241" alt="What Would Google Do?" title="What Would Google Do?"/></a>
<p><a href="/wwgd/">Now out in paperback!</a></p></div></div></div><!-- #primary .sidebar -->

<!--<div id="secondary" class="sidebar">
Secondary Sidebar is empty. Fill 'er up!
</div>--><!-- #secondary .sidebar -->
	<div id="footer">
		BuzzMachine is powered by <span id="generator-link"><a href="https://wordpress.org/" title="WordPress" rel="generator" target="_blank">WordPress</a></span> and <a href="https://wpengine.com/" title="WP Engine" target="_blank">WP Engine</a>. Copyright &copy; 2001&ndash;2019 <a href="/about">Jeff Jarvis</a>. Design by <a href="https://jarv.is/" target="_blank">Jake Jarvis</a>.
	</div><!-- #footer -->

</div><!-- #wrapper .hfeed -->

<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"buzzmachine"};
/* ]]> */
</script>
<script type='text/javascript' src='https://buzzmachine.com/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"17023 https:\/\/buzzmachine.com\/?p=17023","disqusShortname":"buzzmachine","disqusTitle":"How the Dystos Defeated the Technos: A dystopian vision","disqusUrl":"https:\/\/buzzmachine.com\/2019\/09\/17\/how-the-dystos-defeated-the-technos-a-dystopian-vision\/","postId":"17023"};
/* ]]> */
</script>
<script type='text/javascript' src='https://buzzmachine.com/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.17'></script>
<script type='text/javascript' src='https://buzzmachine.com/wp-includes/js/wp-embed.min.js?ver=5.2.3'></script>

</body>
</html>