<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="utf-8">

<title>Regulating the net is regulating us — BuzzMachine</title>

<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open+Sans:400,600">

<link rel="stylesheet" href="https://buzzmachine.com/wp-content/themes/buzzmachine/style.css">


<meta name="description" content="Here are three intertwined posts in one: a report from inside a workshop on Facebook’s Oversight Board; a follow-up on the working group on net regulation..." />
<link rel="canonical" href="https://buzzmachine.com/2019/05/31/regulating-the-net-is-regulating-us/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Regulating the net is regulating us — BuzzMachine" />
<meta property="og:description" content="Here are three intertwined posts in one: a report from inside a workshop on Facebook’s Oversight Board; a follow-up on the working group on net regulation..." />
<meta property="og:url" content="https://buzzmachine.com/2019/05/31/regulating-the-net-is-regulating-us/" />
<meta property="og:site_name" content="BuzzMachine" />
<meta property="article:publisher" content="https://www.facebook.com/buzzmachine" />
<meta property="article:author" content="https://www.facebook.com/jeff.jarvis" />
<meta property="article:tag" content="facebook" />
<meta property="article:tag" content="first amendment" />
<meta property="article:tag" content="journalism" />
<meta property="article:tag" content="regulation" />
<meta property="article:section" content="Uncategorized" />
<meta property="article:published_time" content="2019-05-31T15:11:07+00:00" />
<meta property="article:modified_time" content="2019-05-31T15:11:47+00:00" />
<meta property="og:updated_time" content="2019-05-31T15:11:47+00:00" />
<meta property="og:image" content="https://buzzmachine.com/wp-content/uploads/keep-calm-and-regulate-1-257x300.png" />
<meta property="og:image:secure_url" content="https://buzzmachine.com/wp-content/uploads/keep-calm-and-regulate-1-257x300.png" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Here are three intertwined posts in one: a report from inside a workshop on Facebook’s Oversight Board; a follow-up on the working group on net regulation..." />
<meta name="twitter:title" content="Regulating the net is regulating us — BuzzMachine" />
<meta name="twitter:site" content="@jeffjarvis" />
<meta name="twitter:image" content="https://buzzmachine.com/wp-content/uploads/keep-calm-and-regulate-1-257x300.png" />
<meta name="twitter:creator" content="@jeffjarvis" />

<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='wp-block-library-css' href='https://buzzmachine.com/wp-includes/css/dist/block-library/style.min.css?ver=5.2.1' type='text/css' media='all' />
<link rel='https://api.w.org/' href='https://buzzmachine.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://buzzmachine.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://buzzmachine.com/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://bzzm.ch/2Wg8Vn8' />
<link rel="alternate" type="application/json+oembed" href="https://buzzmachine.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbuzzmachine.com%2F2019%2F05%2F31%2Fregulating-the-net-is-regulating-us%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://buzzmachine.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbuzzmachine.com%2F2019%2F05%2F31%2Fregulating-the-net-is-regulating-us%2F&#038;format=xml" />
<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-38965063-1', 'auto');
			ga('send', 'pageview');

			</script>
<meta property="fb:pages" content="226971024076811" />

<script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"BlogPosting","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/buzzmachine.com\/2019\/05\/31\/regulating-the-net-is-regulating-us\/"},"url":"https:\/\/buzzmachine.com\/2019\/05\/31\/regulating-the-net-is-regulating-us\/","headline":"Regulating the net is regulating...","datePublished":"2019-05-31T11:11:07-04:00","dateModified":"2019-05-31T11:11:47+00:00","publisher":{"@type":"Organization","@id":"https:\/\/buzzmachine.com\/#organization","name":"BuzzMachine","logo":{"@type":"ImageObject","url":"https:\/\/buzzmachine.com\/wp-content\/uploads\/amp-600.jpg","width":600,"height":60}},"image":{"@type":"ImageObject","url":"https:\/\/buzzmachine.com\/wp-content\/uploads\/keep-calm-and-regulate-1-257x300.png","width":696,"height":"300"},"articleSection":"Uncategorized","keywords":"facebook, first amendment, journalism, regulation","description":"Here are three intertwined posts in one: a report from inside a workshop on Facebook’s Oversight Board; a follow-up on the working group on net regulation I’m part of; and a brief book report on Jeff Kosseff’s new and very good biography of Section 230, The Twenty-Six Words That Created","author":{"@type":"Person","name":"Jeff Jarvis","url":"https:\/\/buzzmachine.com\/author\/jeff\/","image":{"@type":"ImageObject","url":"https:\/\/secure.gravatar.com\/avatar\/5767332527fd21e63d278030a76b2f5d?s=96&d=mm&r=pg","height":96,"width":96},"sameAs":["https:\/\/buzzmachine.com","https:\/\/plus.google.com\/+JeffJarvis","https:\/\/www.facebook.com\/jeff.jarvis","https:\/\/twitter.com\/https:\/\/twitter.com\/jeffjarvis"]}}</script>
<link rel="amphtml" href="https://buzzmachine.com/2019/05/31/regulating-the-net-is-regulating-us/amp/">

<link rel="alternate" type="application/rss+xml" href="https://buzzmachine.com/feed/" title="BuzzMachine RSS Feed">
<link rel="pingback" href="https://buzzmachine.com/xmlrpc.php">

<link rel="shortcut icon" href="https://buzzmachine.com/wp-content/themes/buzzmachine/images/favicon.ico">

<link rel="apple-touch-icon" href="https://buzzmachine.com/wp-content/themes/buzzmachine/images/apple-touch-icon-precomposed.png">
</head>
<body class="post-template-default single single-post postid-16984 single-format-standard">
<div id="wrapper" class="hfeed">
<div id="header">
<a href="https://buzzmachine.com/" title="BuzzMachine" rel="home"><img src="https://buzzmachine.com/wp-content/themes/buzzmachine/images/header-slim.jpg" alt="BuzzMachine" title="BuzzMachine"></a>
<h1 id="blog-title"><span><a href="https://buzzmachine.com/" title="BuzzMachine" rel="home">BuzzMachine</a></span></h1>
<div id="blog-description">The media pundit&#039;s pundit. Written by NYC insider Jeff Jarvis, BuzzMachine covers news, media, journalism, and politics.</div>
</div>
<div id="container">
<div id="content">
<div id="post-16984" class="post-16984 post type-post status-publish format-standard hentry category-uncategorized tag-facebook tag-first-amendment tag-journalism tag-regulation">
<h2 class="entry-title"><a href="https://buzzmachine.com/2019/05/31/regulating-the-net-is-regulating-us/" title="Permalink to Regulating the net is regulating us" rel="bookmark">Regulating the net is regulating us</a></h2>
<div class="entry-meta">
<div class="entry-info"><span class="published updated" title="2019-05-31T11:11:07-0400">May 31, 2019</span> by <span class="vcard author" title="Posted by Jeff Jarvis"><span class="fn">Jeff Jarvis</span></span></div>
<div class="entry-tags"><a href="https://buzzmachine.com/tag/facebook/" rel="tag">facebook</a>, <a href="https://buzzmachine.com/tag/first-amendment/" rel="tag">first amendment</a>, <a href="https://buzzmachine.com/tag/journalism/" rel="tag">journalism</a>, <a href="https://buzzmachine.com/tag/regulation/" rel="tag">regulation</a></div> </div>
<div class="share">
<div class="twitter"><iframe src="https://platform.twitter.com/widgets/tweet_button.html?url=https://buzzmachine.com/2019/05/31/regulating-the-net-is-regulating-us/&amp;via=jeffjarvis&amp;text=Regulating the net is regulating us%20%7C%20BuzzMachine&amp;count=horizontal" scrolling="no" frameborder="0" allowTransparency="true"></iframe></div>
<div class="facebook"><iframe src="https://www.facebook.com/plugins/like.php?href=https://buzzmachine.com/2019/05/31/regulating-the-net-is-regulating-us/&amp;send=false&amp;layout=button_count&amp;width=120&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=21&amp;appId=341467402583563" scrolling="no" frameborder="0" allowTransparency="true"></iframe></div>
<div class="google"><iframe src="https://plusone.google.com/_/+1/fastbutton?url=https://buzzmachine.com/2019/05/31/regulating-the-net-is-regulating-us/&amp;size=medium&amp;count=true" scrolling="no" frameborder="0" allowTransparency="true"></iframe></div>
<div class="comments"><a href="https://buzzmachine.com/2019/05/31/regulating-the-net-is-regulating-us/#comments"><span class="dsq-postid" data-dsqidentifier="16984 https://buzzmachine.com/?p=16984">Comment &raquo;</span></a></div> </div>
<div class="entry-content">
<p><img class="aligncenter size-medium wp-image-17005" src="https://buzzmachine.com/wp-content/uploads/keep-calm-and-regulate-1-257x300.png" alt="" width="257" height="300" srcset="https://buzzmachine.com/wp-content/uploads/keep-calm-and-regulate-1-257x300.png 257w, https://buzzmachine.com/wp-content/uploads/keep-calm-and-regulate-1.png 600w" sizes="(max-width: 257px) 100vw, 257px" /></p>
<p id="d11f" class="graf graf--p graf-after--h3">Here are three intertwined posts in one: a report from inside a workshop on Facebook’s Oversight Board; a follow-up on the working group on net regulation I’m part of; and a brief book report on Jeff Kosseff’s new and very good biography of Section 230, <em class="markup--em markup--p-em">The Twenty-Six Words That Created the Internet</em>.</p>
<h4 id="da18" class="graf graf--h4 graf-after--p">Facebook’s Oversight Board</h4>
<p id="eacf" class="graf graf--p graf-after--h4">Last week, I was invited — with about 40 others from law, media, civil society, and the academe — to one of a half-dozen workshops Facebook is holding globally to grapple with the thicket of thorny questions associated with the external <a class="markup--anchor markup--p-anchor" href="https://newsroom.fb.com/news/2019/01/oversight-board/" target="_blank" rel="noopener nofollow noreferrer" data-href="https://newsroom.fb.com/news/2019/01/oversight-board/">oversight board</a> Mark Zuckerberg <a class="markup--anchor markup--p-anchor" href="https://www.facebook.com/notes/mark-zuckerberg/a-blueprint-for-content-governance-and-enforcement/10156443129621634/?hc_location=ufi" target="_blank" rel="noopener nofollow noreferrer" data-href="https://www.facebook.com/notes/mark-zuckerberg/a-blueprint-for-content-governance-and-enforcement/10156443129621634/?hc_location=ufi">promised</a>.</p>
<p id="cbd2" class="graf graf--p graf-after--p"><em class="markup--em markup--p-em">(Disclosures: I raised money for my school from Facebook. We are independent and I receive no compensation personally from any platform. The workshop was held under </em><a class="markup--anchor markup--p-anchor" href="https://www.chathamhouse.org/chatham-house-rule" target="_blank" rel="noopener nofollow noreferrer" data-href="https://www.chathamhouse.org/chatham-house-rule"><em class="markup--em markup--p-em">Chatham House</em></a><em class="markup--em markup--p-em"> rule. I declined to sign an NDA and none was then required, but details about to real case studies were off the record.)</em></p>
<p id="3b8c" class="graf graf--p graf-after--p">You may judge the oversight board as you like: as an earnest attempt to bring order and due process to Facebook’s moderation; as an effort by Facebook to slough off its responsibility onto outsiders; as a PR stunt. Through the two-day workshop, the group kept trying to find an analog for Facebook’s vision of this: Is it an appeals court, a small-claims court, a policy-setting legislature, an advisory council? Facebook said the board will have final say on content moderation appeals regarding Facebook and Instagram and will advise on policy. It’s two mints in one.</p>
<figure id="6d9e" class="graf graf--figure graf--iframe graf-after--p">
<div class="aspectRatioPlaceholder is-locked">
<div class="aspectRatioPlaceholder-fill">
<p><iframe title="CERTS TWINS ITS A BREATH MINT, NOT ITS A _______." width="500" height="375" src="https://www.youtube.com/embed/E8zwnXjIjPM?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
</div>
</div>
</figure>
<p id="0019" class="graf graf--p graf-after--figure">The devil is the details. Who is appointed to the board and how? How diverse and by what definitions of diversity are the members of the board selected? Who brings cases to the board (Facebook? people whose content was taken down? people who complained about content? board members?)? How does the board decide what cases to hear? Does the board enforce Facebook <a class="markup--anchor markup--p-anchor" href="https://www.facebook.com/communitystandards/" target="_blank" rel="noopener nofollow noreferrer" data-href="https://www.facebook.com/communitystandards/">policy</a>or can it countermand it? How much access to data about cases and usage will the board have? How much authority will the board have to bring in experts and researchers and what access to data will they have? How does the board scale its decision-making when Facebook receives 3 million reports against content <em class="markup--em markup--p-em">a day? </em>How is consistency found among the decisions of three-member panels in the 40ish-member board? How can a single board in a single global company be consistent across a universe of cultural differences and sensitive to them? As is Facebook’s habit, the event was tightly scheduled with presentations and case studies and so — at least before I had to leave in day two — there was less open debate of these fascinating questions than I’d have liked.</p>
<p id="760c" class="graf graf--p graf-after--p">Facebook starts with its 40 pages of <a class="markup--anchor markup--p-anchor" href="https://www.facebook.com/communitystandards/" target="_blank" rel="noopener nofollow noreferrer" data-href="https://www.facebook.com/communitystandards/">community standards</a>, updated about every two weeks, which are in essence its statutes. I recommend you look through them. They are thoughtful and detailed. For example:</p>
<blockquote id="b9eb" class="graf graf--blockquote graf-after--p"><p>A hate organization is defined as: Any association of three or more people that is organized under a name, sign or symbol and that has an ideology, statements or physical actions that attack individuals based on characteristics, including race, religious affiliation, nationality, ethnicity, gender, sex, sexual orientation, serious disease or disability.</p></blockquote>
<p id="c34a" class="graf graf--p graf-after--blockquote">At the workshop, we heard how a policy team sets these rules, how product teams create the tools around them, and how operations — with people in 20 offices around the world, working 24/7, in 50 languages — are trained to enforce them.</p>
<p id="9816" class="graf graf--p graf-after--p">But rules — no matter how detailed — are proving insufficient to douse the fires around Facebook. Witness the case, only days after the workshop, of the <a class="markup--anchor markup--p-anchor" href="https://www.washingtonpost.com/technology/2019/05/24/facebook-acknowledges-pelosi-video-is-faked-declines-delete-it/" target="_blank" rel="noopener nofollow noreferrer" data-href="https://www.washingtonpost.com/technology/2019/05/24/facebook-acknowledges-pelosi-video-is-faked-declines-delete-it/">manipulated Nancy Pelosi video</a> and subsequent cries for Facebook to take it down. I was amazed that so many smart people thought it was an easy matter for Facebook to take down the video because it was false, without acknowledging the precedent that would set requiring Facebook henceforth to rule on the truth of everything everyone says on its platform — something no one should want. Facebook VP for Product Policy and Counterterrorism Monika Bickert (FYI: I <a class="markup--anchor markup--p-anchor" href="https://www.facebook.com/fbsafety/videos/governance-and-the-ethics-of-tech/2311763822444920/" target="_blank" rel="noopener nofollow noreferrer" data-href="https://www.facebook.com/fbsafety/videos/governance-and-the-ethics-of-tech/2311763822444920/">interviewed</a> her at a Facebook safety event the week before) <a class="markup--anchor markup--p-anchor" href="https://www.washingtonpost.com/technology/2019/05/24/facebook-acknowledges-pelosi-video-is-faked-declines-delete-it/?utm_term=.a5df6e7a7541" target="_blank" rel="noopener nofollow noreferrer" data-href="https://www.washingtonpost.com/technology/2019/05/24/facebook-acknowledges-pelosi-video-is-faked-declines-delete-it/?utm_term=.a5df6e7a7541">said</a> the company demoted the video in News Feed and added a warning to the video. But that wasn’t enough for those out for Facebook’s hide. Here’s a member of the UK Parliament (who was responsible for the Commons report on the net I criticized <a class="markup--anchor markup--p-anchor" href="https://medium.com/whither-news/europe-against-the-net-dd6dc003a35" target="_blank" rel="noopener noreferrer" data-href="https://medium.com/whither-news/europe-against-the-net-dd6dc003a35">here</a>):</p>
<figure id="a72a" class="graf graf--figure graf--iframe graf-after--p">
<div class="aspectRatioPlaceholder is-locked">
<div class="aspectRatioPlaceholder-fill">
<blockquote class="twitter-tweet" data-width="500" data-dnt="true">
<p lang="en" dir="ltr">What standard do you want? Do you wish Facebook to decide truth?</p>
<p>&mdash; Jeff Jarvis (@jeffjarvis) <a href="https://twitter.com/jeffjarvis/status/1132186669598281728?ref_src=twsrc%5Etfw">May 25, 2019</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
</div>
</div>
</figure>
<blockquote class="twitter-tweet" data-width="500" data-dnt="true">
<p lang="en" dir="ltr">Jeff it’s already been independently certified as being fake. What Facebook are saying is that they won’t take down known sources of malicious political disinformation.</p>
<p>&mdash; Damian Collins (@DamianCollins) <a href="https://twitter.com/DamianCollins/status/1132188061259968512?ref_src=twsrc%5Etfw">May 25, 2019</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<blockquote class="twitter-tweet" data-width="500" data-dnt="true">
<p lang="en" dir="ltr">Damian, are you then going to expect them to take down any other video&#8211;or anything else&#8211;certified as fake? Certified by whom? Do you also want destruction of the evidence of this manipulation? Beware: slope slippery ahead.</p>
<p>&mdash; Jeff Jarvis (@jeffjarvis) <a href="https://twitter.com/jeffjarvis/status/1132192108763385856?ref_src=twsrc%5Etfw">May 25, 2019</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p id="aa11" class="graf graf--p graf-after--figure">So by Collins’ standard, if UK politicians in his own party <a class="markup--anchor markup--p-anchor" href="https://www.telegraph.co.uk/politics/2017/09/15/boris-johnson-vision-bold-thriving-britain-enabled-brexit/" target="_blank" rel="noopener nofollow noreferrer" data-href="https://www.telegraph.co.uk/politics/2017/09/15/boris-johnson-vision-bold-thriving-britain-enabled-brexit/">claim</a> as a matter of malicious political disinformation that the country pays £350m per week to the EU that would be freed up for the National Health Service with Brexit and that’s <a class="markup--anchor markup--p-anchor" href="https://www.theguardian.com/commentisfree/2017/sep/18/boris-johnson-350-million-claim-bogus-foreign-secretary" target="_blank" rel="noopener nofollow noreferrer" data-href="https://www.theguardian.com/commentisfree/2017/sep/18/boris-johnson-350-million-claim-bogus-foreign-secretary">certified by journalists</a> to be “willful distortion,” should Facebook be required to take that statement down? Just asking. It’s not hard to see where this notion of banning falsity goes off the rails and has a deleterious impact on freedom of expression and political discussion.</p>
<p id="b1fd" class="graf graf--p graf-after--p">But politicians want to take bites out of Facebook’s butt. They want to blame Facebook for the ill-informed state of political debate. They want to ignore their own culpability. They want to blame technology and technology companies for what people — citizens — are doing.</p>
<p id="32e4" class="graf graf--p graf-after--p">Ditto media. <a class="markup--anchor markup--p-anchor" href="https://www.nytimes.com/2019/05/26/opinion/nancy-pelosi-facebook-video.html" target="_blank" rel="noopener nofollow noreferrer" data-href="https://www.nytimes.com/2019/05/26/opinion/nancy-pelosi-facebook-video.html">Here’s</a> Kara Swisher tearing off her bit of Facebook flesh regarding the Pelosi video: “Would a broadcast network air this? Never. Would a newspaper publish it? Not without serious repercussions. Would a marketing campaign like this ever pass muster? False advertising.”</p>
<p id="3127" class="graf graf--p graf-after--p">Sigh. <a class="markup--anchor markup--p-anchor" href="https://www.theatlantic.com/ideas/archive/2018/08/the-messy-democratizing-beauty-of-the-internet/567194/" target="_blank" rel="nofollow noopener noreferrer" data-href="https://www.theatlantic.com/ideas/archive/2018/08/the-messy-democratizing-beauty-of-the-internet/567194/">The internet is not media.</a> Facebook is not news (only 4% of what appears there is). What you see there is not content. It is conversation. The internet and Facebook are means for the vast majority of citizenry forever locked out of media and of politics to discuss whatever they want, whether you like it or not. Those who want to control that conversation are the privileged and powerful who resent competition from new voices.</p>
<p id="1358" class="graf graf--p graf-after--p">By the way, media people: Beware what you wish for when you declare that platforms are media and that they must do this or that, for your wishes could blow back on you and open the door for governments and others to demand that media also erase that which someone declares to be false.</p>
<p id="74a6" class="graf graf--p graf-after--p">Facebook’s oversight board is trying to mollify its critics — and forestall regulation of it — by meeting their demands to regulate content. Therein lies its weakness, I think: regulating content.</p>
<h4 id="1b6c" class="graf graf--h4 graf-after--p">Regulating Actors, Behaviors, or Content</h4>
<p id="28c3" class="graf graf--p graf-after--h4">A week before the Facebook workshop, I attended a second meeting of a Transatlantic High Level Working Group on Content Moderation and Freedom of Expression (read: regulation), which I <a class="markup--anchor markup--p-anchor" href="https://medium.com/whither-news/proposals-for-reasonable-technology-regulation-and-an-internet-court-58ac99bec420" target="_blank" rel="noopener noreferrer" data-href="https://medium.com/whither-news/proposals-for-reasonable-technology-regulation-and-an-internet-court-58ac99bec420">wrote about</a> earlier. At the first meeting, we looked at separating treatment of undesirable content (dealt with under community standards such as Facebook’s) from illegal content (which should be the purview of government and of an internet court; <a class="markup--anchor markup--p-anchor" href="https://medium.com/whither-news/proposals-for-reasonable-technology-regulation-and-an-internet-court-58ac99bec420" target="_blank" rel="noopener noreferrer" data-href="https://medium.com/whither-news/proposals-for-reasonable-technology-regulation-and-an-internet-court-58ac99bec420">details on that proposal here</a>.)</p>
<p id="46d6" class="graf graf--p graf-after--p">At this second meeting, one of the brilliant members of the group (held under Chatham House, so I can’t say who) proposed a fundamental shift in how to look at efforts to regulate the internet, proposing an ABC rule separating <em class="markup--em markup--p-em">actors</em> from <em class="markup--em markup--p-em">behaviors</em> from <em class="markup--em markup--p-em">content</em>. (<a class="markup--anchor markup--p-anchor" href="https://www.forbes.com/sites/washingtonbytes/2019/05/14/what-should-policymakers-do-to-encourage-better-platform-content-moderation/#6c82304c1ee4" target="_blank" rel="nofollow noopener noreferrer" data-href="https://www.forbes.com/sites/washingtonbytes/2019/05/14/what-should-policymakers-do-to-encourage-better-platform-content-moderation/#6c82304c1ee4">Here’s another take</a> on the latest meeting from a participant.)</p>
<p id="5150" class="graf graf--p graf-after--p">It took me time to understand this, but it became clear in our discussion that regulating content is a dangerous path. First, making content illegal is making speech illegal. As long as we have a First Amendment and a Section 230 (more on that below) in the United States, that is a fraught notion. In the UK, a Commons committee recently released an <a class="markup--anchor markup--p-anchor" href="https://www.gov.uk/government/consultations/online-harms-white-paper" target="_blank" rel="noopener nofollow noreferrer" data-href="https://www.gov.uk/government/consultations/online-harms-white-paper">Online Harms White Paper</a> that demonstrates just how dangerous the idea of regulating content can be. The white paper wants to require — under pain of huge financial penalty for companies and executives — that platforms exercise a duty of care to take down “threats to our way of life” that include not only illegal and harmful content (child porn, terrorism) but also <em class="markup--em markup--p-em">legal</em> and harmful content (including trolling [please define] and disinformation [see above]). Can’t they see that government requiring the takedown of legal content makes it illegal? Can’t they see that by not defining harmful content, they put a chill on all speech? For an excellent takedown of the report, see <a class="markup--anchor markup--p-anchor" href="https://www.cyberleagle.com/2019/04/users-behaving-badly-online-harms-white.html" target="_blank" rel="noopener nofollow noreferrer" data-href="https://www.cyberleagle.com/2019/04/users-behaving-badly-online-harms-white.html">this post by Graham Smith</a>, who says that what the Commons committee is impossibly vague. He writes:</p>
<blockquote id="38be" class="graf graf--blockquote graf--startsWithSingleQuote graf-after--p"><p>‘Harm’ as such has no identifiable boundaries, at least none that would pass a legislative certainty test.</p></blockquote>
<blockquote id="fc79" class="graf graf--blockquote graf-after--blockquote"><p>This is particularly evident in the White Paper’s discussion of Disinformation. In the context of anti-vaccination the White Paper notes that “Inaccurate information, regardless of intent, can be harmful”.</p></blockquote>
<blockquote id="f847" class="graf graf--blockquote graf-after--blockquote"><p>Having equated inaccuracy with harm, the White Paper contradictorily claims that the regulator and its online intermediary proxies can protect users from harm without policing truth or accuracy…</p></blockquote>
<p id="f1a4" class="graf graf--p graf-after--blockquote">See: This is the problem when you try to identify, regulate, and eliminate bad content. Smith concludes: “This is a mechanism for control of individual speech such as would not be contemplated offline and is fundamentally unsuited to what individuals do and say online.” Nevermind the common analogy to regulation of broadcast. Would we ever suffer such talk about regulating the contents of bookstores or newspapers or — more to the point — conversations in the corner bar?</p>
<p id="9658" class="graf graf--p graf-after--p">What becomes clear is that these regulatory methods — private (at Facebook) and public (in the UK and across Europe) — are aimed not at content but ultimately at behavior, only they don’t say so. It is nearly impossible to judge content in isolation. For example, my l<a class="markup--anchor markup--p-anchor" href="https://thinkprogress.org/facebook-misinformation-pelosi-climate-science-8bc80493ac7c/?fbclid=IwAR25zuT52fhi58r_9ttk5ZNdiiW_RbnCneBjivEQ8H6obOLhui-zBKNrsX0" target="_blank" rel="nofollow noopener noreferrer" data-href="https://thinkprogress.org/facebook-misinformation-pelosi-climate-science-8bc80493ac7c/?fbclid=IwAR25zuT52fhi58r_9ttk5ZNdiiW_RbnCneBjivEQ8H6obOLhui-zBKNrsX0">iberal world is screaming</a> about the slow-Pelosi video. But then what about this video from three years ago?</p>
<p><iframe title="Trump slowed down 50%" width="500" height="281" src="https://www.youtube.com/embed/0pex6o6f3YE?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p id="0360" class="graf graf--p graf-after--figure">What makes one abhorrent and one funny? The eye of the beholder? The intent of the creator? Both. Thus content can’t be judged on its own. Context matters. Motive matters. But who is to judge intent and impact and how?</p>
<p id="038a" class="graf graf--p graf-after--p">The problem is that politicians and media do not like certain behavior by certain citizens. They cannot figure out how to regulate it at scale (and would prefer not to make the often unpopular decisions required), so they assign the task to intermediaries — platforms. Pols also cannot figure out how to define the bad behavior they want to forbid, so they decide instead to turn an act into a thing — content — and outlaw that under vague rules they expect intermediaries to enforce … or else.</p>
<p id="6f44" class="graf graf--p graf-after--p">The intermediaries, in turn, cannot figure out how to take this task on at scale and without risk. In an <a class="markup--anchor markup--p-anchor" href="https://harvardlawreview.org/2018/04/the-new-governors-the-people-rules-and-processes-governing-online-speech/" target="_blank" rel="nofollow noopener noreferrer" data-href="https://harvardlawreview.org/2018/04/the-new-governors-the-people-rules-and-processes-governing-online-speech/">excellent Harvard Law Review paper</a> called The New Governors: The People, Rules, and Processes Governing Online Speech, legal scholar Kate Klonick explains that the platforms began by setting standards. Facebook’s early content moderation guide was a page long, “so it was things like Hitler and naked people,” says early Facebook community exec Dave Willner. Charlotte Willner, who worked in customer service then (they’re now married), said moderators were told “if it makes you feel bad in your gut, then go ahead and take it down.” But standards — or statements of values— don’t scale as they are “often vague and open ended” and can be “subject to arbitrary and/or prejudiced enforcement.” And algos don’t grok values. So the platforms had to shift from standards to rules. “Rules are comparatively cheap and easy to enforce,” says Klonick, “but they can be over- and underinclusive and, thus, can lead to unfair results. Rules permit little discretion and in this sense limit the whims of decisionmakers, but they also can contain gaps and conflicts, creating complexity and litigation.” That’s where we are today. Thus Facebook’s systems, algorithmic and human, followed its rules when they came across <a class="markup--anchor markup--p-anchor" href="https://medium.com/@jeffjarvis/dear-mark-zuckerberg-d0b48675dfaf" target="_blank" rel="noopener noreferrer" data-href="https://medium.com/@jeffjarvis/dear-mark-zuckerberg-d0b48675dfaf">the historic photo of a child in a napalm attack</a>. Child? Check. Naked? Check. At risk? Check. Take it down. The rules and the systems of enforcement could not cope with the idea that what was indecent in that photo was the napalm.</p>
<p id="944e" class="graf graf--p graf-after--p">Thus the platforms found their rule-led moderators and especially their algorithms needed nuance. Thus the proposal for Facebook’s Oversight Board. Thus the proposal for internet courts. These are attempts to bring human judgment back into the process. They attempt to bring back the context that standards provide over rules. As they do their work, I predict these boards and courts will inevitably shift from debating the acceptability of speech to trying to discern the intent of speakers and the impact on listeners. They won’t be regulating a thing: content. They will be regulating the behavior of actors: us.</p>
<p id="d3d3" class="graf graf--p graf-after--p">There are additional weaknesses to the rules-based, content-based approach. One is that community standards are rarely set by the communities themselves; they are imposed on communities by companies. How could it be otherwise? I remember long ago that Zuckerberg proposed creating a crowdsourced constitution for Facebook but that quickly proved unwieldy. I still wonder whether there are creative ways to get intentional and explicit judgments from communities as to what is and isn’t acceptable for them — if not in a global service, then user-by-user or community-by-community. A second weakness of the community standards approach is that these rules bind users but not platforms. I argued in a prior post that platforms <a class="markup--anchor markup--p-anchor" href="https://medium.com/whither-news/proposals-for-reasonable-technology-regulation-and-an-internet-court-58ac99bec420" target="_blank" rel="noopener noreferrer" data-href="https://medium.com/whither-news/proposals-for-reasonable-technology-regulation-and-an-internet-court-58ac99bec420">should create two-way covenants</a> with their communities, making assurances of what the company will deliver so it can be held accountable.</p>
<p id="764c" class="graf graf--p graf-after--p">Earlier this month, the French government proposed an admirably <a class="markup--anchor markup--p-anchor" href="https://minefi.hosting.augure.com/Augure_Minefi/r/ContenuEnLigne/Download?id=AE5B7ED5-2385-4749-9CE8-E4E1B36873E4&amp;filename=Mission%20Re%CC%81gulation%20des%20re%CC%81seaux%20sociaux%20-ENG.pdf" target="_blank" rel="nofollow noopener noreferrer" data-href="https://minefi.hosting.augure.com/Augure_Minefi/r/ContenuEnLigne/Download?id=AE5B7ED5-2385-4749-9CE8-E4E1B36873E4&amp;filename=Mission%20Re%CC%81gulation%20des%20re%CC%81seaux%20sociaux%20-ENG.pdf">sensible scheme for regulation</a> that tries to address a few of those issues. <a class="markup--anchor markup--p-anchor" href="https://www.france24.com/en/20190510-france-facebook-law-mark-zuckerberg-president-macron-internet-regulation-internet" target="_blank" rel="nofollow noopener noreferrer" data-href="https://www.france24.com/en/20190510-france-facebook-law-mark-zuckerberg-president-macron-internet-regulation-internet">French authorities spent months embedded</a> in Facebook in a role-playing exercise to understand how they could regulate the platform. I met a regulator in charge of this effort and was impressed with his nuanced, sensible, smart, and calm sense of the task. The proposal does not want to regulate content directly — as the Germans do with their hate speech law, called <a class="markup--anchor markup--p-anchor" href="https://cdt.org/insight/overview-of-the-netzdg-network-enforcement-law/" target="_blank" rel="nofollow noopener noreferrer" data-href="https://cdt.org/insight/overview-of-the-netzdg-network-enforcement-law/">NetzDG</a>, and as the Brits propose to do going after online harms.</p>
<p id="1107" class="graf graf--p graf-after--p">Instead, the French want to hold the platforms accountable for enforcing the standards and promises they set: say what you do, do what you say. That enables each platform and community to have its own appropriate standards (Reddit ain’t Facebook). It motivates platforms to work with their users to set standards. It enables government and civil society to consult on how standards are set. It requires platforms to provide data about their performance and impact to regulators as well as researchers. And it holds companies accountable for whether they do what they say they will do. It enables the platforms to still self-regulate and brings credibility through transparency to those efforts. Though simpler than other schemes, this is still complex, as the world’s most complicated PowerPoint slide illustrates:</p>
<figure id="09f3" class="graf graf--figure graf-after--p">
<div class="aspectRatioPlaceholder is-locked">
<div class="progressiveMedia js-progressiveMedia graf-image is-canvasLoaded is-imageLoaded" data-image-id="1*03MkCZ5IMqmggeIvKM3gIg.png" data-width="1406" data-height="810" data-action="zoom" data-action-value="1*03MkCZ5IMqmggeIvKM3gIg.png" data-scroll="native"><canvas class="progressiveMedia-canvas js-progressiveMedia-canvas" width="75" height="42"></canvas><img class="progressiveMedia-image js-progressiveMedia-image" src="https://cdn-images-1.medium.com/max/1600/1*03MkCZ5IMqmggeIvKM3gIg.png" data-src="https://cdn-images-1.medium.com/max/1600/1*03MkCZ5IMqmggeIvKM3gIg.png" /></div>
</div>
</figure>
<p id="2dea" class="graf graf--p graf-after--figure">I disagree with some of what the French argue. They call the platforms media (see my argument above). They also want to regulate only the three to five largest social platforms — Facebook, YouTube, Twitter— because they have greater impact (and because that’s easier for the regulators). Except as soon as certain groups are shooed out of those big platforms, they will dig into small platforms, feeling marginalized and perhaps radicalized, and do their damage from there. The French think some of those sites are toxic and can’t be regulated.</p>
<p id="e8c6" class="graf graf--p graf-after--p">All of these efforts — Facebook’s oversight board, the French regulator, any proposed internet court — need to be undertaken with a clear understanding of the complexity, size, and speed of the task. I do not buy cynical arguments that social platforms want terrorism and hate speech kept up because they make money on it; bull. In Facebook’s workshop and in discussions with people at various of the platforms, I’ve gained respect for the difficulty of their work and the sincerity of their efforts. I recommend <a class="markup--anchor markup--p-anchor" href="https://harvardlawreview.org/wp-content/uploads/2018/04/1598-1670_Online.pdf" target="_blank" rel="nofollow noopener noreferrer" data-href="https://harvardlawreview.org/wp-content/uploads/2018/04/1598-1670_Online.pdf">Klonick’s paper</a> as she attempts to start with an understanding of what these companies do, arguing that</p>
<blockquote id="7e4b" class="graf graf--blockquote graf-after--p"><p>platforms have created a voluntary system of self-regulation because they are economically motivated to create a hospitable environment for their users in order to incentivize engagement. This regulation involves both reflecting the norms of their users around speech as well as keeping as much speech as possible. Online platforms also self-regulate for reasons of social and corporate responsibility, which in turn reflect free speech norms.</p></blockquote>
<p id="25cf" class="graf graf--p graf-after--blockquote">She quotes Lawrence Lessig predicting that a “code of cyberspace, defining the freedoms and controls of cyberspace, will be built. About that there can be no doubt. But by whom, and with what values? That is the only choice we have left to make.”</p>
<p id="947d" class="graf graf--p graf-after--p">And we’re not done making it. I think we will end up with a many-tiered approach, including:</p>
<ol class="postList">
<li id="72ce" class="graf graf--li graf-after--p">Community standards that govern matters of acceptable and unacceptable behavior. I hope they are made with more community input.</li>
<li id="1f01" class="graf graf--li graf-after--li">Platform covenants that make warranties to users, the public, and government about what they will endeavor to deliver in a safe and hospitable environment, protecting users’ human rights.</li>
<li id="dba6" class="graf graf--li graf-after--li">Algorithmic means of identifying potentially violating behavior at scale.</li>
<li id="c12f" class="graf graf--li graf-after--li">Human appeals that operate like small claims courts.</li>
<li id="5e4f" class="graf graf--li graf-after--li">High-level oversight boards that rule and advise on policy.</li>
<li id="c111" class="graf graf--li graf-after--li">Regulators that hold companies accountable for the guarantees they make.</li>
<li id="938a" class="graf graf--li graf-after--li">National internet courts that rule on questions of legality in takedowns in public, with due process. Companies should not be forced to judge legality.</li>
<li id="f928" class="graf graf--li graf-after--li">Legacy courts to deal with matters of illegal behavior. Note that platforms often judge a complaint first against their terms of service and issue a takedown before reaching questions about illegality, meaning that the miscreants who engage in that illegal behavior are not reported to authorities. I expect that governments will complain platforms aren’t doing enough of their policing — and that platforms will complain that’s government’s job.</li>
</ol>
<p id="87f6" class="graf graf--p graf-after--li">Numbers 1–5 occur on the private, company side; the rest must be the work of government. Klonick calls the platforms “the New Governors,” explaining that</p>
<blockquote id="90f2" class="graf graf--blockquote graf-after--p"><p>online speech platforms sit between the state and speakers and publishers. They have the role of empowering both individual speakers and publishers … and their transnational private infrastructure tempers the power of the state to censor. These New Governors have profoundly equalized access to speech publication, centralized decentralized communities, opened vast new resources of communal knowledge, and created infinite ways to spread culture. Digital speech has created a global democratic culture, and the New Governors are the architects of the governance structure that runs it.</p></blockquote>
<p id="01f5" class="graf graf--p graf-after--blockquote">What we are seeking is a structure of checks and balances. We need to protect the human rights of citizens to speak and to be shielded from such behaviors as harassment, threat, and malign manipulation (whether by political or economic actors). We need to govern the power of the New Governors. We also need to protect the platforms from government censorship and legal harassment. That’s why we in America have Section 230.</p>
<h4 id="83ec" class="graf graf--h4 graf-after--p">Section 230 and ‘The Twenty-Six Words that Created the Internet’</h4>
<p id="bea2" class="graf graf--p graf-after--h4">We are having this debate at all because we have the “online speech platforms,” as Klonick calls them — and we have those platforms thanks to the protection given to technology companies as well as others (including old-fashioned publishers that go online) by Section 230, a law written by Oregon Sen. Ron Wyden (D) and former California Rep. Chris Cox (R) and passed in 1996 telecommunications reform. Jeff Kosseff wrote an <a class="markup--anchor markup--p-anchor" href="https://www.amazon.com/Twenty-Six-Words-That-Created-Internet/dp/1501714414" target="_blank" rel="nofollow noopener noreferrer" data-href="https://www.amazon.com/Twenty-Six-Words-That-Created-Internet/dp/1501714414">excellent biography of the law</a> that pays tribute to these 26 words in it:</p>
<blockquote id="02e3" class="graf graf--blockquote graf-after--p"><p>No provider or user of an interactive computer service shall be treated as the publisher or speaker of any information provided by another information content provider.</p></blockquote>
<p id="fe67" class="graf graf--p graf-after--blockquote">Those words give online companies safe harbor from legal liability for what other people say on their sites and services. Without that protection, online site operators would have been motivated to cut off discussion and creativity by the public. Without 230, I doubt we would have Facebook, Twitter, Wikipedia, YouTube, Reddit, news comment sections, blog platforms, even blog comments. “The internet,” Kosseff writes, “would be little more than an electronic version of a traditional newspaper or TV station, with all the words, pictures, and videos provided by a company and little interaction among users.” Media might wish for that. I don’t.</p>
<p id="a333" class="graf graf--p graf-after--p">In Wyden’s view, the 26 words give online companies not only this shield but also a sword: the power and freedom to moderate conversation on their sites and platforms. Before Section 230, a Prodigy case held that if an online proprietor moderated conversation and failed to catch something bad, the operator would be more liable than if it had not moderated at all. Section 230 reversed that so that online companies would be free to moderate without moderating perfectly — a necessity to encourage moderation at scale. Lately, Wyden has pushed the platforms to use their sword more.</p>
<p id="2344" class="graf graf--p graf-after--p">In the debate on 230 on the House floor, Cox said his law “will establish as the policy of the United States that we do not wish to have content regulation by the Federal Government of what is on the internet, that we do not wish to have a Federal Computer Commission with an army of bureaucrats regulating the internet….”</p>
<p id="93b5" class="graf graf--p graf-after--p">In his book, Kosseff takes us through the prehistory of 230 and why it was necessary, then the case law of how 230 has been tested again and again and, so far, survived.</p>
<p id="7e13" class="graf graf--p graf-after--p">But Section 230 is at risk from many quarters. From the far right, we hear Trump and his cultists <a class="markup--anchor markup--p-anchor" href="https://www.washingtonpost.com/technology/2019/05/15/white-house-escalates-war-against-facebook-google-twitter-with-campaign-asking-users-share-stories-censorship/?utm_term=.2127cf52b3ca" target="_blank" rel="nofollow noopener noreferrer" data-href="https://www.washingtonpost.com/technology/2019/05/15/white-house-escalates-war-against-facebook-google-twitter-with-campaign-asking-users-share-stories-censorship/?utm_term=.2127cf52b3ca">whine</a> that they are being discriminated against because their hateful disinformation (see: Infowars) is being taken down. From the left, we see liberals and media gang up on the platforms in a fit of what I see as moral panic to <a class="markup--anchor markup--p-anchor" href="https://medium.com/whither-news/journalism-is-the-conversation-the-conversation-is-journalism-22a8c631e952" target="_blank" rel="noopener noreferrer" data-href="https://medium.com/whither-news/journalism-is-the-conversation-the-conversation-is-journalism-22a8c631e952">blame</a> them for every ill in the public conversation (ignoring politicians’ and media’s fault). Thus they call for regulating and breaking up technology companies. <a class="markup--anchor markup--p-anchor" href="https://medium.com/whither-news/europe-against-the-net-dd6dc003a35" target="_blank" rel="noopener noreferrer" data-href="https://medium.com/whither-news/europe-against-the-net-dd6dc003a35">In Europe</a>, countries are holding the platforms — and their executives and potentially even their technologists — liable for what the public does through their technology. In other nations — China, Iran, Russia — governments are directly controlling the public conversation.</p>
<p id="e2f8" class="graf graf--p graf-after--p">So Section 230 stands alone. It has suffered one slice in the form of the <a class="markup--anchor markup--p-anchor" href="https://www.vox.com/policy-and-politics/2018/4/23/17237640/fosta-sesta-section-230-internet-freedom" target="_blank" rel="nofollow noopener noreferrer" data-href="https://www.vox.com/policy-and-politics/2018/4/23/17237640/fosta-sesta-section-230-internet-freedom">FOSTA/SESTA</a> ban on online sex trafficking. In a visit to the Senate with the regulation working group I wrote about above, I heard a staffer warn that there could be further carve-outs regarding opioids, bullying, political extremism, and more. Meanwhile, the platforms themselves didn’t have the guts to testify in defense of 230 and against FOSTA/SESTA (who wants to seem to be on the other side of banning sex trafficking?). If these companies will not defend the internet, who will? No, Facebook and Google are not the internet. But what you do to them, you do to the net.</p>
<p id="01da" class="graf graf--p graf-after--p">I worry for the future of the net and thus of the public conversation it enables. That is why I take so seriously the issues I outline above. If Section 230 is crippled; if the UK succeeds in demanding that Facebook ban undefined harmful but <em class="markup--em markup--p-em">legal</em> content; if Europe’s right to be forgotten expands; if France and Singapore lead to the spread of “fake news” laws that require platforms to adjudicate truth; if the authoritarian net of China and Iran continues to spread to Russia, Turkey, Hungary, the Philippines, and beyond; if …</p>
<p id="df7f" class="graf graf--p graf-after--p">If protections of the public conversation on the net are killed, then the public conversation will suffer and voices who could never be heard in big, old media and in big, old, top-down institutions like politics will be silenced again, which is precisely what those who used to control the conversation want. We’re in early days, friends. After five centuries of the Gutenberg era, society is just starting to relearn how to hold a conversation with itself. We need time, through fits and starts, good times and bad, to figure that out. We need our freedom protected.</p>
<p id="a3d9" class="graf graf--p graf-after--p">Without online speech platforms and their protection and freedom, I do not think we would have had #metoo or #blacklivesmatter or #livingwhileblack. Just to see one example of what <a class="markup--anchor markup--p-anchor" href="https://buzzmachine.com/2011/07/27/no-one-owns-a-hashtag/" target="_blank" rel="nofollow noopener noreferrer" data-href="https://buzzmachine.com/2011/07/27/no-one-owns-a-hashtag/">hashtags as platforms</a> have enabled, please watch this brilliant talk by <a class="markup--user markup--p-user" href="https://medium.com/@baratunde" target="_blank" rel="noopener noreferrer" data-href="https://medium.com/@baratunde" data-anchor-type="2" data-user-id="ad966fc159b6" data-action-value="ad966fc159b6" data-action="show-user-card" data-action-type="hover">Baratunde Thurston</a> and worry about what we could be missing.</p>
<p><iframe title="Baratunde Thurston: How to deconstruct racism, one headline at a time" src="https://embed.ted.com/talks/baratunde_thurston_how_to_deconstruct_racism_one_headline_at_a_time" width="500" height="282" frameborder="0" scrolling="no" webkitAllowFullScreen mozallowfullscreen allowFullScreen></iframe></p>
<p id="7439" class="graf graf--p graf-after--figure graf--trailing">None of this is simple and so I distrust all the politicians and columnists who think they have simple solutions: Just make Facebook kill this or Twitter that or make them pay or break them up. That’s simplistic, naive, dangerous, and destructive. This is hard. Democracy is hard.</p>
</div>
<div class="share">
<div class="twitter"><iframe src="https://platform.twitter.com/widgets/tweet_button.html?url=https://buzzmachine.com/2019/05/31/regulating-the-net-is-regulating-us/&amp;via=jeffjarvis&amp;text=Regulating the net is regulating us%20%7C%20BuzzMachine&amp;count=horizontal" scrolling="no" frameborder="0" allowTransparency="true"></iframe></div>
<div class="facebook"><iframe src="https://www.facebook.com/plugins/like.php?href=https://buzzmachine.com/2019/05/31/regulating-the-net-is-regulating-us/&amp;send=false&amp;layout=button_count&amp;width=120&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=21&amp;appId=341467402583563" scrolling="no" frameborder="0" allowTransparency="true"></iframe></div>
<div class="google"><iframe src="https://plusone.google.com/_/+1/fastbutton?url=https://buzzmachine.com/2019/05/31/regulating-the-net-is-regulating-us/&amp;size=medium&amp;count=true" scrolling="no" frameborder="0" allowTransparency="true"></iframe></div>
<div class="comments"><a href="https://buzzmachine.com/2019/05/31/regulating-the-net-is-regulating-us/#comments"><span class="dsq-postid" data-dsqidentifier="16984 https://buzzmachine.com/?p=16984">Comment &raquo;</span></a></div> </div>
</div>
<div id="disqus_thread"></div>
</div>
</div>
<div id="primary" class="sidebar">
<div id="custom_html-2" class="widget_text widget widget_custom_html"><h4>Headshot</h4><div class="textwidget custom-html-widget"><a href="/about/"><img id="headshot" src="/wp-content/themes/buzzmachine/images/jeffjarvis.jpg" alt="Jeff Jarvis" title="Jeff Jarvis" /></a></div></div><div id="custom_html-3" class="widget_text widget widget_custom_html"><h4>Byline</h4><div class="textwidget custom-html-widget">by <a href="/about/" rel="me" title="Jeff Jarvis">Jeff Jarvis</a></div></div><div id="custom_html-14" class="widget_text widget widget_custom_html"><h4>Social</h4><div class="textwidget custom-html-widget"><a href="/feed/"><img src="/wp-content/themes/buzzmachine/images/icons/rss.png" alt="BuzzMachine RSS Feed" title="BuzzMachine RSS Feed" /></a><a href="https://plus.google.com/105076678694475690385?rel=author" target="_blank" rel="author noopener noreferrer"><img src="/wp-content/themes/buzzmachine/images/icons/google_plus.png" alt="Jeff Jarvis on Google+" title="Jeff Jarvis on Google+" /></a><a href="https://twitter.com/jeffjarvis" target="_blank" rel="noopener noreferrer"><img src="/wp-content/themes/buzzmachine/images/icons/twitter.png" alt="Jeff Jarvis on Twitter" title="Jeff Jarvis on Twitter" /></a><a href="https://www.facebook.com/jeff.jarvis" target="_blank" rel="noopener noreferrer"><img src="/wp-content/themes/buzzmachine/images/icons/facebook.png" alt="Jeff Jarvis on Facebook" title="Jeff Jarvis on Facebook" /></a></div></div><div id="custom_html-5" class="widget_text widget widget_custom_html"><h4>Menu</h4><div class="textwidget custom-html-widget"><ul id="links">
<li><a href="/about/" title="About Me">About Me</a></li>
<li><a href="https://www.google.com/recaptcha/mailhide/d?k=01JrdusGVPYwEiCPs45bJHWg==&amp;c=isCbxLN8vkN2UeqMK7sQFjP7bkGxDD9Ci5jIlmx3Iek=" onclick="window.open('http://www.google.com/recaptcha/mailhide/d?k\07501JrdusGVPYwEiCPs45bJHWg\75\75\46c\75isCbxLN8vkN2UeqMK7sQFjP7bkGxDD9Ci5jIlmx3Iek\075', '', 'toolbar=0,scrollbars=0,location=0,statusbar=0,menubar=0,resizable=0,width=500,height=300'); return false;" title="Email Me">Email Me</a></li>
<li><a href="/rules-of-engagement/" title="Rules of Engagement">Rules of Engagement</a></li>
</ul></div></div><div id="custom_html-6" class="widget_text widget widget_custom_html"><h4>Google Site Search</h4><div class="textwidget custom-html-widget"><div id="cse-search-form" style="width: 100%;">
<form action="https://www.google.com/cse" method="get" class="gsc-search-box" accept-charset="utf-8">
<table class="gsc-search-box" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td class="gsc-input">
<input id="gsc-i-id1" class="gsc-input" type="text" size="10" name="q" dir="ltr" />
<input type="hidden" name="cx" value="012751928884960828516:rj8amqc_y7q" />
<input type="hidden" name="aq" value="f" />
<input type="hidden" name="aqi" value="" />
<input type="hidden" name="aql" value="" />
<input type="hidden" name="gs_nf" value="1" />
<input type="hidden" name="gs_l" value="partner....816657.816872.0.817035.0.0.0.0.0.0.0.0..0.0.gsnos,n=13." />
<input type="hidden" name="gs_204" value="1" />
</td>
<td class="gsc-search-button">
<input class="gsc-search-button" type="submit" value="Search" title="search" />
</td>
</tr>
</tbody>
</table>
</form>
</div></div></div><div id="archives-3" class="widget widget_archive"><h4>Archives</h4> <label class="screen-reader-text" for="archives-dropdown-3">Archives</label>
<select id="archives-dropdown-3" name="archive-dropdown">
<option value="">Select Month</option>
<option value='https://buzzmachine.com/2019/05/'> May 2019 &nbsp;(1)</option>
<option value='https://buzzmachine.com/2019/04/'> April 2019 &nbsp;(2)</option>
<option value='https://buzzmachine.com/2019/03/'> March 2019 &nbsp;(1)</option>
<option value='https://buzzmachine.com/2019/02/'> February 2019 &nbsp;(2)</option>
<option value='https://buzzmachine.com/2019/01/'> January 2019 &nbsp;(5)</option>
<option value='https://buzzmachine.com/2018/12/'> December 2018 &nbsp;(2)</option>
<option value='https://buzzmachine.com/2018/08/'> August 2018 &nbsp;(2)</option>
<option value='https://buzzmachine.com/2018/07/'> July 2018 &nbsp;(2)</option>
<option value='https://buzzmachine.com/2018/06/'> June 2018 &nbsp;(1)</option>
<option value='https://buzzmachine.com/2018/05/'> May 2018 &nbsp;(1)</option>
<option value='https://buzzmachine.com/2018/04/'> April 2018 &nbsp;(2)</option>
<option value='https://buzzmachine.com/2018/03/'> March 2018 &nbsp;(3)</option>
<option value='https://buzzmachine.com/2018/01/'> January 2018 &nbsp;(2)</option>
<option value='https://buzzmachine.com/2017/12/'> December 2017 &nbsp;(2)</option>
<option value='https://buzzmachine.com/2017/10/'> October 2017 &nbsp;(1)</option>
<option value='https://buzzmachine.com/2017/06/'> June 2017 &nbsp;(1)</option>
<option value='https://buzzmachine.com/2017/05/'> May 2017 &nbsp;(1)</option>
<option value='https://buzzmachine.com/2017/04/'> April 2017 &nbsp;(2)</option>
<option value='https://buzzmachine.com/2017/03/'> March 2017 &nbsp;(1)</option>
<option value='https://buzzmachine.com/2017/02/'> February 2017 &nbsp;(1)</option>
<option value='https://buzzmachine.com/2016/12/'> December 2016 &nbsp;(1)</option>
<option value='https://buzzmachine.com/2016/11/'> November 2016 &nbsp;(1)</option>
<option value='https://buzzmachine.com/2016/10/'> October 2016 &nbsp;(2)</option>
<option value='https://buzzmachine.com/2016/09/'> September 2016 &nbsp;(6)</option>
<option value='https://buzzmachine.com/2016/08/'> August 2016 &nbsp;(6)</option>
<option value='https://buzzmachine.com/2016/06/'> June 2016 &nbsp;(2)</option>
<option value='https://buzzmachine.com/2016/04/'> April 2016 &nbsp;(1)</option>
<option value='https://buzzmachine.com/2016/03/'> March 2016 &nbsp;(1)</option>
<option value='https://buzzmachine.com/2016/02/'> February 2016 &nbsp;(1)</option>
<option value='https://buzzmachine.com/2015/10/'> October 2015 &nbsp;(3)</option>
<option value='https://buzzmachine.com/2015/09/'> September 2015 &nbsp;(4)</option>
<option value='https://buzzmachine.com/2015/08/'> August 2015 &nbsp;(5)</option>
<option value='https://buzzmachine.com/2015/07/'> July 2015 &nbsp;(4)</option>
<option value='https://buzzmachine.com/2015/05/'> May 2015 &nbsp;(7)</option>
<option value='https://buzzmachine.com/2015/04/'> April 2015 &nbsp;(4)</option>
<option value='https://buzzmachine.com/2015/03/'> March 2015 &nbsp;(6)</option>
<option value='https://buzzmachine.com/2015/02/'> February 2015 &nbsp;(5)</option>
<option value='https://buzzmachine.com/2015/01/'> January 2015 &nbsp;(5)</option>
<option value='https://buzzmachine.com/2014/12/'> December 2014 &nbsp;(9)</option>
<option value='https://buzzmachine.com/2014/11/'> November 2014 &nbsp;(3)</option>
<option value='https://buzzmachine.com/2014/10/'> October 2014 &nbsp;(2)</option>
<option value='https://buzzmachine.com/2014/09/'> September 2014 &nbsp;(4)</option>
<option value='https://buzzmachine.com/2014/08/'> August 2014 &nbsp;(7)</option>
<option value='https://buzzmachine.com/2014/07/'> July 2014 &nbsp;(2)</option>
<option value='https://buzzmachine.com/2014/06/'> June 2014 &nbsp;(4)</option>
<option value='https://buzzmachine.com/2014/05/'> May 2014 &nbsp;(2)</option>
<option value='https://buzzmachine.com/2014/04/'> April 2014 &nbsp;(4)</option>
<option value='https://buzzmachine.com/2014/03/'> March 2014 &nbsp;(3)</option>
<option value='https://buzzmachine.com/2014/02/'> February 2014 &nbsp;(3)</option>
<option value='https://buzzmachine.com/2014/01/'> January 2014 &nbsp;(5)</option>
<option value='https://buzzmachine.com/2013/12/'> December 2013 &nbsp;(6)</option>
<option value='https://buzzmachine.com/2013/11/'> November 2013 &nbsp;(4)</option>
<option value='https://buzzmachine.com/2013/10/'> October 2013 &nbsp;(2)</option>
<option value='https://buzzmachine.com/2013/09/'> September 2013 &nbsp;(11)</option>
<option value='https://buzzmachine.com/2013/08/'> August 2013 &nbsp;(11)</option>
<option value='https://buzzmachine.com/2013/07/'> July 2013 &nbsp;(5)</option>
<option value='https://buzzmachine.com/2013/06/'> June 2013 &nbsp;(5)</option>
<option value='https://buzzmachine.com/2013/05/'> May 2013 &nbsp;(6)</option>
<option value='https://buzzmachine.com/2013/04/'> April 2013 &nbsp;(3)</option>
<option value='https://buzzmachine.com/2013/03/'> March 2013 &nbsp;(9)</option>
<option value='https://buzzmachine.com/2013/02/'> February 2013 &nbsp;(2)</option>
<option value='https://buzzmachine.com/2013/01/'> January 2013 &nbsp;(4)</option>
<option value='https://buzzmachine.com/2012/12/'> December 2012 &nbsp;(5)</option>
<option value='https://buzzmachine.com/2012/11/'> November 2012 &nbsp;(7)</option>
<option value='https://buzzmachine.com/2012/10/'> October 2012 &nbsp;(3)</option>
<option value='https://buzzmachine.com/2012/09/'> September 2012 &nbsp;(4)</option>
<option value='https://buzzmachine.com/2012/08/'> August 2012 &nbsp;(5)</option>
<option value='https://buzzmachine.com/2012/07/'> July 2012 &nbsp;(11)</option>
<option value='https://buzzmachine.com/2012/06/'> June 2012 &nbsp;(4)</option>
<option value='https://buzzmachine.com/2012/05/'> May 2012 &nbsp;(5)</option>
<option value='https://buzzmachine.com/2012/04/'> April 2012 &nbsp;(7)</option>
<option value='https://buzzmachine.com/2012/03/'> March 2012 &nbsp;(2)</option>
<option value='https://buzzmachine.com/2012/02/'> February 2012 &nbsp;(15)</option>
<option value='https://buzzmachine.com/2012/01/'> January 2012 &nbsp;(13)</option>
<option value='https://buzzmachine.com/2011/12/'> December 2011 &nbsp;(5)</option>
<option value='https://buzzmachine.com/2011/11/'> November 2011 &nbsp;(10)</option>
<option value='https://buzzmachine.com/2011/10/'> October 2011 &nbsp;(10)</option>
<option value='https://buzzmachine.com/2011/09/'> September 2011 &nbsp;(10)</option>
<option value='https://buzzmachine.com/2011/08/'> August 2011 &nbsp;(8)</option>
<option value='https://buzzmachine.com/2011/07/'> July 2011 &nbsp;(12)</option>
<option value='https://buzzmachine.com/2011/06/'> June 2011 &nbsp;(11)</option>
<option value='https://buzzmachine.com/2011/05/'> May 2011 &nbsp;(6)</option>
<option value='https://buzzmachine.com/2011/04/'> April 2011 &nbsp;(4)</option>
<option value='https://buzzmachine.com/2011/03/'> March 2011 &nbsp;(5)</option>
<option value='https://buzzmachine.com/2011/02/'> February 2011 &nbsp;(11)</option>
<option value='https://buzzmachine.com/2011/01/'> January 2011 &nbsp;(9)</option>
<option value='https://buzzmachine.com/2010/12/'> December 2010 &nbsp;(7)</option>
<option value='https://buzzmachine.com/2010/11/'> November 2010 &nbsp;(8)</option>
<option value='https://buzzmachine.com/2010/10/'> October 2010 &nbsp;(10)</option>
<option value='https://buzzmachine.com/2010/09/'> September 2010 &nbsp;(12)</option>
<option value='https://buzzmachine.com/2010/08/'> August 2010 &nbsp;(12)</option>
<option value='https://buzzmachine.com/2010/07/'> July 2010 &nbsp;(19)</option>
<option value='https://buzzmachine.com/2010/06/'> June 2010 &nbsp;(8)</option>
<option value='https://buzzmachine.com/2010/05/'> May 2010 &nbsp;(12)</option>
<option value='https://buzzmachine.com/2010/04/'> April 2010 &nbsp;(21)</option>
<option value='https://buzzmachine.com/2010/03/'> March 2010 &nbsp;(12)</option>
<option value='https://buzzmachine.com/2010/02/'> February 2010 &nbsp;(19)</option>
<option value='https://buzzmachine.com/2010/01/'> January 2010 &nbsp;(13)</option>
<option value='https://buzzmachine.com/2009/12/'> December 2009 &nbsp;(16)</option>
<option value='https://buzzmachine.com/2009/11/'> November 2009 &nbsp;(30)</option>
<option value='https://buzzmachine.com/2009/10/'> October 2009 &nbsp;(22)</option>
<option value='https://buzzmachine.com/2009/09/'> September 2009 &nbsp;(22)</option>
<option value='https://buzzmachine.com/2009/08/'> August 2009 &nbsp;(23)</option>
<option value='https://buzzmachine.com/2009/07/'> July 2009 &nbsp;(28)</option>
<option value='https://buzzmachine.com/2009/06/'> June 2009 &nbsp;(38)</option>
<option value='https://buzzmachine.com/2009/05/'> May 2009 &nbsp;(46)</option>
<option value='https://buzzmachine.com/2009/04/'> April 2009 &nbsp;(42)</option>
<option value='https://buzzmachine.com/2009/03/'> March 2009 &nbsp;(39)</option>
<option value='https://buzzmachine.com/2009/02/'> February 2009 &nbsp;(51)</option>
<option value='https://buzzmachine.com/2009/01/'> January 2009 &nbsp;(55)</option>
<option value='https://buzzmachine.com/2008/12/'> December 2008 &nbsp;(58)</option>
<option value='https://buzzmachine.com/2008/11/'> November 2008 &nbsp;(39)</option>
<option value='https://buzzmachine.com/2008/10/'> October 2008 &nbsp;(26)</option>
<option value='https://buzzmachine.com/2008/09/'> September 2008 &nbsp;(25)</option>
<option value='https://buzzmachine.com/2008/08/'> August 2008 &nbsp;(26)</option>
<option value='https://buzzmachine.com/2008/07/'> July 2008 &nbsp;(50)</option>
<option value='https://buzzmachine.com/2008/06/'> June 2008 &nbsp;(64)</option>
<option value='https://buzzmachine.com/2008/05/'> May 2008 &nbsp;(58)</option>
<option value='https://buzzmachine.com/2008/04/'> April 2008 &nbsp;(67)</option>
<option value='https://buzzmachine.com/2008/03/'> March 2008 &nbsp;(68)</option>
<option value='https://buzzmachine.com/2008/02/'> February 2008 &nbsp;(39)</option>
<option value='https://buzzmachine.com/2008/01/'> January 2008 &nbsp;(66)</option>
<option value='https://buzzmachine.com/2007/12/'> December 2007 &nbsp;(41)</option>
<option value='https://buzzmachine.com/2007/11/'> November 2007 &nbsp;(36)</option>
<option value='https://buzzmachine.com/2007/10/'> October 2007 &nbsp;(54)</option>
<option value='https://buzzmachine.com/2007/09/'> September 2007 &nbsp;(42)</option>
<option value='https://buzzmachine.com/2007/08/'> August 2007 &nbsp;(65)</option>
<option value='https://buzzmachine.com/2007/07/'> July 2007 &nbsp;(63)</option>
<option value='https://buzzmachine.com/2007/06/'> June 2007 &nbsp;(89)</option>
<option value='https://buzzmachine.com/2007/05/'> May 2007 &nbsp;(85)</option>
<option value='https://buzzmachine.com/2007/04/'> April 2007 &nbsp;(64)</option>
<option value='https://buzzmachine.com/2007/03/'> March 2007 &nbsp;(89)</option>
<option value='https://buzzmachine.com/2007/02/'> February 2007 &nbsp;(90)</option>
<option value='https://buzzmachine.com/2007/01/'> January 2007 &nbsp;(104)</option>
<option value='https://buzzmachine.com/2006/12/'> December 2006 &nbsp;(92)</option>
<option value='https://buzzmachine.com/2006/11/'> November 2006 &nbsp;(88)</option>
<option value='https://buzzmachine.com/2006/10/'> October 2006 &nbsp;(80)</option>
<option value='https://buzzmachine.com/2006/09/'> September 2006 &nbsp;(91)</option>
<option value='https://buzzmachine.com/2006/08/'> August 2006 &nbsp;(136)</option>
<option value='https://buzzmachine.com/2006/07/'> July 2006 &nbsp;(119)</option>
<option value='https://buzzmachine.com/2006/06/'> June 2006 &nbsp;(107)</option>
<option value='https://buzzmachine.com/2006/05/'> May 2006 &nbsp;(140)</option>
<option value='https://buzzmachine.com/2006/04/'> April 2006 &nbsp;(109)</option>
<option value='https://buzzmachine.com/2006/03/'> March 2006 &nbsp;(129)</option>
<option value='https://buzzmachine.com/2006/02/'> February 2006 &nbsp;(106)</option>
<option value='https://buzzmachine.com/2006/01/'> January 2006 &nbsp;(127)</option>
<option value='https://buzzmachine.com/2005/12/'> December 2005 &nbsp;(112)</option>
<option value='https://buzzmachine.com/2005/11/'> November 2005 &nbsp;(137)</option>
<option value='https://buzzmachine.com/2005/10/'> October 2005 &nbsp;(123)</option>
<option value='https://buzzmachine.com/2005/09/'> September 2005 &nbsp;(177)</option>
<option value='https://buzzmachine.com/2005/08/'> August 2005 &nbsp;(200)</option>
<option value='https://buzzmachine.com/2005/07/'> July 2005 &nbsp;(216)</option>
<option value='https://buzzmachine.com/2005/06/'> June 2005 &nbsp;(186)</option>
<option value='https://buzzmachine.com/2005/05/'> May 2005 &nbsp;(189)</option>
<option value='https://buzzmachine.com/2005/04/'> April 2005 &nbsp;(180)</option>
<option value='https://buzzmachine.com/2005/03/'> March 2005 &nbsp;(218)</option>
<option value='https://buzzmachine.com/2005/02/'> February 2005 &nbsp;(171)</option>
<option value='https://buzzmachine.com/2005/01/'> January 2005 &nbsp;(221)</option>
<option value='https://buzzmachine.com/2004/12/'> December 2004 &nbsp;(189)</option>
<option value='https://buzzmachine.com/2004/11/'> November 2004 &nbsp;(239)</option>
<option value='https://buzzmachine.com/2004/10/'> October 2004 &nbsp;(225)</option>
<option value='https://buzzmachine.com/2004/09/'> September 2004 &nbsp;(205)</option>
<option value='https://buzzmachine.com/2004/08/'> August 2004 &nbsp;(240)</option>
<option value='https://buzzmachine.com/2004/07/'> July 2004 &nbsp;(203)</option>
<option value='https://buzzmachine.com/2004/06/'> June 2004 &nbsp;(233)</option>
<option value='https://buzzmachine.com/2004/05/'> May 2004 &nbsp;(231)</option>
<option value='https://buzzmachine.com/2004/04/'> April 2004 &nbsp;(222)</option>
<option value='https://buzzmachine.com/2004/03/'> March 2004 &nbsp;(323)</option>
<option value='https://buzzmachine.com/2004/02/'> February 2004 &nbsp;(309)</option>
<option value='https://buzzmachine.com/2004/01/'> January 2004 &nbsp;(399)</option>
<option value='https://buzzmachine.com/2003/12/'> December 2003 &nbsp;(357)</option>
<option value='https://buzzmachine.com/2003/11/'> November 2003 &nbsp;(325)</option>
<option value='https://buzzmachine.com/2003/10/'> October 2003 &nbsp;(214)</option>
<option value='https://buzzmachine.com/2003/09/'> September 2003 &nbsp;(195)</option>
<option value='https://buzzmachine.com/2003/08/'> August 2003 &nbsp;(246)</option>
<option value='https://buzzmachine.com/2003/07/'> July 2003 &nbsp;(201)</option>
<option value='https://buzzmachine.com/2003/06/'> June 2003 &nbsp;(206)</option>
<option value='https://buzzmachine.com/2003/05/'> May 2003 &nbsp;(209)</option>
<option value='https://buzzmachine.com/2003/04/'> April 2003 &nbsp;(349)</option>
<option value='https://buzzmachine.com/2003/03/'> March 2003 &nbsp;(275)</option>
<option value='https://buzzmachine.com/2003/02/'> February 2003 &nbsp;(96)</option>
<option value='https://buzzmachine.com/2003/01/'> January 2003 &nbsp;(156)</option>
<option value='https://buzzmachine.com/2002/12/'> December 2002 &nbsp;(128)</option>
<option value='https://buzzmachine.com/2002/11/'> November 2002 &nbsp;(89)</option>
<option value='https://buzzmachine.com/2002/10/'> October 2002 &nbsp;(54)</option>
<option value='https://buzzmachine.com/2002/09/'> September 2002 &nbsp;(30)</option>
<option value='https://buzzmachine.com/2002/08/'> August 2002 &nbsp;(24)</option>
<option value='https://buzzmachine.com/2002/07/'> July 2002 &nbsp;(14)</option>
<option value='https://buzzmachine.com/2002/06/'> June 2002 &nbsp;(25)</option>
<option value='https://buzzmachine.com/2002/05/'> May 2002 &nbsp;(28)</option>
<option value='https://buzzmachine.com/2002/04/'> April 2002 &nbsp;(31)</option>
<option value='https://buzzmachine.com/2002/03/'> March 2002 &nbsp;(32)</option>
<option value='https://buzzmachine.com/2002/02/'> February 2002 &nbsp;(25)</option>
<option value='https://buzzmachine.com/2002/01/'> January 2002 &nbsp;(31)</option>
<option value='https://buzzmachine.com/2001/12/'> December 2001 &nbsp;(32)</option>
<option value='https://buzzmachine.com/2001/11/'> November 2001 &nbsp;(30)</option>
<option value='https://buzzmachine.com/2001/10/'> October 2001 &nbsp;(31)</option>
<option value='https://buzzmachine.com/2001/09/'> September 2001 &nbsp;(9)</option>
</select>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
</div><div id="custom_html-13" class="widget_text widget widget_custom_html"><h4>Twitter</h4><div class="textwidget custom-html-widget"><a class="twitter-timeline" data-width="175" data-height="320" data-dnt="true" data-link-color="#2255aa" href="https://twitter.com/jeffjarvis"></a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div></div><div id="custom_html-7" class="widget_text widget widget_custom_html"><h4>Book &#8211; Private Parts</h4><div class="textwidget custom-html-widget"><a href="/publicparts/"><img src="/wp-content/themes/buzzmachine/images/publicparts.jpg" width="159" height="242" alt="Public Parts" title="Public Parts" /></a>
<p><a href="/publicparts/">Buy my new book and get clickable footnotes and links.</a></p></div></div><div id="custom_html-8" class="widget_text widget widget_custom_html"><h4>Book &#8211; Gutenberg</h4><div class="textwidget custom-html-widget"><a href="https://www.amazon.com/gp/product/B007EI62I0/ref=as_li_ss_tl?ie=UTF8&amp;tag=buzzmachine-20&amp;linkCode=as2&amp;camp=1789&amp;creative=390957&amp;creativeASIN=B007EI62I0"><img src="/wp-content/themes/buzzmachine/images/gutenberg.jpg" width="159" height="247" alt="Gutenberg the Geek" title="Gutenberg the Geek" /></a>
<p><a href="https://www.amazon.com/gp/product/B007EI62I0/ref=as_li_ss_tl?ie=UTF8&amp;tag=buzzmachine-20&amp;linkCode=as2&amp;camp=1789&amp;creative=390957&amp;creativeASIN=B007EI62I0">Buy my new Kindle Single on Amazon.</a></p></div></div><div id="custom_html-9" class="widget_text widget widget_custom_html"><h4>Book &#8211; WWGD</h4><div class="textwidget custom-html-widget"><a href="/wwgd/"><img src="/wp-content/themes/buzzmachine/images/wwgd.jpg" width="159" height="241" alt="What Would Google Do?" title="What Would Google Do?" /></a>
<p><a href="/wwgd/">Now out in paperback!</a></p></div></div></div>

<div id="footer">
BuzzMachine is powered by <span id="generator-link"><a href="https://wordpress.org/" title="WordPress" rel="generator" target="_blank">WordPress</a></span> and <a href="https://wpengine.com/" title="WP Engine" target="_blank">WP Engine</a>. Copyright &copy; 2001&ndash;2019 <a href="/about">Jeff Jarvis</a>. Design by <a href="https://jarv.is/" target="_blank">Jake Jarvis</a>.
</div>
</div>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"buzzmachine"};
/* ]]> */
</script>
<script type='text/javascript' src='https://buzzmachine.com/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"16984 https:\/\/buzzmachine.com\/?p=16984","disqusShortname":"buzzmachine","disqusTitle":"Regulating the net is regulating us","disqusUrl":"https:\/\/buzzmachine.com\/2019\/05\/31\/regulating-the-net-is-regulating-us\/","postId":"16984"};
/* ]]> */
</script>
<script type='text/javascript' src='https://buzzmachine.com/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.17'></script>
<script type='text/javascript' src='https://buzzmachine.com/wp-includes/js/wp-embed.min.js?ver=5.2.1'></script>
</body>
</html>