<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="utf-8">

<title>Scorched Earth — BuzzMachine</title>

<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open+Sans:400,600">

<link rel="stylesheet" href="https://buzzmachine.com/wp-content/themes/buzzmachine/style.css">


<meta name="description" content="I just gave a talk in Germany where a prominent editor charged me with being a doomsayer. No, I said, I’m an optimist … in the long run. In the meantime,..." />
<link rel="canonical" href="https://buzzmachine.com/2019/02/10/scorched-earth/" />
<link rel="publisher" href="https://plus.google.com/+JeffJarvis" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Scorched Earth — BuzzMachine" />
<meta property="og:description" content="I just gave a talk in Germany where a prominent editor charged me with being a doomsayer. No, I said, I’m an optimist … in the long run. In the meantime,..." />
<meta property="og:url" content="https://buzzmachine.com/2019/02/10/scorched-earth/" />
<meta property="og:site_name" content="BuzzMachine" />
<meta property="article:publisher" content="https://www.facebook.com/buzzmachine" />
<meta property="article:author" content="https://www.facebook.com/jeff.jarvis" />
<meta property="article:tag" content="entrepreneurialjournalism" />
<meta property="article:tag" content="facebook" />
<meta property="article:tag" content="google" />
<meta property="article:tag" content="journalism" />
<meta property="article:section" content="Uncategorized" />
<meta property="article:published_time" content="2019-02-10T14:53:14+00:00" />
<meta property="article:modified_time" content="2019-02-10T14:53:17+00:00" />
<meta property="og:updated_time" content="2019-02-10T14:53:17+00:00" />
<meta property="og:image" content="https://buzzmachine.com/wp-content/uploads/scorched-earth-3-640x386.jpg" />
<meta property="og:image:secure_url" content="https://buzzmachine.com/wp-content/uploads/scorched-earth-3-640x386.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="I just gave a talk in Germany where a prominent editor charged me with being a doomsayer. No, I said, I’m an optimist … in the long run. In the meantime,..." />
<meta name="twitter:title" content="Scorched Earth — BuzzMachine" />
<meta name="twitter:site" content="@BuzzMachine" />
<meta name="twitter:image" content="https://buzzmachine.com/wp-content/uploads/scorched-earth-3-640x386.jpg" />
<meta name="twitter:creator" content="@jeffjarvis" />

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='wp-block-library-css' href='https://buzzmachine.com/wp-includes/css/dist/block-library/style.min.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-email-subscribe-css' href='https://buzzmachine.com/wp-content/plugins/jetpack/modules/shortcodes/css/jetpack-email-subscribe.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://buzzmachine.com/wp-content/plugins/jetpack/css/jetpack.css?ver=6.9' type='text/css' media='all' />
<script type='text/javascript' src='https://buzzmachine.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://buzzmachine.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://buzzmachine.com/wp-content/plugins/google-analyticator/external-tracking.min.js?ver=6.5.4'></script>
<link rel='https://api.w.org/' href='https://buzzmachine.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://buzzmachine.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://buzzmachine.com/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://bzzm.ch/2UO4TNn' />
<link rel="alternate" type="application/json+oembed" href="https://buzzmachine.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbuzzmachine.com%2F2019%2F02%2F10%2Fscorched-earth%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://buzzmachine.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbuzzmachine.com%2F2019%2F02%2F10%2Fscorched-earth%2F&#038;format=xml" />
<meta property="fb:pages" content="226971024076811" />

<script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"BlogPosting","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/buzzmachine.com\/2019\/02\/10\/scorched-earth\/"},"url":"https:\/\/buzzmachine.com\/2019\/02\/10\/scorched-earth\/","headline":"Scorched Earth","datePublished":"2019-02-10T09:53:14+00:00","dateModified":"2019-02-10T09:53:17+00:00","publisher":{"@type":"Organization","@id":"https:\/\/buzzmachine.com\/#organization","name":"BuzzMachine","logo":{"@type":"ImageObject","url":"https:\/\/buzzmachine.com\/wp-content\/uploads\/amp-600.jpg","width":600,"height":60}},"articleSection":"Uncategorized","keywords":"entrepreneurialjournalism, facebook, google, journalism","description":"I just gave a talk in Germany where a prominent editor charged me with being a doomsayer. No, I said, I’m an optimist … in the long run. In the meantime, we in media will see doom and death until we are brutally honest with ourselves about what is not working and cannot","author":{"@type":"Person","name":"Jeff Jarvis","url":"https:\/\/buzzmachine.com\/author\/jeff\/","image":{"@type":"ImageObject","url":"https:\/\/secure.gravatar.com\/avatar\/5767332527fd21e63d278030a76b2f5d?s=96&d=mm&r=pg","height":96,"width":96},"sameAs":["https:\/\/buzzmachine.com","https:\/\/plus.google.com\/+JeffJarvis","https:\/\/www.facebook.com\/jeff.jarvis","https:\/\/twitter.com\/https:\/\/twitter.com\/jeffjarvis"]}}</script>
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel="amphtml" href="https://buzzmachine.com/2019/02/10/scorched-earth/amp/">
<script type="text/javascript">
    var analyticsFileTypes = [''];
    var analyticsSnippet = 'disabled';
    var analyticsEventTracking = 'enabled';
</script>
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-38965063-1', 'auto');
 
	ga('send', 'pageview');
</script>


<link rel="alternate" type="application/rss+xml" href="https://buzzmachine.com/feed/" title="BuzzMachine RSS Feed">
<link rel="pingback" href="https://buzzmachine.com/xmlrpc.php">

<link rel="shortcut icon" href="https://buzzmachine.com/wp-content/themes/buzzmachine/images/favicon.ico">

<link rel="apple-touch-icon" href="https://buzzmachine.com/wp-content/themes/buzzmachine/images/apple-touch-icon-precomposed.png">
</head>
<body class="post-template-default single single-post postid-16965 single-format-standard">
<div id="wrapper" class="hfeed">
<div id="header">
<a href="https://buzzmachine.com/" title="BuzzMachine" rel="home"><img src="https://buzzmachine.com/wp-content/themes/buzzmachine/images/header-slim.jpg" alt="BuzzMachine" title="BuzzMachine"></a>
<h1 id="blog-title"><span><a href="https://buzzmachine.com/" title="BuzzMachine" rel="home">BuzzMachine</a></span></h1>
<div id="blog-description">The media pundit&#039;s pundit. Written by NYC insider Jeff Jarvis, BuzzMachine covers news, media, journalism, and politics.</div>
</div>
<div id="container">
<div id="content">
<div id="post-16965" class="post-16965 post type-post status-publish format-standard hentry category-uncategorized tag-entrepreneurialjournalism tag-facebook tag-google tag-journalism">
<h2 class="entry-title"><a href="https://buzzmachine.com/2019/02/10/scorched-earth/" title="Permalink to Scorched Earth" rel="bookmark">Scorched Earth</a></h2>
<div class="entry-meta">
<div class="entry-info"><span class="published updated" title="2019-02-10T09:53:14-0500">February 10, 2019</span> by <span class="vcard author" title="Posted by Jeff Jarvis"><span class="fn">Jeff Jarvis</span></span></div>
<div class="entry-tags"><a href="https://buzzmachine.com/tag/entrepreneurialjournalism/" rel="tag">entrepreneurialjournalism</a>, <a href="https://buzzmachine.com/tag/facebook/" rel="tag">facebook</a>, <a href="https://buzzmachine.com/tag/google/" rel="tag">google</a>, <a href="https://buzzmachine.com/tag/journalism/" rel="tag">journalism</a></div> </div>
<div class="share">
<div class="twitter"><iframe src="https://platform.twitter.com/widgets/tweet_button.html?url=https://buzzmachine.com/2019/02/10/scorched-earth/&amp;via=jeffjarvis&amp;text=Scorched Earth%20%7C%20BuzzMachine&amp;count=horizontal" scrolling="no" frameborder="0" allowTransparency="true"></iframe></div>
<div class="facebook"><iframe src="https://www.facebook.com/plugins/like.php?href=https://buzzmachine.com/2019/02/10/scorched-earth/&amp;send=false&amp;layout=button_count&amp;width=120&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=21&amp;appId=341467402583563" scrolling="no" frameborder="0" allowTransparency="true"></iframe></div>
<div class="google"><iframe src="https://plusone.google.com/_/+1/fastbutton?url=https://buzzmachine.com/2019/02/10/scorched-earth/&amp;size=medium&amp;count=true" scrolling="no" frameborder="0" allowTransparency="true"></iframe></div>
<div class="comments"><a href="https://buzzmachine.com/2019/02/10/scorched-earth/#respond"><span class="dsq-postid" data-dsqidentifier="16965 https://buzzmachine.com/?p=16965">Comments &raquo;</span></a></div> </div>
<div class="entry-content">
<figure class="wp-block-image"><img src="https://buzzmachine.com/wp-content/uploads/scorched-earth-3-640x386.jpg" alt="" class="wp-image-16968" srcset="https://buzzmachine.com/wp-content/uploads/scorched-earth-3-640x386.jpg 640w, https://buzzmachine.com/wp-content/uploads/scorched-earth-3-300x181.jpg 300w, https://buzzmachine.com/wp-content/uploads/scorched-earth-3-768x463.jpg 768w, https://buzzmachine.com/wp-content/uploads/scorched-earth-3.jpg 799w" sizes="(max-width: 640px) 100vw, 640px" /></figure>
<p>I just gave a talk in Germany where a prominent editor charged me with being a doomsayer. No, I said, I’m an optimist … in the long run. In the meantime, we in media will see doom and death until we are brutally honest with ourselves about what is not working and cannot ever work again. Then we can begin to build anew and grow again. Then we will have cause for optimism.</p>
<p>Late last year in New York, I spoke with a talented journalist laid off from a digital news enterprise. She warned that there would be more blood on the streets and she was right: In January, more than 2,000 people have&nbsp;<a href="https://www.businessinsider.com/2019-media-layoffs-job-cuts-at-buzzfeed-huffpost-vice-details-2019-2" rel="noreferrer noopener" target="_blank">lost their jobs</a>&nbsp;at news companies old and now new: Gannett, McClatchy, BuzzFeed, Vice, Verizon. She warned that we are still fooling ourselves about broken models and until we come to terms with that, more blood will flow.</p>
<p>So let us be blunt about what is doomed:</p>
<ul><li>Advertising in its current forms is burning out — perhaps even for the lucky ones who still have it.</li><li>Paywalls will not work for more than a few — and their builders often do not account for the real motives of people who pay and who don’t.</li><li>There is not enough philanthropy from the rich — or charity from the rest of us — to pay for what is needed.</li><li>Government support — whether financial or regulatory — is a dangerous folly.</li></ul>
<p>There are no messiahs. There are no devils to blame, either.</p>
<ul><li>Google and Facebook did not rob the news industry; they only took up the opportunity we were blind to.&nbsp;Our fate is not their fault. Taking them to the woodshed will produce little but schadenfreude.</li><li>VCs, private equity, and the public markets are not to blame; like lions killing antelope and vultures eating the rest, they are doing only what nature commanded.</li></ul>
<p>Are we to blame for our own destruction? I confess I used to think that was somewhat true — for the optimist in me believed there had to be something we could do to find opportunity in all this disruption, to rebuild an old industry in a new image, and if we didn’t we were at fault for the result. But perhaps we simply could not see the fallacies in our operating assumptions:</p>
<ul><li>Information is a commodity.</li><li>Content is a commodity.</li><li>In an age of abundance, commodities are losing businesses.</li><li>Nobody owes us a damned thing: not technologists, not financiers, not philanthropists, not advertisers, not the public, and certainly not government. Instead, we are in debt to many of them and can’t pay it back.</li></ul>
<p>Maybe there is nothing we could have done to save businesses built on now-outmoded models. Maybe nobody is to blame. Reality sucks until it doesn’t.</p>
<p>I believe we can and must build new models for journalism based on real value, understanding people’s needs and motives so we can serve them. But I’m getting ahead of myself again. I can’t help it: I’m an optimist. Before we can build the new, we must recognize what is past. Only then can we rise from the ashes. That process — when it begins — will not be easy or short. As I am fond of telling anyone who will listen, I believe we are at the start of a long,&nbsp;<em>slow</em>&nbsp;evolution, akin to the start of the Gutenberg Age, as we enter a new and still-unknown age. It’s only 1475 in Gutenberg years. There might be a few peasants’ wars, a Thirty Years War, and a Reformation between us and a Renaissance ahead. No guarantees that there’ll be a Renaissance, either. But there’ll definitely be no resurrection of what was.</p>
<p>Recently, Ben&nbsp;<a href="https://stratechery.com/2019/the-buzzfeed-lesson/" rel="noreferrer noopener" target="_blank">Thompson</a>&nbsp;and Jeremy&nbsp;<a href="https://twitter.com/JeremyLittau/status/1088503510184927233" rel="noreferrer noopener" target="_blank">Littau</a>&nbsp;shared cogent analyses of how we got in this hole. I want to examine why merely adjusting those same strategies will not get us out of it. I want to shift our gaze from the ashes below to a north star above — to optimism about the future — but I don’t think we can do that until we are honest about our present. So let’s examine each of the bullets (to our heads) above.</p>
<h4 id="9a07">ADVERTISING IS BURNING&nbsp;OUT.</h4>
<p>Mass marketing — that is, volume-based advertising — killed quality and injured trust in media because, as abundance grew and prices fell and desperation rose, every movement and metric was reduced to a click and inevitably a cat and a Kardashian. Programmatic advertising commodifies everything it touches: content, media, consumers, data, and even the products it sells. Personalization via retargeting — those ads that follow you everywhere — is insulting and stupid. (Hey, Amazon: why do you keep advertising things to me you know I bought?)</p>
<p>Advertising ultimately exists to fool people into thinking they want something they hadn’t thought they wanted. Thus every new form of advertising inevitably burns out when customers catch on, when the jig is up. That’s why advertisers always want something new.&nbsp;Clicks at volume worked for Business Insider, Upworthy, and many like them until it no longer did. Native advertising worked for Quartz — which, I think, did the best and least fraudulent job implementing it — until it no longer paid all the bills.&nbsp;So-called influencer marketing sort-of worked until customers learned that even their friends can’t be trusted.&nbsp;Axios is&nbsp;<a href="https://www.vanityfair.com/news/2019/01/axios-the-fast-twitch-media-darling-is-celebrating-its-second-anniversary" rel="noreferrer noopener" target="_blank">proud</a>&nbsp;that it is breaking even on corporate responsibility advertising —which will work until people remember that some evil empires are all still evil. Facing advertising’s limits, each of these companies is resorting to a paywall. We’ll discuss how well that will work in a minute.</p>
<p>Many years ago — at the start of all this — I said that by definition,&nbsp;<a href="https://buzzmachine.com/2009/04/02/advertising-is-failure/" rel="noreferrer noopener" target="_blank">advertising is failure</a>. Every maker and every marketer wants to be loved, its products bought because its customers are already sold or because its customers sell its products with honest recommendations. When that doesn’t work, you advertise. The net puts seller and buyer into direct contact and advertisers will explore every possible way to avoid advertising.</p>
<p>Amazon finds another path by exploiting others’ cost structures — manufacturers, marketers, distributors — to arrive at pure sales. Then Amazon can eliminate all those middlemen by making products that require neither brand nor advertising, recommending them to customers based on their behavior and intent (and robots will eventually take care of distribution).</p>
<p>If advertising and brands are diminished, even Google and Facebook may suffer and fall because arbitraging data to intuit intent — like every other advertising business model so far — might be short-lived. I think the definition of “short” might be decades, and so I’m not ready to short their stock (disclosure: I own Google’s). I also expect no end of glee at their pain. My point: The platforms are not invincible.</p>
<p>I think that BuzzFeed was onto something before it pivoted to pivoting. It didn’t sell audience per se but instead sold expertise: We know how to make our shit viral and we can make your shit viral. If we in journalism have any hope of holding onto any scraps of advertising that still exist, I believe we need to think similarly and understand the expertise we could bring to others. I like to think that could be understanding how to serve communities. But first we have to learn how to do that.</p>
<p>The bottom line: Because it enables anyone to speak as an individual, the net kills the idea of the faceless mass and with it mass media and mass marketing and possibly mass manufacturing. It’s over, people. The mass was a myth and the net exposed that.</p>
<h4 id="6af9">PAYWALLS WILL NOT WORK FOR MORE THAN A&nbsp;FEW</h4>
<p>Not long ago, every time I encountered a paywall for an article I wanted to read, I recorded the annual cost. I stopped after two weeks when the total hit $3,650. NFW. Oh, I know: I’ve been Twitter-scolded along with the rest of the cheap-bastard masses for not comparing the intrinsic, moral worth of a news think piece to a latte.&nbsp;What entitlement it takes for journalists to lecture people on how they spend their own hard-earned money.&nbsp;Scolding is no business strategy.</p>
<p>Yes, at least for some years, some media properties will make money by charging readers for access to content — until the idea of “content” disappears (more on that in a minute) along with the concept of the “mass” and the industry called “advertising.” But let’s be honest about a few things:</p>
<ol><li>Consumer willingness to pay for content is a scarcity and we’ve already likely&nbsp;<a href="http://www.niemanlab.org/2018/12/the-subscription-pocalypse-is-about-to-hit/" rel="noreferrer noopener" target="_blank">hit its limits</a>. A recent Reuters Institute study said more than half of surveyed executives vowed paywalls would be their main focus for 2019. The line on the other side of the cash register is going to get mighty crowded.</li><li>Much of the content behind many of the paywalls out there is not worth the price charged.</li><li>Most of the information in that content is duplicative of what exists elsewhere for less or free.</li></ol>
<p>Paywalls are an attempt to create a false scarcity in an age of abundance.&nbsp;They will work for the few that sell speed (see Bloomberg v. Reuters and also Michael Lewis’&nbsp;<a href="https://www.amazon.com/Flash-Boys-Wall-Street-Revolt/dp/0393351599" rel="noreferrer noopener" target="_blank"><em>Flash Boys</em></a> — though time is a diminishing asset) or unique value (which inevitably means a limited audience of people who can make money on that value) or loyalty and quality (yes, the strategy is&nbsp;<a href="https://www.nytimes.com/2019/02/06/business/media/new-york-times-earnings-digital-subscriptions.html" rel="noreferrer noopener" target="_blank">working well</a>for The New York Times because it is the fucking New York Times — and you’re not).</p>
<p>The mistake that many paywallers make is that they don’t understand what might motivate people to pay. I pay for The Washington Post because I think it is the best newspaper in America and because Jeff Bezos gave me a great price. Personally, I pay for the New York Times and The Guardian out of patronage but only one of them is clever enough to realize that (more on that in a minute). You might be paying for social capital or access to journalists or to other members of a community or out of social responsibility. The product, the offering, and the marketing all need to take into account your motive.</p>
<p>The economics of subscriptions and paywalls are never discussed in full. I learned from my first day in the magazine business that you have to spend money in marketing to earn money in subscriptions. I’ve been privy to the subscriber acquisition cost of some news organizations and it is staggering. Yes, some of the fees news orgs are charging are high but the subscriber acquisition cost can be two or three times the cost to the consumer or more. And churn rates are higher than most will admit.</p>
<p>I do think we need to explore more sources of revenue from consumers. At Newmark’s Tow-Knight Center, we have brought together media companies trying commerce. Some companies are selling their own ancillary products — everything from&nbsp;<a href="https://szshop.sueddeutsche.de/Buecher/" rel="noreferrer noopener" target="_blank">books</a>&nbsp;to&nbsp;<a href="https://www.nytwineclub.com/" rel="noreferrer noopener" target="_blank">wine</a>&nbsp;to&nbsp;<a href="https://www.tastyonetop.com/" rel="noreferrer noopener" target="_blank">cooktops</a>&nbsp;to&nbsp;<a href="https://store.futurism.com/products/gravity-blanket" rel="noreferrer noopener" target="_blank">gravity blankets</a>. High-end media companies are surprised at how much people will spend through them on&nbsp;<a href="https://zeitreisen.zeit.de/?utm_source=zeit_online&amp;utm_medium=footer&amp;utm_campaign=zeit_online_footer_link&amp;utm_content=textlink&amp;wt_zmc=fix.intern.zeit_de.footer.footer.startseite.textlink.textlink" rel="noreferrer noopener" target="_blank">travel</a>. The Telegraph is making&nbsp;<a href="https://www.telegraph.co.uk/financial-services/" rel="noreferrer noopener" target="_blank">financial services</a>&nbsp;and&nbsp;<a href="https://www.telegraph.co.uk/betting/" rel="noreferrer noopener" target="_blank">sports betting</a>&nbsp;a priority. Texas Tribune and others find success in&nbsp;<a href="https://festival.texastribune.org/" rel="noreferrer noopener" target="_blank">events</a>. I’m in favor of trying all these paths to consumer revenue but each one brings the need for expertise, resources, and risk. As for micropayments: dream on.</p>
<p>Those abandoning advertising — or rather, those abandoned by advertising — often argue for the moral superiority of paywalls. But every revenue source brings moral hazards to beware of, as Jay&nbsp;<a href="http://pressthink.org/2018/10/next-time-you-wonder-why-new-york-times-people-get-so-defensive-read-this/" rel="noreferrer noopener" target="_blank">Rosen explores</a>&nbsp;regarding dependence on readers. In the end, the arguments in favor of paywalls are often fatally tautological: They must be working because everyone is building them. Good luck with that.</p>
<h4 id="9556">There is not enough philanthropy from the rich — or charity from the rest of&nbsp;us</h4>
<p>The Reuters Institute survey found that a third of executives expected more largesse from foundations this year. Well, last year, Harvard and Northeastern published a&nbsp;<a href="https://shorensteincenter.org/funding-the-news-foundations-and-nonprofit-media/" rel="noreferrer noopener" target="_blank">study</a>&nbsp;of foundation support of journalism, tolling up $1.8 billion in grants over six years. Not counting support for education (but thanking those who give it), I calculate that comes to less than $200 million a year. For the sake of comparison, The New York Times’ costs add up to almost $1.5 billion. The grants are a drop in the empty bucket. Foundations can be wonderful but they cannot support all the efforts that think they are worthy. They also tend to have ADD, wanting to support the next new thing. They are not our salvation.</p>
<p>How about wealthy individuals? Depends on the wealthy individual. G’bless Jeff Bezos for bringing innovation to The Washington Post and giving Marty Baron the freedom to excel. It’s nice that Marc Benioff bought Time, though I’m not sure why he did and whether that was the best investment in journalism. Pierre Omidyar is funding ideologically diverse efforts from The Intercept to The Bulwark; good for him. Good for all that. But there are also&nbsp;<a href="https://www.nytimes.com/2010/10/06/business/media/06tribune.html" rel="noreferrer noopener" target="_blank">many</a>&nbsp;<a href="http://pressthink.org/2015/12/the-adelson-forces-buy-a-newspaper-journalists-fight-back-a-journal-of-my-updates-on-this-story/" rel="noreferrer noopener" target="_blank">bad</a>&nbsp;<a href="https://www.chicagotribune.com/business/ct-biz-ferro-retires-tronc-chairman-20180319-story.html" rel="noreferrer noopener" target="_blank">billionaires</a>. Sugar daddies are not our salvation.</p>
<p>Then what about charity — patronage — from the public? I have been a&nbsp;<a href="https://medium.com/whither-news/exploding-our-definition-of-membership-in-media-9c04cc23cd45" target="_blank" rel="noreferrer noopener">proponent of membership</a>&nbsp;over paywalls, of creating services that serve the affinities of people and communities. Jay Rosen’s&nbsp;<a href="https://membershippuzzle.org/" rel="noreferrer noopener" target="_blank">Membership Puzzle</a>&nbsp;Project is helping De Correspondent bring its lessons to the U.S. and key among them is that&nbsp;people give money not for access to content but to support the work of a journalist. I advocated a membership strategy for The Guardian but when its readers said they didn’t want a paywall because they wanted to support The Guardian’s journalism for the good of society, it became evident that the relationship was actually charity or contribution. And it works. The Guardian will finally break even&nbsp;<a href="https://pressgazette.co.uk/guardian-editor-paywall-not-really-a-conversation-anymore-as-donations-model-gives-advantage-of-scale/" rel="noreferrer noopener" target="_blank">thanks to the generosity</a>&nbsp;of its readers. Is this for everyone? No, because everyone is not The Guardian. I give to The Guardian. I consider my payments to The New York Times patronage. I give to&nbsp;<a href="https://talkingpointsmemo.com/" rel="noreferrer noopener" target="_blank">Talking Points Memo</a>&nbsp;simply because I want to support its work. But just as with subscriptions, there is a finite pool of generosity. Charity won’t save us.</p>
<h4 id="29a0">Government support — whether financial or regulatory — is a dangerous folly</h4>
<p>I could go on and on about the lessons learned from regulatory protectionism in Europe but I won’t because I&nbsp;<a href="https://www.slideshare.net/jeffjarvis/medientage-jarvis-2018" rel="noreferrer noopener" target="_blank">already did</a>.</p>
<p>Should government support journalism in the U.S.? I have a two-word response to that.</p>
<figure class="wp-block-image"><img src="https://cdn-images-1.medium.com/max/1600/1*rT83VYL2tqLDppCXH2xv-w.png" alt="" /></figure>
<p>Enough said.</p>
<hr class="wp-block-separator" />
<p>So now onto the devils who get the blame for ruining news. Alexandria Ocasio-Cortez, whom I <a rel="noreferrer noopener" href="https://medium.com/whither-news/hot-trump-cool-aoc-a9436f5c1334" target="_blank">greatly admire</a> and often agree with, identifies what she says are the biggest threats to journalism.</p>
<figure class="wp-block-embed-twitter wp-block-embed is-type-rich is-provider-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="500" data-dnt="true"><p lang="en" dir="ltr">Gonna keep it 💯: The biggest threats to journalism right now are tech monopolies &amp; concentration of ownership.<br><br>Healthy democracy *requires* high-quality journalism.<br><br>W/o a wide range of independent outlets &amp; the revenue to sustain them, our democracy will continue to crumble.</p>&mdash; Alexandria Ocasio-Cortez (@AOC) <a href="https://twitter.com/AOC/status/1089233327918366723?ref_src=twsrc%5Etfw">January 26, 2019</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></figure>
<p>The platforms often — more often every day — <a href="https://medium.com/whither-news/facebook-sigh-6c630a7b79a9" target="_blank" rel="noreferrer noopener">deserve criticism</a>&nbsp;for their&nbsp;<a href="https://twitter.com/AOC/status/1089236391832313856" rel="noreferrer noopener" target="_blank">behavior</a>.&nbsp;<em>[Full disclosure: I raised money from Facebook for my J-school but we are independent of them and I receive no money personally from any platform.]</em></p>
<p>But their success is not the cause of our failure. As is often the case, Stratechery’s Ben Thompson&nbsp;<a href="https://stratechery.com/2019/the-buzzfeed-lesson/" rel="noreferrer noopener" target="_blank">said it better</a>&nbsp;than I could:</p>
<blockquote class="wp-block-quote"><p>While I know a lot of journalists disagree, I don’t think Facebook or Google did anything untoward: what happened to publishers was that the Internet made their business models — both print advertising and digital advertising — fundamentally unviable.&nbsp;That Facebook and Google picked up the resultant revenue was effect, not cause.&nbsp;To that end, to the extent there is concern about how dominant these companies are, even the most extreme remedies (like breakups) would not change the fact that publishers face infinite competition and have uncompetitive advertising offerings.</p></blockquote>
<p>Optimist that I am,&nbsp;I still think there is reason to work with the platforms because the public we serve is often there and because I believe together we should share what I now&nbsp;<a href="https://medium.com/whither-news/what-makes-a-community-8f7863c7be63" target="_blank" rel="noreferrer noopener">define</a>&nbsp;as&nbsp;journalism’s mission:&nbsp;<em>to convene communities into civil, informed, and productive conversation</em>.&nbsp;That would be in the enlightened self-interest of the platforms. But they have no obligation to pay media companies and we have learned the hard way that depending on platforms for stability appears impossible as they experiment and proudly fail with new models.</p>
<p>Siva Vaidhyanathan, a brilliant and harsh critic of the platforms, has argued to me that it is foolish to expect a Google to behave as anything other than a company, in the interest of shareholder return. That realism applies as well to the venture capitalists who sometimes invest in media and, lord knows, the hedge fund and private equity organizations that capitalize on news media’s debt and weakness. We can decry them all we want. I’m just saying that it’s foolish to think that we can change their ways via badgering, begging, or regulation. I strongly believe that innovation in news will require investment but we should enter into those arrangements with eyes wide open, recognizing that unless we can promise a return on investment, we should not knock on their doors. That return will come only when we concentrate on the real value of what we do.</p>
<hr class="wp-block-separator" />
<h4 id="670a">Information is a commodity. Content is a commodity.</h4>
<p>Our value does lie in the information we provide. But that is also our problem because information is a commodity. I tried to explain this in&nbsp;<a href="https://medium.com/geeks-bearing-gifts/the-pricing-paradox-of-information-1ace4fbcd9ff" target="_blank" rel="noreferrer noopener">Geeks Bearing Gifts</a>:</p>
<blockquote class="wp-block-quote"><p>Information is less valuable in the market because it flows freely. Once a bit of information, a fact, appears in a newspaper, it can be repeated and spread, citizen to citizen, TV anchor to audience: “Oyez, oyez, oyez” shouts the town crier. “The king is dead. Long live the king. Pass it on.”&nbsp;Information itself cannot and must not be owned. Under copyright law, a creator cannot protect ownership of underlying facts or knowledge, only of their treatment.&nbsp;That is, you cannot copyright the&nbsp;<em>fact&nbsp;</em>that the Higgs boson was discovered at CERN in 2012, you can copyright only your&nbsp;<em>treatment&nbsp;</em>of that information: your cogent backgrounder or natty graphic that explains WTF a boson is. A well-informed society must protect and celebrate the easy sharing of information even if that does support freeloaders like TV news, which build businesses on the repetition of information others have uncovered. Society cannot find itself in a position in which information is property to be owned, for then the authorities will tell some people — whether they are academics or scientists or students or citizens — what they are not allowed to know because they didn’t buy permission to know it. Therein lies a fundamental flaw in the presumption that the public should and will pay for access to information — a fundamental flaw in the business model of journalism. I’m not saying that information&nbsp;<a href="http://sb.longnow.org/SB_homepage/Info_free_story.html" rel="noreferrer noopener" target="_blank">wants to be free</a>. I agree that information often is expensive to gather. Instead I am saying that the mission of journalism is to inform society by unlocking and spreading information.&nbsp;Journalism frees information.</p></blockquote>
<p>In news, we copy and rewrite each other because our mass-media business models make us fill pages with content as inexpensively as possible (rewriting is cheaper than reporting — see&nbsp;<a href="https://thehill.com/" rel="noreferrer noopener" target="_blank">The Hill</a>) so we can place an ad and get a pageview and get a penny. What we complain Google and Facebook do — taking advantage of the commodification of information — is the basis of much of our own business model. We have hoisted ourselves on our own petard.</p>
<p>I believe information will remain the core of the public demand for and the value of journalism. But we cannot build our business models on that alone.</p>
<p>I also believe that we are not in the content business — and that’s a good thing because it, too, is a commodity, and in an age of abundance, commodities are bad businesses. I think we too often try to save the wrong business.</p>
<hr class="wp-block-separator" />
<p>So what business are we in? Will I allow a bit of optimism at the end of all this doomsaying? Can I point up to a north star?</p>
<p>I return to my definition of journalism, with a debt to James Carey, whom I quoted at length in&nbsp;<a href="https://medium.com/whither-news/journalism-is-the-conversation-the-conversation-is-journalism-22a8c631e952" target="_blank" rel="noreferrer noopener">my recent defense</a>&nbsp;of tweeting.&nbsp;Journalism exists to be of service to the public conversation.&nbsp;What does that look like? How will that serve society? How will it be sustained? I’m not sure.</p>
<p>I have long argued that local journalism needs to rise from communities. I thought that could take the form of hyperlocal blogs but I was wrong because I was still thinking of local journalism in terms of content. I confessed my error&nbsp;<a href="https://medium.com/whither-news/if-i-ran-a-newspaper-220a065d2232" target="_blank" rel="noreferrer noopener">here</a>, where I also acknowledged the difficulty — perhaps the impossibility — of building a new house while the old one is burning down around existing newsrooms. Is it possible to turn a content-based, information-based business into one that is built on and begins with the public conversation and is based on service? I don’t know.</p>
<p>I think I’ve seen a bare sprout of what this one model might look like rising from the ashes in the form of&nbsp;<a href="http://spaceshipmedia.org/" rel="noreferrer noopener" target="_blank">Spaceship Media</a>’s plans for local journalism. Spaceship does just what I say journalism should do:&nbsp;<em>convene communities into civil, informed, and productive conversation</em>. So far, it has done that in collaboration with newsrooms, notably Advance’s in Alabama, learning how to rebuild trust between journalist and public. I recently spoke with Spaceship’s cofounder, Eve Pearlman, about how journalists convening, listening to, serving, and valuing local conversation could be a service and a business. Above I said that we could follow BuzzFeed’s lead by selling a skill and I wish that skill were serving communities. I hope Spaceship could teach us that. So I will watch its work with interest and enthusiasm. But I want to be careful and not present that as the salvation of journalism, only as one small experiment that could begin to teach us to rethink what journalism can and should be, not based on our old presumptions of mass media but on our essential value.</p>
<p>In the meantime, I think it is vital — as that unemployed journo told me on the streets of New York — that we be brutally honest with ourselves about our failures so we can learn from them. I hope that conversation continues.</p>
</div>
<div class="share">
<div class="twitter"><iframe src="https://platform.twitter.com/widgets/tweet_button.html?url=https://buzzmachine.com/2019/02/10/scorched-earth/&amp;via=jeffjarvis&amp;text=Scorched Earth%20%7C%20BuzzMachine&amp;count=horizontal" scrolling="no" frameborder="0" allowTransparency="true"></iframe></div>
<div class="facebook"><iframe src="https://www.facebook.com/plugins/like.php?href=https://buzzmachine.com/2019/02/10/scorched-earth/&amp;send=false&amp;layout=button_count&amp;width=120&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=21&amp;appId=341467402583563" scrolling="no" frameborder="0" allowTransparency="true"></iframe></div>
<div class="google"><iframe src="https://plusone.google.com/_/+1/fastbutton?url=https://buzzmachine.com/2019/02/10/scorched-earth/&amp;size=medium&amp;count=true" scrolling="no" frameborder="0" allowTransparency="true"></iframe></div>
<div class="comments"><a href="https://buzzmachine.com/2019/02/10/scorched-earth/#respond"><span class="dsq-postid" data-dsqidentifier="16965 https://buzzmachine.com/?p=16965">Comments &raquo;</span></a></div> </div>
</div>
<div id="disqus_thread"></div>
</div>
</div>
<div id="primary" class="sidebar">
<div id="custom_html-2" class="widget_text widget widget_custom_html"><h4>Headshot</h4><div class="textwidget custom-html-widget"><a href="/about/"><img id="headshot" src="/wp-content/themes/buzzmachine/images/jeffjarvis.jpg" alt="Jeff Jarvis" title="Jeff Jarvis" /></a></div></div><div id="custom_html-3" class="widget_text widget widget_custom_html"><h4>Byline</h4><div class="textwidget custom-html-widget">by <a href="/about/" rel="me" title="Jeff Jarvis">Jeff Jarvis</a></div></div><div id="custom_html-14" class="widget_text widget widget_custom_html"><h4>Social</h4><div class="textwidget custom-html-widget"><a href="/feed/"><img src="/wp-content/themes/buzzmachine/images/icons/rss.png" alt="BuzzMachine RSS Feed" title="BuzzMachine RSS Feed" /></a><a href="https://plus.google.com/105076678694475690385?rel=author" target="_blank" rel="author"><img src="/wp-content/themes/buzzmachine/images/icons/google_plus.png" alt="Jeff Jarvis on Google+" title="Jeff Jarvis on Google+" /></a><a href="https://twitter.com/jeffjarvis" target="_blank"><img src="/wp-content/themes/buzzmachine/images/icons/twitter.png" alt="Jeff Jarvis on Twitter" title="Jeff Jarvis on Twitter" /></a><a href="https://www.facebook.com/jeff.jarvis" target="_blank"><img src="/wp-content/themes/buzzmachine/images/icons/facebook.png" alt="Jeff Jarvis on Facebook" title="Jeff Jarvis on Facebook" /></a></div></div><div id="custom_html-5" class="widget_text widget widget_custom_html"><h4>Menu</h4><div class="textwidget custom-html-widget"><ul id="links">
<li><a href="/about/" title="About Me">About Me</a></li>
<li><a href="https://www.google.com/recaptcha/mailhide/d?k=01JrdusGVPYwEiCPs45bJHWg==&amp;c=isCbxLN8vkN2UeqMK7sQFjP7bkGxDD9Ci5jIlmx3Iek=" onclick="window.open('http://www.google.com/recaptcha/mailhide/d?k\07501JrdusGVPYwEiCPs45bJHWg\75\75\46c\75isCbxLN8vkN2UeqMK7sQFjP7bkGxDD9Ci5jIlmx3Iek\075', '', 'toolbar=0,scrollbars=0,location=0,statusbar=0,menubar=0,resizable=0,width=500,height=300'); return false;" title="Email Me">Email Me</a></li>
<li><a href="/rules-of-engagement/" title="Rules of Engagement">Rules of Engagement</a></li>
</ul></div></div><div id="custom_html-6" class="widget_text widget widget_custom_html"><h4>Google Site Search</h4><div class="textwidget custom-html-widget"><div id="cse-search-form" style="width: 100%;">
<form action="https://www.google.com/cse" method="get" class="gsc-search-box" accept-charset="utf-8">
<table class="gsc-search-box" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td class="gsc-input">
<input id="gsc-i-id1" class="gsc-input" type="text" size="10" name="q" dir="ltr" />
<input type="hidden" name="cx" value="012751928884960828516:rj8amqc_y7q" />
<input type="hidden" name="aq" value="f" />
<input type="hidden" name="aqi" value="" />
<input type="hidden" name="aql" value="" />
<input type="hidden" name="gs_nf" value="1" />
<input type="hidden" name="gs_l" value="partner....816657.816872.0.817035.0.0.0.0.0.0.0.0..0.0.gsnos,n=13." />
<input type="hidden" name="gs_204" value="1" />
</td>
<td class="gsc-search-button">
<input class="gsc-search-button" type="submit" value="Search" title="search" />
</td>
</tr>
</tbody>
</table>
</form>
</div></div></div><div id="archives-3" class="widget widget_archive"><h4>Archives</h4> <label class="screen-reader-text" for="archives-dropdown-3">Archives</label>
<select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
<option value="">Select Month</option>
<option value='https://buzzmachine.com/2019/02/'> February 2019 &nbsp;(1)</option>
<option value='https://buzzmachine.com/2019/01/'> January 2019 &nbsp;(5)</option>
<option value='https://buzzmachine.com/2018/12/'> December 2018 &nbsp;(2)</option>
<option value='https://buzzmachine.com/2018/08/'> August 2018 &nbsp;(2)</option>
<option value='https://buzzmachine.com/2018/07/'> July 2018 &nbsp;(2)</option>
<option value='https://buzzmachine.com/2018/06/'> June 2018 &nbsp;(1)</option>
<option value='https://buzzmachine.com/2018/05/'> May 2018 &nbsp;(1)</option>
<option value='https://buzzmachine.com/2018/04/'> April 2018 &nbsp;(2)</option>
<option value='https://buzzmachine.com/2018/03/'> March 2018 &nbsp;(3)</option>
<option value='https://buzzmachine.com/2018/01/'> January 2018 &nbsp;(2)</option>
<option value='https://buzzmachine.com/2017/12/'> December 2017 &nbsp;(2)</option>
<option value='https://buzzmachine.com/2017/10/'> October 2017 &nbsp;(1)</option>
<option value='https://buzzmachine.com/2017/06/'> June 2017 &nbsp;(1)</option>
<option value='https://buzzmachine.com/2017/05/'> May 2017 &nbsp;(1)</option>
<option value='https://buzzmachine.com/2017/04/'> April 2017 &nbsp;(2)</option>
<option value='https://buzzmachine.com/2017/03/'> March 2017 &nbsp;(1)</option>
<option value='https://buzzmachine.com/2017/02/'> February 2017 &nbsp;(1)</option>
<option value='https://buzzmachine.com/2016/12/'> December 2016 &nbsp;(1)</option>
<option value='https://buzzmachine.com/2016/11/'> November 2016 &nbsp;(1)</option>
<option value='https://buzzmachine.com/2016/10/'> October 2016 &nbsp;(2)</option>
<option value='https://buzzmachine.com/2016/09/'> September 2016 &nbsp;(6)</option>
<option value='https://buzzmachine.com/2016/08/'> August 2016 &nbsp;(6)</option>
<option value='https://buzzmachine.com/2016/06/'> June 2016 &nbsp;(2)</option>
<option value='https://buzzmachine.com/2016/04/'> April 2016 &nbsp;(1)</option>
<option value='https://buzzmachine.com/2016/03/'> March 2016 &nbsp;(1)</option>
<option value='https://buzzmachine.com/2016/02/'> February 2016 &nbsp;(1)</option>
<option value='https://buzzmachine.com/2015/10/'> October 2015 &nbsp;(3)</option>
<option value='https://buzzmachine.com/2015/09/'> September 2015 &nbsp;(4)</option>
<option value='https://buzzmachine.com/2015/08/'> August 2015 &nbsp;(5)</option>
<option value='https://buzzmachine.com/2015/07/'> July 2015 &nbsp;(4)</option>
<option value='https://buzzmachine.com/2015/05/'> May 2015 &nbsp;(7)</option>
<option value='https://buzzmachine.com/2015/04/'> April 2015 &nbsp;(4)</option>
<option value='https://buzzmachine.com/2015/03/'> March 2015 &nbsp;(6)</option>
<option value='https://buzzmachine.com/2015/02/'> February 2015 &nbsp;(5)</option>
<option value='https://buzzmachine.com/2015/01/'> January 2015 &nbsp;(5)</option>
<option value='https://buzzmachine.com/2014/12/'> December 2014 &nbsp;(9)</option>
<option value='https://buzzmachine.com/2014/11/'> November 2014 &nbsp;(3)</option>
<option value='https://buzzmachine.com/2014/10/'> October 2014 &nbsp;(2)</option>
<option value='https://buzzmachine.com/2014/09/'> September 2014 &nbsp;(4)</option>
<option value='https://buzzmachine.com/2014/08/'> August 2014 &nbsp;(7)</option>
<option value='https://buzzmachine.com/2014/07/'> July 2014 &nbsp;(2)</option>
<option value='https://buzzmachine.com/2014/06/'> June 2014 &nbsp;(4)</option>
<option value='https://buzzmachine.com/2014/05/'> May 2014 &nbsp;(2)</option>
<option value='https://buzzmachine.com/2014/04/'> April 2014 &nbsp;(4)</option>
<option value='https://buzzmachine.com/2014/03/'> March 2014 &nbsp;(3)</option>
<option value='https://buzzmachine.com/2014/02/'> February 2014 &nbsp;(3)</option>
<option value='https://buzzmachine.com/2014/01/'> January 2014 &nbsp;(5)</option>
<option value='https://buzzmachine.com/2013/12/'> December 2013 &nbsp;(6)</option>
<option value='https://buzzmachine.com/2013/11/'> November 2013 &nbsp;(4)</option>
<option value='https://buzzmachine.com/2013/10/'> October 2013 &nbsp;(2)</option>
<option value='https://buzzmachine.com/2013/09/'> September 2013 &nbsp;(11)</option>
<option value='https://buzzmachine.com/2013/08/'> August 2013 &nbsp;(11)</option>
<option value='https://buzzmachine.com/2013/07/'> July 2013 &nbsp;(5)</option>
<option value='https://buzzmachine.com/2013/06/'> June 2013 &nbsp;(5)</option>
<option value='https://buzzmachine.com/2013/05/'> May 2013 &nbsp;(6)</option>
<option value='https://buzzmachine.com/2013/04/'> April 2013 &nbsp;(3)</option>
<option value='https://buzzmachine.com/2013/03/'> March 2013 &nbsp;(9)</option>
<option value='https://buzzmachine.com/2013/02/'> February 2013 &nbsp;(2)</option>
<option value='https://buzzmachine.com/2013/01/'> January 2013 &nbsp;(4)</option>
<option value='https://buzzmachine.com/2012/12/'> December 2012 &nbsp;(5)</option>
<option value='https://buzzmachine.com/2012/11/'> November 2012 &nbsp;(7)</option>
<option value='https://buzzmachine.com/2012/10/'> October 2012 &nbsp;(3)</option>
<option value='https://buzzmachine.com/2012/09/'> September 2012 &nbsp;(4)</option>
<option value='https://buzzmachine.com/2012/08/'> August 2012 &nbsp;(5)</option>
<option value='https://buzzmachine.com/2012/07/'> July 2012 &nbsp;(11)</option>
<option value='https://buzzmachine.com/2012/06/'> June 2012 &nbsp;(4)</option>
<option value='https://buzzmachine.com/2012/05/'> May 2012 &nbsp;(5)</option>
<option value='https://buzzmachine.com/2012/04/'> April 2012 &nbsp;(7)</option>
<option value='https://buzzmachine.com/2012/03/'> March 2012 &nbsp;(2)</option>
<option value='https://buzzmachine.com/2012/02/'> February 2012 &nbsp;(15)</option>
<option value='https://buzzmachine.com/2012/01/'> January 2012 &nbsp;(13)</option>
<option value='https://buzzmachine.com/2011/12/'> December 2011 &nbsp;(5)</option>
<option value='https://buzzmachine.com/2011/11/'> November 2011 &nbsp;(10)</option>
<option value='https://buzzmachine.com/2011/10/'> October 2011 &nbsp;(10)</option>
<option value='https://buzzmachine.com/2011/09/'> September 2011 &nbsp;(10)</option>
<option value='https://buzzmachine.com/2011/08/'> August 2011 &nbsp;(8)</option>
<option value='https://buzzmachine.com/2011/07/'> July 2011 &nbsp;(12)</option>
<option value='https://buzzmachine.com/2011/06/'> June 2011 &nbsp;(11)</option>
<option value='https://buzzmachine.com/2011/05/'> May 2011 &nbsp;(6)</option>
<option value='https://buzzmachine.com/2011/04/'> April 2011 &nbsp;(4)</option>
<option value='https://buzzmachine.com/2011/03/'> March 2011 &nbsp;(5)</option>
<option value='https://buzzmachine.com/2011/02/'> February 2011 &nbsp;(11)</option>
<option value='https://buzzmachine.com/2011/01/'> January 2011 &nbsp;(9)</option>
<option value='https://buzzmachine.com/2010/12/'> December 2010 &nbsp;(7)</option>
<option value='https://buzzmachine.com/2010/11/'> November 2010 &nbsp;(8)</option>
<option value='https://buzzmachine.com/2010/10/'> October 2010 &nbsp;(10)</option>
<option value='https://buzzmachine.com/2010/09/'> September 2010 &nbsp;(12)</option>
<option value='https://buzzmachine.com/2010/08/'> August 2010 &nbsp;(12)</option>
<option value='https://buzzmachine.com/2010/07/'> July 2010 &nbsp;(19)</option>
<option value='https://buzzmachine.com/2010/06/'> June 2010 &nbsp;(8)</option>
<option value='https://buzzmachine.com/2010/05/'> May 2010 &nbsp;(12)</option>
<option value='https://buzzmachine.com/2010/04/'> April 2010 &nbsp;(21)</option>
<option value='https://buzzmachine.com/2010/03/'> March 2010 &nbsp;(12)</option>
<option value='https://buzzmachine.com/2010/02/'> February 2010 &nbsp;(19)</option>
<option value='https://buzzmachine.com/2010/01/'> January 2010 &nbsp;(13)</option>
<option value='https://buzzmachine.com/2009/12/'> December 2009 &nbsp;(16)</option>
<option value='https://buzzmachine.com/2009/11/'> November 2009 &nbsp;(30)</option>
<option value='https://buzzmachine.com/2009/10/'> October 2009 &nbsp;(22)</option>
<option value='https://buzzmachine.com/2009/09/'> September 2009 &nbsp;(22)</option>
<option value='https://buzzmachine.com/2009/08/'> August 2009 &nbsp;(23)</option>
<option value='https://buzzmachine.com/2009/07/'> July 2009 &nbsp;(28)</option>
<option value='https://buzzmachine.com/2009/06/'> June 2009 &nbsp;(38)</option>
<option value='https://buzzmachine.com/2009/05/'> May 2009 &nbsp;(46)</option>
<option value='https://buzzmachine.com/2009/04/'> April 2009 &nbsp;(42)</option>
<option value='https://buzzmachine.com/2009/03/'> March 2009 &nbsp;(39)</option>
<option value='https://buzzmachine.com/2009/02/'> February 2009 &nbsp;(51)</option>
<option value='https://buzzmachine.com/2009/01/'> January 2009 &nbsp;(55)</option>
<option value='https://buzzmachine.com/2008/12/'> December 2008 &nbsp;(58)</option>
<option value='https://buzzmachine.com/2008/11/'> November 2008 &nbsp;(39)</option>
<option value='https://buzzmachine.com/2008/10/'> October 2008 &nbsp;(26)</option>
<option value='https://buzzmachine.com/2008/09/'> September 2008 &nbsp;(25)</option>
<option value='https://buzzmachine.com/2008/08/'> August 2008 &nbsp;(26)</option>
<option value='https://buzzmachine.com/2008/07/'> July 2008 &nbsp;(50)</option>
<option value='https://buzzmachine.com/2008/06/'> June 2008 &nbsp;(64)</option>
<option value='https://buzzmachine.com/2008/05/'> May 2008 &nbsp;(58)</option>
<option value='https://buzzmachine.com/2008/04/'> April 2008 &nbsp;(67)</option>
<option value='https://buzzmachine.com/2008/03/'> March 2008 &nbsp;(68)</option>
<option value='https://buzzmachine.com/2008/02/'> February 2008 &nbsp;(39)</option>
<option value='https://buzzmachine.com/2008/01/'> January 2008 &nbsp;(66)</option>
<option value='https://buzzmachine.com/2007/12/'> December 2007 &nbsp;(41)</option>
<option value='https://buzzmachine.com/2007/11/'> November 2007 &nbsp;(36)</option>
<option value='https://buzzmachine.com/2007/10/'> October 2007 &nbsp;(54)</option>
<option value='https://buzzmachine.com/2007/09/'> September 2007 &nbsp;(42)</option>
<option value='https://buzzmachine.com/2007/08/'> August 2007 &nbsp;(65)</option>
<option value='https://buzzmachine.com/2007/07/'> July 2007 &nbsp;(63)</option>
<option value='https://buzzmachine.com/2007/06/'> June 2007 &nbsp;(89)</option>
<option value='https://buzzmachine.com/2007/05/'> May 2007 &nbsp;(85)</option>
<option value='https://buzzmachine.com/2007/04/'> April 2007 &nbsp;(64)</option>
<option value='https://buzzmachine.com/2007/03/'> March 2007 &nbsp;(89)</option>
<option value='https://buzzmachine.com/2007/02/'> February 2007 &nbsp;(90)</option>
<option value='https://buzzmachine.com/2007/01/'> January 2007 &nbsp;(104)</option>
<option value='https://buzzmachine.com/2006/12/'> December 2006 &nbsp;(92)</option>
<option value='https://buzzmachine.com/2006/11/'> November 2006 &nbsp;(88)</option>
<option value='https://buzzmachine.com/2006/10/'> October 2006 &nbsp;(80)</option>
<option value='https://buzzmachine.com/2006/09/'> September 2006 &nbsp;(91)</option>
<option value='https://buzzmachine.com/2006/08/'> August 2006 &nbsp;(136)</option>
<option value='https://buzzmachine.com/2006/07/'> July 2006 &nbsp;(119)</option>
<option value='https://buzzmachine.com/2006/06/'> June 2006 &nbsp;(107)</option>
<option value='https://buzzmachine.com/2006/05/'> May 2006 &nbsp;(140)</option>
<option value='https://buzzmachine.com/2006/04/'> April 2006 &nbsp;(109)</option>
<option value='https://buzzmachine.com/2006/03/'> March 2006 &nbsp;(129)</option>
<option value='https://buzzmachine.com/2006/02/'> February 2006 &nbsp;(106)</option>
<option value='https://buzzmachine.com/2006/01/'> January 2006 &nbsp;(127)</option>
<option value='https://buzzmachine.com/2005/12/'> December 2005 &nbsp;(112)</option>
<option value='https://buzzmachine.com/2005/11/'> November 2005 &nbsp;(137)</option>
<option value='https://buzzmachine.com/2005/10/'> October 2005 &nbsp;(123)</option>
<option value='https://buzzmachine.com/2005/09/'> September 2005 &nbsp;(177)</option>
<option value='https://buzzmachine.com/2005/08/'> August 2005 &nbsp;(200)</option>
<option value='https://buzzmachine.com/2005/07/'> July 2005 &nbsp;(216)</option>
<option value='https://buzzmachine.com/2005/06/'> June 2005 &nbsp;(186)</option>
<option value='https://buzzmachine.com/2005/05/'> May 2005 &nbsp;(189)</option>
<option value='https://buzzmachine.com/2005/04/'> April 2005 &nbsp;(180)</option>
<option value='https://buzzmachine.com/2005/03/'> March 2005 &nbsp;(218)</option>
<option value='https://buzzmachine.com/2005/02/'> February 2005 &nbsp;(171)</option>
<option value='https://buzzmachine.com/2005/01/'> January 2005 &nbsp;(221)</option>
<option value='https://buzzmachine.com/2004/12/'> December 2004 &nbsp;(189)</option>
<option value='https://buzzmachine.com/2004/11/'> November 2004 &nbsp;(239)</option>
<option value='https://buzzmachine.com/2004/10/'> October 2004 &nbsp;(225)</option>
<option value='https://buzzmachine.com/2004/09/'> September 2004 &nbsp;(205)</option>
<option value='https://buzzmachine.com/2004/08/'> August 2004 &nbsp;(240)</option>
<option value='https://buzzmachine.com/2004/07/'> July 2004 &nbsp;(203)</option>
<option value='https://buzzmachine.com/2004/06/'> June 2004 &nbsp;(233)</option>
<option value='https://buzzmachine.com/2004/05/'> May 2004 &nbsp;(231)</option>
<option value='https://buzzmachine.com/2004/04/'> April 2004 &nbsp;(222)</option>
<option value='https://buzzmachine.com/2004/03/'> March 2004 &nbsp;(323)</option>
<option value='https://buzzmachine.com/2004/02/'> February 2004 &nbsp;(309)</option>
<option value='https://buzzmachine.com/2004/01/'> January 2004 &nbsp;(399)</option>
<option value='https://buzzmachine.com/2003/12/'> December 2003 &nbsp;(357)</option>
<option value='https://buzzmachine.com/2003/11/'> November 2003 &nbsp;(325)</option>
<option value='https://buzzmachine.com/2003/10/'> October 2003 &nbsp;(214)</option>
<option value='https://buzzmachine.com/2003/09/'> September 2003 &nbsp;(195)</option>
<option value='https://buzzmachine.com/2003/08/'> August 2003 &nbsp;(246)</option>
<option value='https://buzzmachine.com/2003/07/'> July 2003 &nbsp;(201)</option>
<option value='https://buzzmachine.com/2003/06/'> June 2003 &nbsp;(206)</option>
<option value='https://buzzmachine.com/2003/05/'> May 2003 &nbsp;(209)</option>
<option value='https://buzzmachine.com/2003/04/'> April 2003 &nbsp;(349)</option>
<option value='https://buzzmachine.com/2003/03/'> March 2003 &nbsp;(275)</option>
<option value='https://buzzmachine.com/2003/02/'> February 2003 &nbsp;(96)</option>
<option value='https://buzzmachine.com/2003/01/'> January 2003 &nbsp;(156)</option>
<option value='https://buzzmachine.com/2002/12/'> December 2002 &nbsp;(128)</option>
<option value='https://buzzmachine.com/2002/11/'> November 2002 &nbsp;(89)</option>
<option value='https://buzzmachine.com/2002/10/'> October 2002 &nbsp;(54)</option>
<option value='https://buzzmachine.com/2002/09/'> September 2002 &nbsp;(30)</option>
<option value='https://buzzmachine.com/2002/08/'> August 2002 &nbsp;(24)</option>
<option value='https://buzzmachine.com/2002/07/'> July 2002 &nbsp;(14)</option>
<option value='https://buzzmachine.com/2002/06/'> June 2002 &nbsp;(25)</option>
<option value='https://buzzmachine.com/2002/05/'> May 2002 &nbsp;(28)</option>
<option value='https://buzzmachine.com/2002/04/'> April 2002 &nbsp;(31)</option>
<option value='https://buzzmachine.com/2002/03/'> March 2002 &nbsp;(32)</option>
<option value='https://buzzmachine.com/2002/02/'> February 2002 &nbsp;(25)</option>
<option value='https://buzzmachine.com/2002/01/'> January 2002 &nbsp;(31)</option>
<option value='https://buzzmachine.com/2001/12/'> December 2001 &nbsp;(32)</option>
<option value='https://buzzmachine.com/2001/11/'> November 2001 &nbsp;(30)</option>
<option value='https://buzzmachine.com/2001/10/'> October 2001 &nbsp;(31)</option>
<option value='https://buzzmachine.com/2001/09/'> September 2001 &nbsp;(9)</option>
</select>
</div><div id="custom_html-13" class="widget_text widget widget_custom_html"><h4>Twitter</h4><div class="textwidget custom-html-widget"><a class="twitter-timeline" data-width="175" data-height="320" data-dnt="true" data-link-color="#2255aa" href="https://twitter.com/jeffjarvis"></a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div></div><div id="custom_html-7" class="widget_text widget widget_custom_html"><h4>Book &#8211; Private Parts</h4><div class="textwidget custom-html-widget"><a href="/publicparts/"><img src="/wp-content/themes/buzzmachine/images/publicparts.jpg" width="159" height="242" alt="Public Parts" title="Public Parts" /></a>
<p><a href="/publicparts/">Buy my new book and get clickable footnotes and links.</a></p></div></div><div id="custom_html-8" class="widget_text widget widget_custom_html"><h4>Book &#8211; Gutenberg</h4><div class="textwidget custom-html-widget"><a href="https://www.amazon.com/gp/product/B007EI62I0/ref=as_li_ss_tl?ie=UTF8&amp;tag=buzzmachine-20&amp;linkCode=as2&amp;camp=1789&amp;creative=390957&amp;creativeASIN=B007EI62I0"><img src="/wp-content/themes/buzzmachine/images/gutenberg.jpg" width="159" height="247" alt="Gutenberg the Geek" title="Gutenberg the Geek" /></a>
<p><a href="https://www.amazon.com/gp/product/B007EI62I0/ref=as_li_ss_tl?ie=UTF8&amp;tag=buzzmachine-20&amp;linkCode=as2&amp;camp=1789&amp;creative=390957&amp;creativeASIN=B007EI62I0">Buy my new Kindle Single on Amazon.</a></p></div></div><div id="custom_html-9" class="widget_text widget widget_custom_html"><h4>Book &#8211; WWGD</h4><div class="textwidget custom-html-widget"><a href="/wwgd/"><img src="/wp-content/themes/buzzmachine/images/wwgd.jpg" width="159" height="241" alt="What Would Google Do?" title="What Would Google Do?" /></a>
<p><a href="/wwgd/">Now out in paperback!</a></p></div></div></div>

<div id="footer">
BuzzMachine is powered by <span id="generator-link"><a href="https://wordpress.org/" title="WordPress" rel="generator" target="_blank">WordPress</a></span> and <a href="https://wpengine.com/" title="WP Engine" target="_blank">WP Engine</a>. Copyright &copy; 2001&ndash;2019 <a href="/about">Jeff Jarvis</a>. Design by <a href="https://jarv.is/" target="_blank">Jake Jarvis</a>.
</div>
</div>
<div style="display:none">
</div>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"buzzmachine"};
/* ]]> */
</script>
<script type='text/javascript' src='https://buzzmachine.com/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.16"},"disqusIdentifier":"16965 https:\/\/buzzmachine.com\/?p=16965","disqusShortname":"buzzmachine","disqusTitle":"Scorched Earth","disqusUrl":"https:\/\/buzzmachine.com\/2019\/02\/10\/scorched-earth\/","postId":"16965"};
/* ]]> */
</script>
<script type='text/javascript' src='https://buzzmachine.com/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.16'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201908'></script>
<script type='text/javascript' src='https://buzzmachine.com/wp-includes/js/wp-embed.min.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201908.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.9',blog:'34991534',post:'16965',tz:'-5',srv:'buzzmachine.com'} ]);
	_stq.push([ 'clickTrackerInit', '34991534', '16965' ]);
</script>
</body>
</html>