<!DOCTYPE html>
<html lang="en-US">
<head>

<meta charset="utf-8">

<!--
     ____                __  __            _     _            
    | __ ) _   _ _______|  \/  | __ _  ___| |__ (_)_ __   ___ 
    |  _ \| | | |_  /_  / |\/| |/ _` |/ __| '_ \| | '_ \ / _ \ 
    | |_) | |_| |/ / / /| |  | | (_| | (__| | | | | | | |  __/
    |____/ \__,_/___/___|_|  |_|\__,_|\___|_| |_|_|_| |_|\___|       Design (c) 2020 Jake Jarvis.

-->

<title>In defense of targeting — BuzzMachine</title>

<!-- Google Web Fonts -->
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open+Sans:400,600">

<!-- Stylesheet -->
<link rel="stylesheet" href="https://buzzmachine.com/wp-content/themes/buzzmachine/style.css">

<!-- START WORDPRESS PLUGINS -->

<!-- This site is optimized with the Yoast SEO plugin v12.6.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="In defending targeting, I am not defending&nbsp;Facebook, I am attacking mass media and what its business model has done to democracy — including on..."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://buzzmachine.com/2020/01/10/in-defense-of-targeting/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="In defense of targeting — BuzzMachine" />
<meta property="og:description" content="In defending targeting, I am not defending&nbsp;Facebook, I am attacking mass media and what its business model has done to democracy — including on..." />
<meta property="og:url" content="https://buzzmachine.com/2020/01/10/in-defense-of-targeting/" />
<meta property="og:site_name" content="BuzzMachine" />
<meta property="article:publisher" content="https://www.facebook.com/buzzmachine" />
<meta property="article:author" content="https://www.facebook.com/jeff.jarvis" />
<meta property="article:tag" content="advertising" />
<meta property="article:tag" content="facebook" />
<meta property="article:tag" content="google" />
<meta property="article:tag" content="gutenberg" />
<meta property="article:tag" content="mass media" />
<meta property="article:tag" content="Media" />
<meta property="article:tag" content="targeting" />
<meta property="article:tag" content="trump" />
<meta property="article:section" content="Uncategorized" />
<meta property="article:published_time" content="2020-01-10T18:47:25+00:00" />
<meta property="article:modified_time" content="2020-01-10T18:49:13+00:00" />
<meta property="og:updated_time" content="2020-01-10T18:49:13+00:00" />
<meta property="og:image" content="https://buzzmachine.com/wp-content/uploads/arrow-640x338.jpg" />
<meta property="og:image:secure_url" content="https://buzzmachine.com/wp-content/uploads/arrow-640x338.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="In defending targeting, I am not defending&nbsp;Facebook, I am attacking mass media and what its business model has done to democracy — including on..." />
<meta name="twitter:title" content="In defense of targeting — BuzzMachine" />
<meta name="twitter:site" content="@jeffjarvis" />
<meta name="twitter:image" content="https://buzzmachine.com/wp-content/uploads/arrow-640x338.jpg" />
<meta name="twitter:creator" content="@jeffjarvis" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":["Person","Organization"],"@id":"https://buzzmachine.com/#/schema/person/b3d859b681644ac08e5841fe8d2ddc5a","name":"Jeff Jarvis","image":{"@type":"ImageObject","@id":"https://buzzmachine.com/#personlogo","url":"https://secure.gravatar.com/avatar/5767332527fd21e63d278030a76b2f5d?s=96&d=mm&r=pg","caption":"Jeff Jarvis"},"logo":{"@id":"https://buzzmachine.com/#personlogo"},"sameAs":["https://www.facebook.com/jeff.jarvis","https://twitter.com/https://twitter.com/jeffjarvis"]},{"@type":"WebSite","@id":"https://buzzmachine.com/#website","url":"https://buzzmachine.com/","name":"BuzzMachine","description":"The media pundit&#039;s pundit. Written by NYC insider Jeff Jarvis, BuzzMachine covers news, media, journalism, and politics.","publisher":{"@id":"https://buzzmachine.com/#/schema/person/b3d859b681644ac08e5841fe8d2ddc5a"},"potentialAction":{"@type":"SearchAction","target":"https://buzzmachine.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://buzzmachine.com/2020/01/10/in-defense-of-targeting/#primaryimage","url":"https://buzzmachine.com/wp-content/uploads/arrow.jpg","width":1010,"height":533},{"@type":"WebPage","@id":"https://buzzmachine.com/2020/01/10/in-defense-of-targeting/#webpage","url":"https://buzzmachine.com/2020/01/10/in-defense-of-targeting/","inLanguage":"en-US","name":"In defense of targeting \u2014 BuzzMachine","isPartOf":{"@id":"https://buzzmachine.com/#website"},"primaryImageOfPage":{"@id":"https://buzzmachine.com/2020/01/10/in-defense-of-targeting/#primaryimage"},"datePublished":"2020-01-10T18:47:25+00:00","dateModified":"2020-01-10T18:49:13+00:00","description":"In defending targeting, I am not defending&nbsp;Facebook, I am attacking mass media and what its business model has done to democracy \u2014 including on..."},{"@type":"Article","@id":"https://buzzmachine.com/2020/01/10/in-defense-of-targeting/#article","isPartOf":{"@id":"https://buzzmachine.com/2020/01/10/in-defense-of-targeting/#webpage"},"author":{"@id":"https://buzzmachine.com/#/schema/person/b3d859b681644ac08e5841fe8d2ddc5a"},"headline":"In defense of targeting","datePublished":"2020-01-10T18:47:25+00:00","dateModified":"2020-01-10T18:49:13+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://buzzmachine.com/2020/01/10/in-defense-of-targeting/#webpage"},"publisher":{"@id":"https://buzzmachine.com/#/schema/person/b3d859b681644ac08e5841fe8d2ddc5a"},"image":{"@id":"https://buzzmachine.com/2020/01/10/in-defense-of-targeting/#primaryimage"},"keywords":"advertising,facebook,google,gutenberg,mass media,Media,targeting,trump","articleSection":""}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://buzzmachine.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://buzzmachine.com/wp-content/plugins/jetpack/css/jetpack.css?ver=7.9.1' type='text/css' media='all' />
<script type='text/javascript' src='https://buzzmachine.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://buzzmachine.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://buzzmachine.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://buzzmachine.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://buzzmachine.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://bzzm.ch/2tQg8gk' />
<link rel="alternate" type="application/json+oembed" href="https://buzzmachine.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbuzzmachine.com%2F2020%2F01%2F10%2Fin-defense-of-targeting%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://buzzmachine.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbuzzmachine.com%2F2020%2F01%2F10%2Fin-defense-of-targeting%2F&#038;format=xml" />
			
			<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-38965063-1', 'auto');
			ga('send', 'pageview');

			</script>
			
						<meta property="fb:pages" content="226971024076811" />
							<meta property="ia:markup_url" content="https://buzzmachine.com/2020/01/10/in-defense-of-targeting/?ia_markup=1" />
				
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel="amphtml" href="https://buzzmachine.com/2020/01/10/in-defense-of-targeting/amp/"><!-- END WORDPRESS PLUGINS -->

<!-- RSS / Trackback -->
<link rel="alternate" type="application/rss+xml" href="https://buzzmachine.com/feed/" title="BuzzMachine RSS Feed">
<link rel="pingback" href="https://buzzmachine.com/xmlrpc.php">

<!-- Custom Favicon -->
<link rel="shortcut icon" href="https://buzzmachine.com/wp-content/themes/buzzmachine/images/favicon.ico">

<!-- Apple iOS icon -->
<link rel="apple-touch-icon" href="https://buzzmachine.com/wp-content/themes/buzzmachine/images/apple-touch-icon-precomposed.png">

</head>

<body class="post-template-default single single-post postid-17057 single-format-standard">

<div id="wrapper" class="hfeed">

	<div id="header">
		<a href="https://buzzmachine.com/" title="BuzzMachine" rel="home"><img src="https://buzzmachine.com/wp-content/themes/buzzmachine/images/header-slim.jpg" alt="BuzzMachine" title="BuzzMachine"></a>
		
		<h1 id="blog-title"><span><a href="https://buzzmachine.com/" title="BuzzMachine" rel="home">BuzzMachine</a></span></h1>
		<div id="blog-description">The media pundit&#039;s pundit. Written by NYC insider Jeff Jarvis, BuzzMachine covers news, media, journalism, and politics.</div>
	</div><!--  #header -->

	<div id="container">
		<div id="content">


	<div id="post-17057" class="post-17057 post type-post status-publish format-standard hentry category-uncategorized tag-advertising tag-facebook tag-google tag-gutenberg tag-mass-media tag-media tag-targeting tag-trump">
		<h2 class="entry-title"><a href="https://buzzmachine.com/2020/01/10/in-defense-of-targeting/" title="Permalink to In defense of targeting" rel="bookmark">In defense of targeting</a></h2>
		
		<div class="entry-meta">
			<div class="entry-info"><span class="published updated" title="2020-01-10T13:47:25-0500">January 10, 2020</span> by <span class="vcard author" title="Posted by Jeff Jarvis"><span class="fn">Jeff Jarvis</span></span></div>
			<div class="entry-tags"><a href="https://buzzmachine.com/tag/advertising/" rel="tag">advertising</a>, <a href="https://buzzmachine.com/tag/facebook/" rel="tag">facebook</a>, <a href="https://buzzmachine.com/tag/google/" rel="tag">google</a>, <a href="https://buzzmachine.com/tag/gutenberg/" rel="tag">gutenberg</a>, <a href="https://buzzmachine.com/tag/mass-media/" rel="tag">mass media</a>, <a href="https://buzzmachine.com/tag/media/" rel="tag">Media</a>, <a href="https://buzzmachine.com/tag/targeting/" rel="tag">targeting</a>, <a href="https://buzzmachine.com/tag/trump/" rel="tag">trump</a></div>		</div>
		
		<div class="share">
			<div class="twitter"><iframe src="https://platform.twitter.com/widgets/tweet_button.html?url=https://buzzmachine.com/2020/01/10/in-defense-of-targeting/&amp;via=jeffjarvis&amp;text=In defense of targeting%20%7C%20BuzzMachine&amp;count=horizontal" scrolling="no" frameborder="0" allowTransparency="true"></iframe></div>
			<div class="facebook"><iframe src="https://www.facebook.com/plugins/like.php?href=https://buzzmachine.com/2020/01/10/in-defense-of-targeting/&amp;send=false&amp;layout=button_count&amp;width=120&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=21&amp;appId=341467402583563" scrolling="no" frameborder="0" allowTransparency="true"></iframe></div>
			<div class="google"><iframe src="https://plusone.google.com/_/+1/fastbutton?url=https://buzzmachine.com/2020/01/10/in-defense-of-targeting/&amp;size=medium&amp;count=true" scrolling="no" frameborder="0" allowTransparency="true"></iframe></div>
			<div class="comments"><a href="https://buzzmachine.com/2020/01/10/in-defense-of-targeting/#respond"><span class="dsq-postid" data-dsqidentifier="17057 https://buzzmachine.com/?p=17057">Comments &raquo;</span></a></div>		</div><!-- .share -->
		
		<div class="entry-content">

<figure class="wp-block-image size-large"><img src="https://buzzmachine.com/wp-content/uploads/arrow-640x338.jpg" alt="" class="wp-image-17062" srcset="https://buzzmachine.com/wp-content/uploads/arrow-640x338.jpg 640w, https://buzzmachine.com/wp-content/uploads/arrow-300x158.jpg 300w, https://buzzmachine.com/wp-content/uploads/arrow-768x405.jpg 768w, https://buzzmachine.com/wp-content/uploads/arrow.jpg 1010w" sizes="(max-width: 640px) 100vw, 640px" /></figure>



<p>In defending targeting, I am not defending&nbsp;<a href="https://www.nytimes.com/2020/01/09/technology/facebook-political-ads-lies.html?smtyp=cur&amp;smid=tw-nytimes" target="_blank" rel="noreferrer noopener">Facebook</a>, I am attacking mass media and what its business model has done to democracy — including on Facebook.</p>



<p>With targeting, a small business, a new candidate, a nascent movement can efficiently and inexpensively reach people who would be interested in their messages so they may transact or assemble and act. Targeted advertising delivers greater relevance at lower cost and democratizes advertising for those who could not previously afford it, whether that is to sell homemade jam or organize a march for equality.* Targeting has been the holy grail all media and all advertisers have sought since I’ve been in the business. But mass media could never accomplish it, offering only crude approximations like “zoned” newspaper and magazine editions in my day or cringeworthy buys for impotence ads on the evening news now. The internet, of course, changed that.</p>



<p>Without targeting, we are left with mass media — at the extreme, Super Bowl commercials — and the people who can afford them:&nbsp;<a href="https://www.nytimes.com/2020/01/07/us/politics/bloomberg-trump-super-bowl-ad.html" target="_blank" rel="noreferrer noopener">billionaires</a>&nbsp;and those loved by them. Without targeting, big money will forever be in charge of commerce and politics. Targeting is an antidote.</p>



<p>With the mass-media business model, the same message is delivered to all without regard for relevance. The clutter that results means every ad screams, cajoles, and fibs for attention and every media business cries for the opportunity to grab attention for its advertisers, and we are led inevitably to cats and Kardashians. That is the attention-advertising market mass media created and it is the business model the internet apes so long as it values, measures, and charges for attention alone.</p>



<p>Facebook and the scareword “microtargeting” are blamed for Trump. But listen to Andrew Bosworth, who knows whereof he speaks, as he managed advertising on Facebook during the 2016 election. In a private&nbsp;<a href="https://www.facebook.com/boz/posts/10111288357877121" target="_blank" rel="noreferrer noopener">post made public</a>, he said:</p>



<blockquote class="wp-block-quote"><p>So was Facebook responsible for Donald Trump getting elected? I think the answer is yes, but not for the reasons anyone thinks. He didn’t get elected because of Russia or misinformation or Cambridge Analytica. He got elected because he ran the single best digital ad campaign I’ve ever seen from any advertiser. Period….</p><p>They weren’t running misinformation or hoaxes. They weren’t microtargeting or saying different things to different people. They just used the tools we had to show the right creative to each person.</p></blockquote>



<p>I disagree with him about Facebook deserving full blame or credit for electing Trump; that’s a bit of corporate hubris on the part of him and Facebook, touting the power of what they sell. But he makes an important point: Trump’s people made better use of the tools than their competitors, who had access to the same tools and the same help with them.</p>



<p>But they’re just tools. Bad guys and pornographers tend to be the first to exploit new tools and opportunities because they are smart and devious and cheap. Trump used it to sell the ultimate elixir: anger. Cambridge Analytica acted as if it were brilliant at using these tools, but as Bosworth also says in the post — and as every single campaign data expert I know has said — CA was pure bullshit and did not sway so much as a dandelion in the wind in 2016. Says Bosworth: “This was pure snake oil and we knew it; their ads performed no better than any other marketing partner (and in many cases performed worse).” But the involvement of evil CA and its evil backers and clients fed the&nbsp;<a href="https://www.theguardian.com/news/series/cambridge-analytica-files" target="_blank" rel="noreferrer noopener">media narrative</a>&nbsp;of moral panic about the corruption and damnation of&nbsp;<em>micro</em>targeting.</p>



<p>Hillary Clinton &amp;co. could have used the same tools well and at the time — and still — I have lamented that they did not. They relied on traditional presumptions about campaigning and media and the culture in a changed world. Richard Nixon was the first to make smart use of direct mail — targeting! — and then everyone learned how to. Trump &amp;co. used targeting well and in this election I as sure as hell hope his many opponents have learned the lesson.</p>



<p>Unless, that is, well-meaning crusaders take that tool away by demonizing and even banning micro — call it effective — targeting. I have sat in too many rooms with too many of these folks who think that there is a single devil and that a single messiah can rescue us all.&nbsp;<a href="https://www.theatlantic.com/ideas/archive/2018/08/the-messy-democratizing-beauty-of-the-internet/567194/" target="_blank" rel="noreferrer noopener">I call this</a>&nbsp;moral panic because it fits&nbsp;<a href="https://www.thoughtco.com/moral-panic-3026420" target="_blank" rel="noreferrer noopener">Ashley Crossman’s excellent definition</a>&nbsp;of it:</p>



<blockquote class="wp-block-quote"><p>A moral panic is a widespread fear, most often an irrational one, that someone or something is a threat to&nbsp;<a href="https://www.thoughtco.com/folkways-mores-taboos-and-laws-3026267" target="_blank" rel="noreferrer noopener">the values</a>, safety, and interests of a community or society at large. Typically, a moral panic is perpetuated by news media, fueled by politicians, and often results in the passage of new laws or policies that target the source of the panic. In this way, moral panic can foster increased&nbsp;<a href="https://www.thoughtco.com/social-control-3026587" target="_blank" rel="noreferrer noopener">social control</a>.</p></blockquote>



<p>The corollary is moral messianism: that outlawing this one thing will solve it all. I’ve heard lots of people proclaiming that microtargeting and targeting — as well as the data that powers it — should be banned. (“Data” has also become a scare word, which scares me, for data are information.) We’ve also seen media — in cahoots with similarly threatened legacy politicians — gang up on Facebook and Google for their power to target because media have been too damned stubborn and stupid, lo these two decades, to finally learn how to use the net to respect and serve people as individuals, not a mass, and learn information about people to deliver greater relevance and value for both users and advertisers. I&nbsp;<a href="https://www.amazon.com/Geeks-Bearing-Gifts-Imagining-Futures-ebook/dp/B00PCKIL7C" target="_blank" rel="noreferrer noopener">wrote a book</a>&nbsp;arguing for this strategy and tried to convince every media executive I know to compete with the platforms by building their own focused products to gather their own first-party data to offer advertisers their own efficient and effective value and to collaborate as an industry to do this. Instead, the industry prefers to whine. Mass media must mass.</p>



<p>Over the years, every time I’ve said that the net could enable a positive, I’ve been accused of technological determinism. Funny thing is, it’s the dystopians who are the determinists for they believe that a technology corrupts people. It is patronizing, paternalistic, and insulting to the public and robs them of agency to believe they can be transformed from decent, civilized human beings into raging lunatics and idiots by exposure to a Facebook ad. If we believe that and believe our problems are so easily fixed then we miss the real problems this country has: its long-standing racism; media’s exploitation and fueling of conflict and fear; and growing&nbsp;<a href="https://www.forbes.com/sites/brandonbusteed/2020/01/06/americans-rank-a-google-internship-over-a-harvard-degree/#39d5b2a631b9" target="_blank" rel="noreferrer noopener">anti-intellectualism and hostility to education</a>.</p>



<p>We also need to fix advertising — in mass media and on the internet in the platforms, especially on Facebook. Advertising needs to shift from mass-media measures of audience and attention and clicks to value-based measures of relevance and utility and efficacy — which will only occur with, yes, targeting. It also must become transparent, making clear who is advertising to us (Facebook may confirm the identity of an advertiser but that confirmed information is not shared with us) and on what basis we are being targeted (Facebook reveals only rough demographics, not targeting goals) and giving us the power to have some control over what we are shown. Instead of banning political advertising, I wish Twitter would also have endeavored to fix how advertising works.</p>



<p>I hear the more extreme moral messianists say their cure is to ban advertising. That’s not only naive, it’s dangerous, for without advertising journalists will starve and we will return to the age of the Medicis and their&nbsp;<em>avissi:&nbsp;</em>private information for the privileged few who can afford it. Paywalls are no paradise.</p>



<p>What’s really happening here — and this is a post and a book for another day — is a reflexive desire to control speech. I’ve been doing a lot of reading lately about the spread of printing in early-modern Europe and I am struck by how every attempt to control the press and outlaw forms of speech failed and backfired. At some point, we must have faith in our fellow citizens and shift our attention from playing Whac-a-Mole with the bad guys to instead finding, sharing, and supporting expertise, education, authority, intelligence, and quality so we can have a healthy, deliberative democracy in a marketplace of ideas. The alternatives are all worse.<br /></p>



<p>* <em>I leave you with a few ads I found in&nbsp;</em><a rel="noreferrer noopener" href="https://www.facebook.com/ads/library/?active_status=all&amp;ad_type=political_and_issue_ads&amp;country=US&amp;impression_search_field=has_impressions_lifetime" target="_blank"><em>Facebook’s library</em></a><em>&nbsp;that could work only via targeting and never on expensive mass media: the newspaper, TV, or radio. I searched on “march.”</em></p>



<figure class="wp-block-image size-large"><img src="https://buzzmachine.com/wp-content/uploads/Screenshot-2020-01-09-at-10.43.50-AM-640x926.png" alt="" class="wp-image-17058" srcset="https://buzzmachine.com/wp-content/uploads/Screenshot-2020-01-09-at-10.43.50-AM-640x926.png 640w, https://buzzmachine.com/wp-content/uploads/Screenshot-2020-01-09-at-10.43.50-AM-207x300.png 207w, https://buzzmachine.com/wp-content/uploads/Screenshot-2020-01-09-at-10.43.50-AM-768x1112.png 768w, https://buzzmachine.com/wp-content/uploads/Screenshot-2020-01-09-at-10.43.50-AM.png 894w" sizes="(max-width: 640px) 100vw, 640px" /></figure>



<figure class="wp-block-image size-large"><img src="https://buzzmachine.com/wp-content/uploads/Screenshot-2020-01-09-at-10.44.14-AM-640x628.png" alt="" class="wp-image-17059" srcset="https://buzzmachine.com/wp-content/uploads/Screenshot-2020-01-09-at-10.44.14-AM-640x628.png 640w, https://buzzmachine.com/wp-content/uploads/Screenshot-2020-01-09-at-10.44.14-AM-300x294.png 300w, https://buzzmachine.com/wp-content/uploads/Screenshot-2020-01-09-at-10.44.14-AM-768x753.png 768w, https://buzzmachine.com/wp-content/uploads/Screenshot-2020-01-09-at-10.44.14-AM.png 895w" sizes="(max-width: 640px) 100vw, 640px" /></figure>



<figure class="wp-block-image size-large"><img src="https://buzzmachine.com/wp-content/uploads/Screenshot-2020-01-09-at-10.44.38-AM-640x671.png" alt="" class="wp-image-17060" srcset="https://buzzmachine.com/wp-content/uploads/Screenshot-2020-01-09-at-10.44.38-AM-640x671.png 640w, https://buzzmachine.com/wp-content/uploads/Screenshot-2020-01-09-at-10.44.38-AM-286x300.png 286w, https://buzzmachine.com/wp-content/uploads/Screenshot-2020-01-09-at-10.44.38-AM-768x806.png 768w, https://buzzmachine.com/wp-content/uploads/Screenshot-2020-01-09-at-10.44.38-AM.png 899w" sizes="(max-width: 640px) 100vw, 640px" /></figure>



<figure class="wp-block-image size-large"><img src="https://buzzmachine.com/wp-content/uploads/Screenshot-2020-01-09-at-10.45.35-AM-640x628.png" alt="" class="wp-image-17061" srcset="https://buzzmachine.com/wp-content/uploads/Screenshot-2020-01-09-at-10.45.35-AM-640x628.png 640w, https://buzzmachine.com/wp-content/uploads/Screenshot-2020-01-09-at-10.45.35-AM-300x294.png 300w, https://buzzmachine.com/wp-content/uploads/Screenshot-2020-01-09-at-10.45.35-AM-768x753.png 768w, https://buzzmachine.com/wp-content/uploads/Screenshot-2020-01-09-at-10.45.35-AM.png 897w" sizes="(max-width: 640px) 100vw, 640px" /></figure>



<p><em>When you eliminate targeting, you risk silencing these movements.</em></p>



<p></p>



<p>Opening photo credit and link: <a rel="noreferrer noopener" href="https://wellcomecollection.org/works/wagakkh5" target="_blank">https://wellcomecollection.org/works/wagakkh5</a></p>

		</div><!-- .entry-content -->
		
		<div class="share">
			<div class="twitter"><iframe src="https://platform.twitter.com/widgets/tweet_button.html?url=https://buzzmachine.com/2020/01/10/in-defense-of-targeting/&amp;via=jeffjarvis&amp;text=In defense of targeting%20%7C%20BuzzMachine&amp;count=horizontal" scrolling="no" frameborder="0" allowTransparency="true"></iframe></div>
			<div class="facebook"><iframe src="https://www.facebook.com/plugins/like.php?href=https://buzzmachine.com/2020/01/10/in-defense-of-targeting/&amp;send=false&amp;layout=button_count&amp;width=120&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=21&amp;appId=341467402583563" scrolling="no" frameborder="0" allowTransparency="true"></iframe></div>
			<div class="google"><iframe src="https://plusone.google.com/_/+1/fastbutton?url=https://buzzmachine.com/2020/01/10/in-defense-of-targeting/&amp;size=medium&amp;count=true" scrolling="no" frameborder="0" allowTransparency="true"></iframe></div>
			<div class="comments"><a href="https://buzzmachine.com/2020/01/10/in-defense-of-targeting/#respond"><span class="dsq-postid" data-dsqidentifier="17057 https://buzzmachine.com/?p=17057">Comments &raquo;</span></a></div>		</div><!-- .share -->
	</div><!-- .post -->
			
			

<div id="disqus_thread"></div>

		</div><!-- #content -->
	</div><!-- #container -->

<div id="primary" class="sidebar">
<div id="custom_html-2" class="widget_text widget widget_custom_html"><h4>Headshot</h4><div class="textwidget custom-html-widget"><a href="/about/"><img id="headshot" src="/wp-content/themes/buzzmachine/images/jeffjarvis.jpg" alt="Jeff Jarvis" title="Jeff Jarvis"/></a></div></div><div id="custom_html-3" class="widget_text widget widget_custom_html"><h4>Byline</h4><div class="textwidget custom-html-widget">by <a href="/about/" rel="me" title="Jeff Jarvis">Jeff Jarvis</a></div></div><div id="custom_html-14" class="widget_text widget widget_custom_html"><h4>Social</h4><div class="textwidget custom-html-widget"><a href="/feed/"><img src="/wp-content/themes/buzzmachine/images/icons/rss.png" alt="BuzzMachine RSS Feed" title="BuzzMachine RSS Feed"/></a><a href="https://plus.google.com/105076678694475690385?rel=author" target="_blank" rel="author noopener noreferrer"><img src="/wp-content/themes/buzzmachine/images/icons/google_plus.png" alt="Jeff Jarvis on Google+" title="Jeff Jarvis on Google+"/></a><a href="https://twitter.com/jeffjarvis" target="_blank" rel="noopener noreferrer"><img src="/wp-content/themes/buzzmachine/images/icons/twitter.png" alt="Jeff Jarvis on Twitter" title="Jeff Jarvis on Twitter"/></a><a href="https://www.facebook.com/jeff.jarvis" target="_blank" rel="noopener noreferrer"><img src="/wp-content/themes/buzzmachine/images/icons/facebook.png" alt="Jeff Jarvis on Facebook" title="Jeff Jarvis on Facebook"/></a></div></div><div id="custom_html-5" class="widget_text widget widget_custom_html"><h4>Menu</h4><div class="textwidget custom-html-widget"><ul id="links">
	<li><a href="/about/" title="About Me">About Me</a></li>
	<li><a href="mailto:jeff@buzzmachine.com" title="Email Me">Email Me</a></li>
	<li><a href="/rules-of-engagement/" title="Rules of Engagement">Rules of Engagement</a></li>
</ul></div></div><div id="custom_html-6" class="widget_text widget widget_custom_html"><h4>Google Site Search</h4><div class="textwidget custom-html-widget"><div id="cse-search-form" style="width: 100%;">
	<form action="https://www.google.com/cse" method="get" class="gsc-search-box" accept-charset="utf-8">
		<table class="gsc-search-box" cellspacing="0" cellpadding="0">
			<tbody>
				<tr>
					<td class="gsc-input">
						<input id="gsc-i-id1" class="gsc-input" type="text" size="10" name="q" dir="ltr"/>
						<input type="hidden" name="cx" value="012751928884960828516:rj8amqc_y7q"/>
						<input type="hidden" name="aq" value="f"/>
						<input type="hidden" name="aqi" value=""/>
						<input type="hidden" name="aql" value=""/>
						<input type="hidden" name="gs_nf" value="1"/>
						<input type="hidden" name="gs_l" value="partner....816657.816872.0.817035.0.0.0.0.0.0.0.0..0.0.gsnos,n=13."/>
						<input type="hidden" name="gs_204" value="1"/>
					</td>
					<td class="gsc-search-button">
						<input class="gsc-search-button" type="submit" value="Search" title="search"/>
					</td>
				</tr>
			</tbody>
		</table>
	</form>
</div></div></div><div id="archives-3" class="widget widget_archive"><h4>Archives</h4>		<label class="screen-reader-text" for="archives-dropdown-3">Archives</label>
		<select id="archives-dropdown-3" name="archive-dropdown">
			
			<option value="">Select Month</option>
				<option value='https://buzzmachine.com/2020/01/'> January 2020 &nbsp;(1)</option>
	<option value='https://buzzmachine.com/2019/12/'> December 2019 &nbsp;(2)</option>
	<option value='https://buzzmachine.com/2019/11/'> November 2019 &nbsp;(2)</option>
	<option value='https://buzzmachine.com/2019/10/'> October 2019 &nbsp;(1)</option>
	<option value='https://buzzmachine.com/2019/09/'> September 2019 &nbsp;(3)</option>
	<option value='https://buzzmachine.com/2019/08/'> August 2019 &nbsp;(3)</option>
	<option value='https://buzzmachine.com/2019/07/'> July 2019 &nbsp;(1)</option>
	<option value='https://buzzmachine.com/2019/06/'> June 2019 &nbsp;(1)</option>
	<option value='https://buzzmachine.com/2019/05/'> May 2019 &nbsp;(1)</option>
	<option value='https://buzzmachine.com/2019/04/'> April 2019 &nbsp;(2)</option>
	<option value='https://buzzmachine.com/2019/03/'> March 2019 &nbsp;(1)</option>
	<option value='https://buzzmachine.com/2019/02/'> February 2019 &nbsp;(2)</option>
	<option value='https://buzzmachine.com/2019/01/'> January 2019 &nbsp;(5)</option>
	<option value='https://buzzmachine.com/2018/12/'> December 2018 &nbsp;(2)</option>
	<option value='https://buzzmachine.com/2018/08/'> August 2018 &nbsp;(2)</option>
	<option value='https://buzzmachine.com/2018/07/'> July 2018 &nbsp;(2)</option>
	<option value='https://buzzmachine.com/2018/06/'> June 2018 &nbsp;(1)</option>
	<option value='https://buzzmachine.com/2018/05/'> May 2018 &nbsp;(1)</option>
	<option value='https://buzzmachine.com/2018/04/'> April 2018 &nbsp;(2)</option>
	<option value='https://buzzmachine.com/2018/03/'> March 2018 &nbsp;(3)</option>
	<option value='https://buzzmachine.com/2018/01/'> January 2018 &nbsp;(2)</option>
	<option value='https://buzzmachine.com/2017/12/'> December 2017 &nbsp;(2)</option>
	<option value='https://buzzmachine.com/2017/10/'> October 2017 &nbsp;(1)</option>
	<option value='https://buzzmachine.com/2017/06/'> June 2017 &nbsp;(1)</option>
	<option value='https://buzzmachine.com/2017/05/'> May 2017 &nbsp;(1)</option>
	<option value='https://buzzmachine.com/2017/04/'> April 2017 &nbsp;(2)</option>
	<option value='https://buzzmachine.com/2017/03/'> March 2017 &nbsp;(1)</option>
	<option value='https://buzzmachine.com/2017/02/'> February 2017 &nbsp;(1)</option>
	<option value='https://buzzmachine.com/2016/12/'> December 2016 &nbsp;(1)</option>
	<option value='https://buzzmachine.com/2016/11/'> November 2016 &nbsp;(1)</option>
	<option value='https://buzzmachine.com/2016/10/'> October 2016 &nbsp;(2)</option>
	<option value='https://buzzmachine.com/2016/09/'> September 2016 &nbsp;(6)</option>
	<option value='https://buzzmachine.com/2016/08/'> August 2016 &nbsp;(6)</option>
	<option value='https://buzzmachine.com/2016/06/'> June 2016 &nbsp;(2)</option>
	<option value='https://buzzmachine.com/2016/04/'> April 2016 &nbsp;(1)</option>
	<option value='https://buzzmachine.com/2016/03/'> March 2016 &nbsp;(1)</option>
	<option value='https://buzzmachine.com/2016/02/'> February 2016 &nbsp;(1)</option>
	<option value='https://buzzmachine.com/2015/10/'> October 2015 &nbsp;(3)</option>
	<option value='https://buzzmachine.com/2015/09/'> September 2015 &nbsp;(4)</option>
	<option value='https://buzzmachine.com/2015/08/'> August 2015 &nbsp;(5)</option>
	<option value='https://buzzmachine.com/2015/07/'> July 2015 &nbsp;(4)</option>
	<option value='https://buzzmachine.com/2015/05/'> May 2015 &nbsp;(7)</option>
	<option value='https://buzzmachine.com/2015/04/'> April 2015 &nbsp;(4)</option>
	<option value='https://buzzmachine.com/2015/03/'> March 2015 &nbsp;(6)</option>
	<option value='https://buzzmachine.com/2015/02/'> February 2015 &nbsp;(5)</option>
	<option value='https://buzzmachine.com/2015/01/'> January 2015 &nbsp;(5)</option>
	<option value='https://buzzmachine.com/2014/12/'> December 2014 &nbsp;(9)</option>
	<option value='https://buzzmachine.com/2014/11/'> November 2014 &nbsp;(3)</option>
	<option value='https://buzzmachine.com/2014/10/'> October 2014 &nbsp;(2)</option>
	<option value='https://buzzmachine.com/2014/09/'> September 2014 &nbsp;(4)</option>
	<option value='https://buzzmachine.com/2014/08/'> August 2014 &nbsp;(7)</option>
	<option value='https://buzzmachine.com/2014/07/'> July 2014 &nbsp;(2)</option>
	<option value='https://buzzmachine.com/2014/06/'> June 2014 &nbsp;(4)</option>
	<option value='https://buzzmachine.com/2014/05/'> May 2014 &nbsp;(2)</option>
	<option value='https://buzzmachine.com/2014/04/'> April 2014 &nbsp;(4)</option>
	<option value='https://buzzmachine.com/2014/03/'> March 2014 &nbsp;(3)</option>
	<option value='https://buzzmachine.com/2014/02/'> February 2014 &nbsp;(3)</option>
	<option value='https://buzzmachine.com/2014/01/'> January 2014 &nbsp;(5)</option>
	<option value='https://buzzmachine.com/2013/12/'> December 2013 &nbsp;(6)</option>
	<option value='https://buzzmachine.com/2013/11/'> November 2013 &nbsp;(4)</option>
	<option value='https://buzzmachine.com/2013/10/'> October 2013 &nbsp;(2)</option>
	<option value='https://buzzmachine.com/2013/09/'> September 2013 &nbsp;(11)</option>
	<option value='https://buzzmachine.com/2013/08/'> August 2013 &nbsp;(11)</option>
	<option value='https://buzzmachine.com/2013/07/'> July 2013 &nbsp;(5)</option>
	<option value='https://buzzmachine.com/2013/06/'> June 2013 &nbsp;(5)</option>
	<option value='https://buzzmachine.com/2013/05/'> May 2013 &nbsp;(6)</option>
	<option value='https://buzzmachine.com/2013/04/'> April 2013 &nbsp;(3)</option>
	<option value='https://buzzmachine.com/2013/03/'> March 2013 &nbsp;(9)</option>
	<option value='https://buzzmachine.com/2013/02/'> February 2013 &nbsp;(2)</option>
	<option value='https://buzzmachine.com/2013/01/'> January 2013 &nbsp;(4)</option>
	<option value='https://buzzmachine.com/2012/12/'> December 2012 &nbsp;(5)</option>
	<option value='https://buzzmachine.com/2012/11/'> November 2012 &nbsp;(7)</option>
	<option value='https://buzzmachine.com/2012/10/'> October 2012 &nbsp;(3)</option>
	<option value='https://buzzmachine.com/2012/09/'> September 2012 &nbsp;(4)</option>
	<option value='https://buzzmachine.com/2012/08/'> August 2012 &nbsp;(5)</option>
	<option value='https://buzzmachine.com/2012/07/'> July 2012 &nbsp;(11)</option>
	<option value='https://buzzmachine.com/2012/06/'> June 2012 &nbsp;(4)</option>
	<option value='https://buzzmachine.com/2012/05/'> May 2012 &nbsp;(5)</option>
	<option value='https://buzzmachine.com/2012/04/'> April 2012 &nbsp;(7)</option>
	<option value='https://buzzmachine.com/2012/03/'> March 2012 &nbsp;(2)</option>
	<option value='https://buzzmachine.com/2012/02/'> February 2012 &nbsp;(15)</option>
	<option value='https://buzzmachine.com/2012/01/'> January 2012 &nbsp;(13)</option>
	<option value='https://buzzmachine.com/2011/12/'> December 2011 &nbsp;(5)</option>
	<option value='https://buzzmachine.com/2011/11/'> November 2011 &nbsp;(10)</option>
	<option value='https://buzzmachine.com/2011/10/'> October 2011 &nbsp;(10)</option>
	<option value='https://buzzmachine.com/2011/09/'> September 2011 &nbsp;(10)</option>
	<option value='https://buzzmachine.com/2011/08/'> August 2011 &nbsp;(8)</option>
	<option value='https://buzzmachine.com/2011/07/'> July 2011 &nbsp;(12)</option>
	<option value='https://buzzmachine.com/2011/06/'> June 2011 &nbsp;(11)</option>
	<option value='https://buzzmachine.com/2011/05/'> May 2011 &nbsp;(6)</option>
	<option value='https://buzzmachine.com/2011/04/'> April 2011 &nbsp;(4)</option>
	<option value='https://buzzmachine.com/2011/03/'> March 2011 &nbsp;(5)</option>
	<option value='https://buzzmachine.com/2011/02/'> February 2011 &nbsp;(11)</option>
	<option value='https://buzzmachine.com/2011/01/'> January 2011 &nbsp;(9)</option>
	<option value='https://buzzmachine.com/2010/12/'> December 2010 &nbsp;(7)</option>
	<option value='https://buzzmachine.com/2010/11/'> November 2010 &nbsp;(8)</option>
	<option value='https://buzzmachine.com/2010/10/'> October 2010 &nbsp;(10)</option>
	<option value='https://buzzmachine.com/2010/09/'> September 2010 &nbsp;(12)</option>
	<option value='https://buzzmachine.com/2010/08/'> August 2010 &nbsp;(12)</option>
	<option value='https://buzzmachine.com/2010/07/'> July 2010 &nbsp;(19)</option>
	<option value='https://buzzmachine.com/2010/06/'> June 2010 &nbsp;(8)</option>
	<option value='https://buzzmachine.com/2010/05/'> May 2010 &nbsp;(12)</option>
	<option value='https://buzzmachine.com/2010/04/'> April 2010 &nbsp;(21)</option>
	<option value='https://buzzmachine.com/2010/03/'> March 2010 &nbsp;(12)</option>
	<option value='https://buzzmachine.com/2010/02/'> February 2010 &nbsp;(19)</option>
	<option value='https://buzzmachine.com/2010/01/'> January 2010 &nbsp;(13)</option>
	<option value='https://buzzmachine.com/2009/12/'> December 2009 &nbsp;(16)</option>
	<option value='https://buzzmachine.com/2009/11/'> November 2009 &nbsp;(30)</option>
	<option value='https://buzzmachine.com/2009/10/'> October 2009 &nbsp;(22)</option>
	<option value='https://buzzmachine.com/2009/09/'> September 2009 &nbsp;(22)</option>
	<option value='https://buzzmachine.com/2009/08/'> August 2009 &nbsp;(23)</option>
	<option value='https://buzzmachine.com/2009/07/'> July 2009 &nbsp;(28)</option>
	<option value='https://buzzmachine.com/2009/06/'> June 2009 &nbsp;(38)</option>
	<option value='https://buzzmachine.com/2009/05/'> May 2009 &nbsp;(46)</option>
	<option value='https://buzzmachine.com/2009/04/'> April 2009 &nbsp;(42)</option>
	<option value='https://buzzmachine.com/2009/03/'> March 2009 &nbsp;(39)</option>
	<option value='https://buzzmachine.com/2009/02/'> February 2009 &nbsp;(51)</option>
	<option value='https://buzzmachine.com/2009/01/'> January 2009 &nbsp;(55)</option>
	<option value='https://buzzmachine.com/2008/12/'> December 2008 &nbsp;(58)</option>
	<option value='https://buzzmachine.com/2008/11/'> November 2008 &nbsp;(39)</option>
	<option value='https://buzzmachine.com/2008/10/'> October 2008 &nbsp;(26)</option>
	<option value='https://buzzmachine.com/2008/09/'> September 2008 &nbsp;(25)</option>
	<option value='https://buzzmachine.com/2008/08/'> August 2008 &nbsp;(26)</option>
	<option value='https://buzzmachine.com/2008/07/'> July 2008 &nbsp;(50)</option>
	<option value='https://buzzmachine.com/2008/06/'> June 2008 &nbsp;(64)</option>
	<option value='https://buzzmachine.com/2008/05/'> May 2008 &nbsp;(58)</option>
	<option value='https://buzzmachine.com/2008/04/'> April 2008 &nbsp;(67)</option>
	<option value='https://buzzmachine.com/2008/03/'> March 2008 &nbsp;(68)</option>
	<option value='https://buzzmachine.com/2008/02/'> February 2008 &nbsp;(39)</option>
	<option value='https://buzzmachine.com/2008/01/'> January 2008 &nbsp;(66)</option>
	<option value='https://buzzmachine.com/2007/12/'> December 2007 &nbsp;(41)</option>
	<option value='https://buzzmachine.com/2007/11/'> November 2007 &nbsp;(36)</option>
	<option value='https://buzzmachine.com/2007/10/'> October 2007 &nbsp;(54)</option>
	<option value='https://buzzmachine.com/2007/09/'> September 2007 &nbsp;(42)</option>
	<option value='https://buzzmachine.com/2007/08/'> August 2007 &nbsp;(65)</option>
	<option value='https://buzzmachine.com/2007/07/'> July 2007 &nbsp;(63)</option>
	<option value='https://buzzmachine.com/2007/06/'> June 2007 &nbsp;(89)</option>
	<option value='https://buzzmachine.com/2007/05/'> May 2007 &nbsp;(85)</option>
	<option value='https://buzzmachine.com/2007/04/'> April 2007 &nbsp;(64)</option>
	<option value='https://buzzmachine.com/2007/03/'> March 2007 &nbsp;(89)</option>
	<option value='https://buzzmachine.com/2007/02/'> February 2007 &nbsp;(90)</option>
	<option value='https://buzzmachine.com/2007/01/'> January 2007 &nbsp;(104)</option>
	<option value='https://buzzmachine.com/2006/12/'> December 2006 &nbsp;(92)</option>
	<option value='https://buzzmachine.com/2006/11/'> November 2006 &nbsp;(88)</option>
	<option value='https://buzzmachine.com/2006/10/'> October 2006 &nbsp;(80)</option>
	<option value='https://buzzmachine.com/2006/09/'> September 2006 &nbsp;(91)</option>
	<option value='https://buzzmachine.com/2006/08/'> August 2006 &nbsp;(136)</option>
	<option value='https://buzzmachine.com/2006/07/'> July 2006 &nbsp;(119)</option>
	<option value='https://buzzmachine.com/2006/06/'> June 2006 &nbsp;(107)</option>
	<option value='https://buzzmachine.com/2006/05/'> May 2006 &nbsp;(140)</option>
	<option value='https://buzzmachine.com/2006/04/'> April 2006 &nbsp;(109)</option>
	<option value='https://buzzmachine.com/2006/03/'> March 2006 &nbsp;(129)</option>
	<option value='https://buzzmachine.com/2006/02/'> February 2006 &nbsp;(106)</option>
	<option value='https://buzzmachine.com/2006/01/'> January 2006 &nbsp;(127)</option>
	<option value='https://buzzmachine.com/2005/12/'> December 2005 &nbsp;(112)</option>
	<option value='https://buzzmachine.com/2005/11/'> November 2005 &nbsp;(137)</option>
	<option value='https://buzzmachine.com/2005/10/'> October 2005 &nbsp;(123)</option>
	<option value='https://buzzmachine.com/2005/09/'> September 2005 &nbsp;(177)</option>
	<option value='https://buzzmachine.com/2005/08/'> August 2005 &nbsp;(200)</option>
	<option value='https://buzzmachine.com/2005/07/'> July 2005 &nbsp;(216)</option>
	<option value='https://buzzmachine.com/2005/06/'> June 2005 &nbsp;(186)</option>
	<option value='https://buzzmachine.com/2005/05/'> May 2005 &nbsp;(189)</option>
	<option value='https://buzzmachine.com/2005/04/'> April 2005 &nbsp;(180)</option>
	<option value='https://buzzmachine.com/2005/03/'> March 2005 &nbsp;(218)</option>
	<option value='https://buzzmachine.com/2005/02/'> February 2005 &nbsp;(171)</option>
	<option value='https://buzzmachine.com/2005/01/'> January 2005 &nbsp;(221)</option>
	<option value='https://buzzmachine.com/2004/12/'> December 2004 &nbsp;(189)</option>
	<option value='https://buzzmachine.com/2004/11/'> November 2004 &nbsp;(239)</option>
	<option value='https://buzzmachine.com/2004/10/'> October 2004 &nbsp;(225)</option>
	<option value='https://buzzmachine.com/2004/09/'> September 2004 &nbsp;(205)</option>
	<option value='https://buzzmachine.com/2004/08/'> August 2004 &nbsp;(240)</option>
	<option value='https://buzzmachine.com/2004/07/'> July 2004 &nbsp;(203)</option>
	<option value='https://buzzmachine.com/2004/06/'> June 2004 &nbsp;(233)</option>
	<option value='https://buzzmachine.com/2004/05/'> May 2004 &nbsp;(231)</option>
	<option value='https://buzzmachine.com/2004/04/'> April 2004 &nbsp;(222)</option>
	<option value='https://buzzmachine.com/2004/03/'> March 2004 &nbsp;(323)</option>
	<option value='https://buzzmachine.com/2004/02/'> February 2004 &nbsp;(309)</option>
	<option value='https://buzzmachine.com/2004/01/'> January 2004 &nbsp;(399)</option>
	<option value='https://buzzmachine.com/2003/12/'> December 2003 &nbsp;(357)</option>
	<option value='https://buzzmachine.com/2003/11/'> November 2003 &nbsp;(325)</option>
	<option value='https://buzzmachine.com/2003/10/'> October 2003 &nbsp;(214)</option>
	<option value='https://buzzmachine.com/2003/09/'> September 2003 &nbsp;(195)</option>
	<option value='https://buzzmachine.com/2003/08/'> August 2003 &nbsp;(246)</option>
	<option value='https://buzzmachine.com/2003/07/'> July 2003 &nbsp;(201)</option>
	<option value='https://buzzmachine.com/2003/06/'> June 2003 &nbsp;(206)</option>
	<option value='https://buzzmachine.com/2003/05/'> May 2003 &nbsp;(209)</option>
	<option value='https://buzzmachine.com/2003/04/'> April 2003 &nbsp;(349)</option>
	<option value='https://buzzmachine.com/2003/03/'> March 2003 &nbsp;(275)</option>
	<option value='https://buzzmachine.com/2003/02/'> February 2003 &nbsp;(96)</option>
	<option value='https://buzzmachine.com/2003/01/'> January 2003 &nbsp;(156)</option>
	<option value='https://buzzmachine.com/2002/12/'> December 2002 &nbsp;(128)</option>
	<option value='https://buzzmachine.com/2002/11/'> November 2002 &nbsp;(89)</option>
	<option value='https://buzzmachine.com/2002/10/'> October 2002 &nbsp;(54)</option>
	<option value='https://buzzmachine.com/2002/09/'> September 2002 &nbsp;(30)</option>
	<option value='https://buzzmachine.com/2002/08/'> August 2002 &nbsp;(24)</option>
	<option value='https://buzzmachine.com/2002/07/'> July 2002 &nbsp;(14)</option>
	<option value='https://buzzmachine.com/2002/06/'> June 2002 &nbsp;(25)</option>
	<option value='https://buzzmachine.com/2002/05/'> May 2002 &nbsp;(28)</option>
	<option value='https://buzzmachine.com/2002/04/'> April 2002 &nbsp;(31)</option>
	<option value='https://buzzmachine.com/2002/03/'> March 2002 &nbsp;(32)</option>
	<option value='https://buzzmachine.com/2002/02/'> February 2002 &nbsp;(25)</option>
	<option value='https://buzzmachine.com/2002/01/'> January 2002 &nbsp;(31)</option>
	<option value='https://buzzmachine.com/2001/12/'> December 2001 &nbsp;(32)</option>
	<option value='https://buzzmachine.com/2001/11/'> November 2001 &nbsp;(30)</option>
	<option value='https://buzzmachine.com/2001/10/'> October 2001 &nbsp;(31)</option>
	<option value='https://buzzmachine.com/2001/09/'> September 2001 &nbsp;(9)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</div><div id="custom_html-13" class="widget_text widget widget_custom_html"><h4>Twitter</h4><div class="textwidget custom-html-widget"><a class="twitter-timeline" data-width="175" data-height="320" data-dnt="true" data-link-color="#2255aa" href="https://twitter.com/jeffjarvis"></a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div></div><div id="custom_html-7" class="widget_text widget widget_custom_html"><h4>Book &#8211; Private Parts</h4><div class="textwidget custom-html-widget"><a href="/publicparts/"><img src="/wp-content/themes/buzzmachine/images/publicparts.jpg" width="159" height="242" alt="Public Parts" title="Public Parts"/></a>
<p><a href="/publicparts/">Buy my new book and get clickable footnotes and links.</a></p></div></div><div id="custom_html-8" class="widget_text widget widget_custom_html"><h4>Book &#8211; Gutenberg</h4><div class="textwidget custom-html-widget"><a href="https://www.amazon.com/gp/product/B007EI62I0/ref=as_li_ss_tl?ie=UTF8&amp;tag=buzzmachine-20&amp;linkCode=as2&amp;camp=1789&amp;creative=390957&amp;creativeASIN=B007EI62I0"><img src="/wp-content/themes/buzzmachine/images/gutenberg.jpg" width="159" height="247" alt="Gutenberg the Geek" title="Gutenberg the Geek"/></a>
<p><a href="https://www.amazon.com/gp/product/B007EI62I0/ref=as_li_ss_tl?ie=UTF8&amp;tag=buzzmachine-20&amp;linkCode=as2&amp;camp=1789&amp;creative=390957&amp;creativeASIN=B007EI62I0">Buy my new Kindle Single on Amazon.</a></p></div></div><div id="custom_html-9" class="widget_text widget widget_custom_html"><h4>Book &#8211; WWGD</h4><div class="textwidget custom-html-widget"><a href="/wwgd/"><img src="/wp-content/themes/buzzmachine/images/wwgd.jpg" width="159" height="241" alt="What Would Google Do?" title="What Would Google Do?"/></a>
<p><a href="/wwgd/">Now out in paperback!</a></p></div></div></div><!-- #primary .sidebar -->

<!--<div id="secondary" class="sidebar">
Secondary Sidebar is empty. Fill 'er up!
</div>--><!-- #secondary .sidebar -->
	<div id="footer">
		BuzzMachine is powered by <span id="generator-link"><a href="https://wordpress.org/" title="WordPress" rel="generator" target="_blank">WordPress</a></span> and <a href="https://wpengine.com/" title="WP Engine" target="_blank">WP Engine</a>. Copyright &copy; 2001&ndash;2020 <a href="/about">Jeff Jarvis</a>. Design by <a href="https://jarv.is/" target="_blank">Jake Jarvis</a>.
	</div><!-- #footer -->

</div><!-- #wrapper .hfeed -->

<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"buzzmachine"};
/* ]]> */
</script>
<script type='text/javascript' src='https://buzzmachine.com/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"17057 https:\/\/buzzmachine.com\/?p=17057","disqusShortname":"buzzmachine","disqusTitle":"In defense of targeting","disqusUrl":"https:\/\/buzzmachine.com\/2020\/01\/10\/in-defense-of-targeting\/","postId":"17057"};
/* ]]> */
</script>
<script type='text/javascript' src='https://buzzmachine.com/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.17'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202003'></script>
<script type='text/javascript' src='https://buzzmachine.com/wp-includes/js/wp-embed.min.js?ver=5.3.1'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202003.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.9.1',blog:'34991534',post:'17057',tz:'-5',srv:'buzzmachine.com'} ]);
	_stq.push([ 'clickTrackerInit', '34991534', '17057' ]);
</script>

</body>
</html>