<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>

<meta charset="utf-8">

<!--
     ____                __  __            _     _            
    | __ ) _   _ _______|  \/  | __ _  ___| |__ (_)_ __   ___ 
    |  _ \| | | |_  /_  / |\/| |/ _` |/ __| '_ \| | '_ \ / _ \ 
    | |_) | |_| |/ / / /| |  | | (_| | (__| | | | | | | |  __/
    |____/ \__,_/___/___|_|  |_|\__,_|\___|_| |_|_|_| |_|\___|       Design (c) 2017 Jake Jarvis.

-->

<title>Trump &amp; the Press: A Murder-Suicide Pact &#8212; BuzzMachine</title>

<!-- Google Web Fonts -->
<!--<link rel="stylesheet" href="http://fonts.googleapis.com/css?family=Open+Sans:400,600">-->

<!-- Typekit -->
<script type="text/javascript" src="//use.typekit.net/xdc4hfp.js"></script>
<script type="text/javascript">try{Typekit.load();}catch(e){}</script>

<!-- Stylesheet -->
<link rel="stylesheet" href="http://cdn.buzzmachine.com/wp-content/themes/buzzmachine/style.css?7268140825331981">

<!-- START WORDPRESS PLUGINS -->

<!-- This site is optimized with the Yoast SEO plugin v4.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="The FAKE NEWS media (failing @nytimes, @NBCNews, @ABC, @CBS, @CNN) is not my enemy, it is the enemy of the American People!&mdash; Donald J. Trump (@realDo..."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://buzzmachine.com/2017/02/19/trump-press-murder-suicide-pact/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Trump &amp; the Press: A Murder-Suicide Pact &#8212; BuzzMachine" />
<meta property="og:description" content="The FAKE NEWS media (failing @nytimes, @NBCNews, @ABC, @CBS, @CNN) is not my enemy, it is the enemy of the American People!&mdash; Donald J. Trump (@realDo..." />
<meta property="og:url" content="http://buzzmachine.com/2017/02/19/trump-press-murder-suicide-pact/" />
<meta property="og:site_name" content="BuzzMachine" />
<meta property="article:tag" content="donald trump" />
<meta property="article:tag" content="fake news" />
<meta property="article:tag" content="journalism" />
<meta property="article:tag" content="mass" />
<meta property="article:tag" content="mass media" />
<meta property="article:section" content="Uncategorized" />
<meta property="article:published_time" content="2017-02-19T15:51:56-05:00" />
<meta property="og:image" content="https://cdn-images-1.medium.com/max/1600/1*5_v3srrv6vyLNQBNZNIBew.png" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="The FAKE NEWS media (failing @nytimes, @NBCNews, @ABC, @CBS, @CNN) is not my enemy, it is the enemy of the American People!&mdash; Donald J. Trump (@realDo..." />
<meta name="twitter:title" content="Trump &amp; the Press: A Murder-Suicide Pact &#8212; BuzzMachine" />
<meta name="twitter:site" content="@BuzzMachine" />
<meta name="twitter:image" content="https://cdn-images-1.medium.com/max/1600/1*5_v3srrv6vyLNQBNZNIBew.png" />
<meta name="twitter:creator" content="@BuzzMachine" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/buzzmachine.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='jetpack_css-css'  href='http://cdn.buzzmachine.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.4.2' type='text/css' media='all' />
<script type='text/javascript' src='http://cdn.buzzmachine.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://cdn.buzzmachine.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://cdn.buzzmachine.com/wp-content/plugins/google-analyticator/external-tracking.min.js?ver=6.5.0'></script>
<link rel='https://api.w.org/' href='http://buzzmachine.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://buzzmachine.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://buzzmachine.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://bzzm.ch/2mcpg5K' />
<link rel="alternate" type="application/json+oembed" href="http://buzzmachine.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fbuzzmachine.com%2F2017%2F02%2F19%2Ftrump-press-murder-suicide-pact%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://buzzmachine.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fbuzzmachine.com%2F2017%2F02%2F19%2Ftrump-press-murder-suicide-pact%2F&#038;format=xml" />

<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<!-- Google Analytics Tracking by Google Analyticator 6.5.0: http://www.videousermanuals.com/google-analyticator/ -->
<script type="text/javascript">
    var analyticsFileTypes = [''];
    var analyticsSnippet = 'enabled';
    var analyticsEventTracking = 'enabled';
</script>
<script type="text/javascript">
	var _gaq = _gaq || [];
  
	_gaq.push(['_setAccount', 'UA-38965063-1']);
    _gaq.push(['_addDevId', 'i9k95']); // Google Analyticator App ID with Google
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>
<!-- END WORDPRESS PLUGINS -->

<!-- Facebook Insights -->
<meta property="fb:admins" content="508846904">

<!-- RSS / Trackback -->
<link rel="alternate" type="application/rss+xml" href="http://buzzmachine.com/feed/" title="BuzzMachine RSS Feed">
<link rel="pingback" href="http://buzzmachine.com/xmlrpc.php">

<!-- Custom Favicon -->
<link rel="shortcut icon" href="http://cdn.buzzmachine.com/wp-content/themes/buzzmachine/images/favicon.ico">

<!-- Apple iOS icon -->
<link rel="apple-touch-icon" href="http://cdn.buzzmachine.com/wp-content/themes/buzzmachine/images/apple-touch-icon-precomposed.png">

</head>

<body class="post-template-default single single-post postid-16829 single-format-standard">

<div id="wrapper" class="hfeed">

	<div id="header">
		<a href="http://buzzmachine.com/" title="BuzzMachine" rel="home"><img src="http://cdn.buzzmachine.com/wp-content/themes/buzzmachine/images/header.jpg" alt="BuzzMachine" title="BuzzMachine"></a>
		
		<h1 id="blog-title"><span><a href="http://buzzmachine.com/" title="BuzzMachine" rel="home">BuzzMachine</a></span></h1>
		<div id="blog-description">The media pundit&#039;s pundit. Written by NYC insider Jeff Jarvis, BuzzMachine covers news, media, journalism, and politics.</div>
	</div><!--  #header -->

	<div id="container">
		<div id="content">


	<div id="post-16829" class="post-16829 post type-post status-publish format-standard hentry category-uncategorized tag-donald-trump tag-fake-news tag-journalism tag-mass tag-mass-media">
		<h2 class="entry-title"><a href="http://buzzmachine.com/2017/02/19/trump-press-murder-suicide-pact/" title="Permalink to Trump &#038; the Press: A Murder-Suicide Pact" rel="bookmark">Trump &#038; the Press: A Murder-Suicide Pact</a></h2>
		
		<div class="entry-meta">
			<div class="entry-info"><span class="published updated" title="2017-02-19T15:51:56-0500">February 19, 2017</span> by <span class="vcard author" title="Posted by Jeff Jarvis"><span class="fn">Jeff Jarvis</span></span></div>
			<div class="entry-tags"><a href="http://buzzmachine.com/tag/donald-trump/" rel="tag">donald trump</a>, <a href="http://buzzmachine.com/tag/fake-news/" rel="tag">fake news</a>, <a href="http://buzzmachine.com/tag/journalism/" rel="tag">journalism</a>, <a href="http://buzzmachine.com/tag/mass/" rel="tag">mass</a>, <a href="http://buzzmachine.com/tag/mass-media/" rel="tag">mass media</a></div>		</div>
		
		<div class="share">
			<div class="twitter"><iframe src="https://platform.twitter.com/widgets/tweet_button.html?url=http://buzzmachine.com/2017/02/19/trump-press-murder-suicide-pact/&amp;via=jeffjarvis&amp;text=Trump &#038; the Press: A Murder-Suicide Pact%20%7C%20BuzzMachine&amp;count=horizontal" scrolling="no" frameborder="0" allowTransparency="true"></iframe></div>
			<div class="facebook"><iframe src="https://www.facebook.com/plugins/like.php?href=http://buzzmachine.com/2017/02/19/trump-press-murder-suicide-pact/&amp;send=false&amp;layout=button_count&amp;width=120&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=21&amp;appId=341467402583563" scrolling="no" frameborder="0" allowTransparency="true"></iframe></div>
			<div class="google"><iframe src="https://plusone.google.com/_/+1/fastbutton?url=http://buzzmachine.com/2017/02/19/trump-press-murder-suicide-pact/&amp;size=medium&amp;count=true" scrolling="no" frameborder="0" allowTransparency="true"></iframe></div>
			<!--<div class="repost">[rpuplugin]</div>-->
			<div class="comments"><a href="http://buzzmachine.com/2017/02/19/trump-press-murder-suicide-pact/#comments"><span class="dsq-postid" data-dsqidentifier="16829 http://buzzmachine.com/?p=16829">Comment &raquo;</span></a></div>		</div><!-- .share -->
		
		<div class="entry-content">
<blockquote class="twitter-tweet" data-lang="en">
<p lang="en" dir="ltr">The FAKE NEWS media (failing <a href="https://twitter.com/nytimes">@nytimes</a>, <a href="https://twitter.com/NBCNews">@NBCNews</a>, <a href="https://twitter.com/ABC">@ABC</a>, <a href="https://twitter.com/CBS">@CBS</a>, <a href="https://twitter.com/CNN">@CNN</a>) is not my enemy, it is the enemy of the American People!</p>
<p>&mdash; Donald J. Trump (@realDonaldTrump) <a href="https://twitter.com/realDonaldTrump/status/832708293516632065">February 17, 2017</a></p></blockquote>
<p><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<div class="metabar u-clearfix js-metabar is-hiddenWhenMinimized"></div>
<article class=" u-sizeViewHeightMin100 u-overflowHidden postArticle postArticle--full is-withAccentColors" lang="en" data-scroll="native">
<header class="container u-maxWidth740">
<div class="postMetaHeader u-paddingBottom10 row"></div>
</header>
<div class="postArticle-content js-postField js-notesSource js-trackedPost" data-post-id="460ce4480c2d" data-source="post_page" data-collection-id="da8a3bcd5ffc" data-tracking-context="postPage" data-scroll="native">
<section class="section section--body section--first section--last">
<div class="section-content">
<div class="section-inner sectionLayout--insetColumn">
<figure id="ce78" class="graf graf--figure graf--iframe graf--leading">
<div class="aspectRatioPlaceholder is-locked">
<div class="aspectRatioPlaceholder-fill"></div>
</div>
</figure>
<p id="16d7" class="graf graf--p graf-after--h3">The press will destroy Trump and Trump will destroy the press.</p>
<p id="78a0" class="graf graf--p graf-after--p">Consider that trust in media began <a href="http://www.gallup.com/poll/1597/confidence-institutions.aspx" data-href="http://www.gallup.com/poll/1597/confidence-institutions.aspx">falling</a> in the ’70s, coincident with what we believe was our zenith: Watergate. We brought down a President. A Republican President.</p>
<p id="2898" class="graf graf--p graf-after--p">Now the press is the nation’s last, best hope to bring down a compromised, corrupt, bigoted, narcissistic, likely insane, incompetent, and possibly dangerous President. A Republican President. Donald Trump.</p>
<p id="4229" class="graf graf--p graf-after--p">If the press does what Congress is so far unwilling to do — investigate him — then these two Republican presidencies will bookend the beginning of the end and the end of the end of American mass media. Any last, small hope that anyone on the right would ever again trust, listen to, and be informed by the press will disappear. It doesn’t matter if we are correct or righteous. We won’t be heard. Mass media dies, as does the notion of the mass.</p>
<p class="graf graf--p graf-after--p"><img class="progressiveMedia-image js-progressiveMedia-image" src="https://cdn-images-1.medium.com/max/1600/1*5_v3srrv6vyLNQBNZNIBew.png" data-src="https://cdn-images-1.medium.com/max/1600/1*5_v3srrv6vyLNQBNZNIBew.png" /></p>
<p id="e01a" class="graf graf--p graf-after--figure">Therein lies the final Trump paradox: In failing, he would succeed in killing the press. And his final projection: The enemy of the people convinces the people that we are the <a href="http://www.cbsnews.com/news/white-house-chief-of-staff-says-take-trump-seriously-press-is-the-enemy/" data-href="http://www.cbsnews.com/news/white-house-chief-of-staff-says-take-trump-seriously-press-is-the-enemy/">enemy</a>.</p>
<p id="bea6" class="graf graf--p graf-after--p">The press that survives, the liberal press, will end up with more prizes and <a href="http://www.niemanlab.org/2016/11/after-trumps-election-news-organizations-see-a-bump-in-subscriptions-and-donations/" data-href="http://www.niemanlab.org/2016/11/after-trumps-election-news-organizations-see-a-bump-in-subscriptions-and-donations/">subscriptions</a>, oh joy, but with little hope of guiding or informing the nation’s conversation. Say The New York Times reaches its audacious <a href="http://www.niemanlab.org/2016/12/newsonomics-the-new-york-times-is-setting-its-sights-on-10-million-digital-subscribers/" data-href="http://www.niemanlab.org/2016/12/newsonomics-the-new-york-times-is-setting-its-sights-on-10-million-digital-subscribers/">dream</a>of 10 million paying subscribers. So what? That’s 3% of the U.S. population (and some number of those subscribers will be from elsewhere). And they said that blogs were echo chambers. We in liberal media will be speaking to ourselves — or, being liberal, more likely arguing with ourselves.</p>
<p id="877a" class="graf graf--p graf-after--p">No number of <a href="https://www.nytimes.com/2016/09/30/us/donald-trump-christians-gay-marriage.html?rref=collection%2Fbyline%2Flaurie-goodstein&amp;action=click&amp;contentCollection=undefined&amp;region=stream&amp;module=stream_unit&amp;version=latest&amp;contentPlacement=1&amp;pgtype=collection" data-href="https://www.nytimes.com/2016/09/30/us/donald-trump-christians-gay-marriage.html?rref=collection%2Fbyline%2Flaurie-goodstein&amp;action=click&amp;contentCollection=undefined&amp;region=stream&amp;module=stream_unit&amp;version=latest&amp;contentPlacement=1&amp;pgtype=collection">empathetic articles</a> that try to understand and reflect the worldview of the angry core of America will do a damned bit of good getting them to read, trust, and learn from The New York Times. My own dear parents will not read The New York Times. They are left to be &lt;cough&gt; informed by Fox News, Breitbart, Drudge, <a href="https://twitter.com/TomNamako/status/833113928238526465" data-href="https://twitter.com/TomNamako/status/833113928238526465">RT</a>, and worse.</p>
<p id="40e2" class="graf graf--p graf-after--p">Last week, Jim <a href="https://www.nytimes.com/2017/02/12/business/media/rupert-murdoch-donald-trump-news-corporation.html" data-href="https://www.nytimes.com/2017/02/12/business/media/rupert-murdoch-donald-trump-news-corporation.html">Rutenberg</a> and David <a href="https://www.nytimes.com/2017/02/14/opinion/the-struggle-inside-the-wall-street-journal.html" data-href="https://www.nytimes.com/2017/02/14/opinion/the-struggle-inside-the-wall-street-journal.html">Leonhardt</a> of The Times wrote tough columns about turmoil in Rupert Murdoch’s Wall Street Journal over journalists’ fears that they find themselves working for an agent of Trump. They missed the longer story: What we are living through right now was the brainchild of Rupert Murdoch. It started in 1976 (note the timeline of trust above) when he bought the New York Post to be, in his words, his bully pulpit — and he added new meaning to that phrase. Yes, Rush Limbaugh and his like came along in the next decade to turn American radio into a vehicle for spreading fear, hate, and conspiracy. But it was in the following decade, in 1996, when Murdoch started Fox News, adding new, ironic meaning to another phrase: “fair and balanced.” He and his henchman, Roger Ailes, used every technique, conceit, and cliché of American television news to co-opt the form and forward his worldview, agenda, and war.</p>
<p id="8322" class="graf graf--p graf-after--p">Murdoch could have resurrected the ideological diversity that was lost in the American press when broadcast TV culled newspapers in competitive markets and the survivors took on the impossible veil of objectivity. Instead, he made the rest of the press into the enemy: not us “and” them but us “or” them; not “let us give you another perspective” but “their perspective is bad.”</p>
<p id="ec80" class="graf graf--p graf-after--p">What’s a liberal journo to do? We are stuck in endless paradoxical loops. If we do our job and catch the President in a lie, we are labeled liars. When we counteract fake news with real news, everything becomes fake news. If I get angry about being attacked by angry white men I end up becoming an angry white man. Liberals <a href="https://www.nytimes.com/2017/02/18/opinion/sunday/are-liberals-helping-trump.html?action=click&amp;pgtype=Homepage&amp;clickSource=story-heading&amp;module=opinion-c-col-right-region&amp;region=opinion-c-col-right-region&amp;WT.nav=opinion-c-col-right-region&amp;_r=0" data-href="https://www.nytimes.com/2017/02/18/opinion/sunday/are-liberals-helping-trump.html?action=click&amp;pgtype=Homepage&amp;clickSource=story-heading&amp;module=opinion-c-col-right-region&amp;region=opinion-c-col-right-region&amp;WT.nav=opinion-c-col-right-region&amp;_r=0">tell us</a> to be nice to conservatives to win them over but then they only mock us for being weak. Snowflakes. Cucks. Liberal tears.</p>
<p id="ac28" class="graf graf--p graf-after--p">I commend to your reading this <a href="https://medium.com/@DaleBeran/4chan-the-skeleton-key-to-the-rise-of-trump-624e7cb798cb#.rk1f2n1tj" data-href="https://medium.com/@DaleBeran/4chan-the-skeleton-key-to-the-rise-of-trump-624e7cb798cb#.rk1f2n1tj">essay</a> by Dale Beran explaining the ultimate political irony of our day: The alt-right is made up of losers and when we call them losers they win. So we can’t win. “Trump is Pepe. Trump is loserdom embraced,” Beran explains. “Trump supporters voted for the con-man, the labyrinth with no center, because the labyrinth with no center is how they feel, how they feel the world works around them. A labyrinth with no center is a perfect description of their mother’s basement with a terminal to an endless array of escapist fantasy worlds.”</p>
<p id="dd39" class="graf graf--p graf-after--p">How do you argue with that worldview? How do you inform it? How do you win somebody over when all they want is enemies? (Watch <a href="https://www.youtube.com/watch?v=3cDLflyQ8TA&amp;feature=youtu.be" data-href="https://www.youtube.com/watch?v=3cDLflyQ8TA&amp;feature=youtu.be">this</a> at your own peril.) You probably can’t. There are some chunks of America that likely need to be written off because they have fenced themselves off from reasonable, fact-based, intellectually honest, civil debate and now wallow in hate. Is that condescending of me to say? No, it’s pragmatic. <em class="markup--em markup--p-em">Realjournalismus</em>.</p>
<p id="69b9" class="graf graf--p graf-after--p">So then am I giving up on journalism and democracy? No, damnit, not yet. I am giving up on mass media. The internet wounded it; Rupert Murdoch and Donald Trump finally killed it.</p>
<p id="6477" class="graf graf--p graf-after--p">So now what? Now we reinvent journalism. Now we learn how to serve communities, listening to them to reflect their worldviews and gain their trust so we can inform them. Now we give up on the belief that we are entitled to act as gatekeeper and to set the agenda as well as the prices of information and advertising. Now we must learn to work well with others. Now we must bring diversity not just to our surviving newsrooms — which we must — but to the larger news ecosystem, building new, sustainable news services and businesses to listen to, understand, empathize with, and meet the needs of many communities.</p>
<p id="0f18" class="graf graf--p graf-after--p">Our goal is not to herd all the lost sheep back into our fence. I will disagree with <a href="https://twitter.com/NickKristof/status/833317718422016000" data-href="https://twitter.com/NickKristof/status/833317718422016000">those</a> <a href="https://twitter.com/CitiSam/status/833328363049725952" data-href="https://twitter.com/CitiSam/status/833328363049725952">who</a> say that we must grinfuck to Trump voters to woo them to our side of the ballot. No, we must stay angry and incredulous that they — the fanatical core of them — brought us Trump, and we prove our worth by fixing that. I say there is no hope of convincing frogs and eggs in our Twitter feeds; let’s not waste our time. Instead, our goal is to bring out the people who regretted their vote; there must be some. Far more important, our goal is to bring out the people who did not vote, who were not sufficiently informed of the risk of their inaction and thus not motivated to act. We can do that. Journalism can. That is why journalism exists, for civic engagement. (This is why starting <a href="https://www.journalism.cuny.edu/academics/social-journalism/" data-href="https://www.journalism.cuny.edu/academics/social-journalism/">Social Journalism</a> at CUNY was a revolutionary act.)</p>
<p id="63b0" class="graf graf--p graf-after--p">Start, for example, with the many communities who are lumped together as Latino Americans. Meet them not as a demographic bucket imagined by Anglo Americans and marketers but as distinct groups of people who have distinct needs and interests. (This is why I am proud that CUNY started a <a href="https://www.journalism.cuny.edu/academics/subject-concentrations/spanish-language-journalism/" data-href="https://www.journalism.cuny.edu/academics/subject-concentrations/spanish-language-journalism/">bilingual</a> journalism program.) Do the same with so many other underserved and these days abused communities: immigrants, Muslims, LGBT communities, people who will lose health insurance … communities organized not just around identity but also around need.</p>
<p id="c0ea" class="graf graf--p graf-after--p">To be clear, this does not mean that the last mass-media companies can abandon these communities to media ghettos. The New York Times, The Washington Post, The Guardian, CNN, every newspaper company, and every broadcast company must work much harder to bring diversity into their newsrooms and executive ranks to do their jobs better. (One last plug for CUNY: This is why we work so hard to recruit a diverse student body.) We can improve mass media. But I don’t think we can fix it as it is — that is, return it to its lost scale. And I don’t think that mass media can fix the mess we are in.</p>
<p id="71f3" class="graf graf--p graf-after--p">So I would advise media companies old and new to invent and invest in new services to serve new communities. If I wanted to save a struggling mass-media company — think: Time Inc. — I would start scores of new services, building new and valued relationships with new communities.</p>
<p id="30b8" class="graf graf--p graf-after--p">And, yes, I would start a new service for conservative America. I would hire the best conservative journalists I could find not just to write commentary but to report from a different worldview (if anyone can define conservatism these days). I would underwrite scholarships at journalism schools (I promised to stop plugging mine) to recruit students from towns wracked by unemployment, from evangelical colleges, from the military. I would take advantage of a tremendous business opportunity to fight back against Murdoch’s and Trump’s destruction of the American press in the full belief that there are enough people in this nation on the right who want facts, who want to be informed, who will listen to their own uncomfortable truths. I would welcome that diversity, too.</p>
<p id="f9d3" class="graf graf--p graf-after--p">Finally, I would stop listening to the <a href="https://www.theatlantic.com/technology/archive/2017/02/the-mark-zuckerberg-manifesto-is-a-blueprint-for-destroying-journalism/517113/" data-href="https://www.theatlantic.com/technology/archive/2017/02/the-mark-zuckerberg-manifesto-is-a-blueprint-for-destroying-journalism/517113/">entitled whinging</a> of journalists about the state of their business. Yes, Murdoch fired a first bullet and Trump hammered a last nail but we bear the most responsibility for abandoning large swaths of America and for refusing to change. I disagree with Adrienne LaFrance that Mark Zuckerberg is out to “destroy journalism.” His <a href="https://www.facebook.com/notes/mark-zuckerberg/building-global-community/10154544292806634" data-href="https://www.facebook.com/notes/mark-zuckerberg/building-global-community/10154544292806634">manifesto</a>about the future of communities and an informed society shows we have much to learn from him. “Online communities are a bright spot,” he writes, ever the optimist. “Research suggests the best solutions for improving discourse may come from getting to know each other as whole people instead of just opinions — something Facebook may be uniquely suited to do.”</p>
<p id="a56c" class="graf graf--p graf-after--p">OK, but I will also push him, too. Facebook, Twitter, and all the platforms should invest their considerable intelligence, imagination, and resources in helping reinvent journalism for this age. New tools bring new opportunities and new responsibilities. I would like to see Facebook help news companies understand how to serve communities and how to reimagine how we inform citizens’ conversations where they occur. I wish that Facebook would find more ways to introduce us to new people who can tell their stories in safe spaces where we can come to learn about each other. I would like Facebook and media to collaborate convening communities in conflict to informed and productive discourse. I would like to see Twitter finally address its and perhaps society’s key problem: Can we be open and also civil? I hope Google will be more transparent about those who would manipulate it and thus us. I hope they all help us invent new business models that no longer reward just clickbait and fame, cats and Kardashians, sensationalism and polarization (Zuckerberg’s words). The platforms should spend less effort trying to help journalism as it is — except insofar as it buys us time for innovation — but instead support journalism as it can be.</p>
<p id="ab35" class="graf graf--p graf-after--p graf--trailing">Let Donald Trump kill the mass media that made him President. Let his ego and his hate suck all his attention and hostility from its last dying embers. Let his election be the last gasp, the nadir of this dying institution. Then let the rest of us — God willing a comfortable majority in this already-great nation — find a path to resume a civil and informed conversation about our shared future.</p>
</div>
</div>
</section>
</div>
</article>
<div class="postActionsBar js-postActionsBar is-visible"></div>

		</div><!-- .entry-content -->
		
		<div class="share">
			<div class="twitter"><iframe src="https://platform.twitter.com/widgets/tweet_button.html?url=http://buzzmachine.com/2017/02/19/trump-press-murder-suicide-pact/&amp;via=jeffjarvis&amp;text=Trump &#038; the Press: A Murder-Suicide Pact%20%7C%20BuzzMachine&amp;count=horizontal" scrolling="no" frameborder="0" allowTransparency="true"></iframe></div>
			<div class="facebook"><iframe src="https://www.facebook.com/plugins/like.php?href=http://buzzmachine.com/2017/02/19/trump-press-murder-suicide-pact/&amp;send=false&amp;layout=button_count&amp;width=120&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=21&amp;appId=341467402583563" scrolling="no" frameborder="0" allowTransparency="true"></iframe></div>
			<div class="google"><iframe src="https://plusone.google.com/_/+1/fastbutton?url=http://buzzmachine.com/2017/02/19/trump-press-murder-suicide-pact/&amp;size=medium&amp;count=true" scrolling="no" frameborder="0" allowTransparency="true"></iframe></div>
			<!--<div class="repost">[rpuplugin]</div>-->
			<div class="comments"><a href="http://buzzmachine.com/2017/02/19/trump-press-murder-suicide-pact/#comments"><span class="dsq-postid" data-dsqidentifier="16829 http://buzzmachine.com/?p=16829">Comment &raquo;</span></a></div>		</div><!-- .share -->
	</div><!-- .post -->
			
			

<div id="disqus_thread">
            <div id="dsq-content">


            <ul id="dsq-comments">
                    <li class="comment even thread-even depth-1" id="dsq-comment-634475">
        <div id="dsq-comment-header-634475" class="dsq-comment-header">
            <cite id="dsq-cite-634475">
                <span id="dsq-author-user-634475">mike__ch</span>
            </cite>
        </div>
        <div id="dsq-comment-body-634475" class="dsq-comment-body">
            <div id="dsq-comment-message-634475" class="dsq-comment-message"><p>FNC was always Ailes&#8217;s domain, and the difference in tone it took from Murdoch&#8217;s Sky News that airs in other countries (and can be viewed online) is part of that. Ailes is gone, but it&#8217;s going to take a few years for the organization to completely flush his influence. In the meantime, their support of Trump is occasionally reluctant support. Shepard Smith is defending the credibility of CNN reporting and paying compliments to Jim Acosta because they are ultimately in the same boat as CNN here. The base they have long built their ratings around is already eroding to Breitbart, Alex Jones, etc.<br />
The erosion already started: Fox wants you to buy from Comcast etc to hear their re-coloring of actual events; whereas these new media sites that eliminate the actual events are frequently online at no additional charge. Trump telling people that The Real News is found far outside the mainstream business model is as much a danger to Fox.</p>
<p>My own take on reinventing journalism is to look outside the bubble of America. We have been, and have for a long time, considered &#8220;centrism&#8221; to be shifty quite a ways to the right of where it used to be. Nixon started it in 1972 by bringing in the preachers and moral guardians and converting the south, and Reagan&#8217;s agenda (which was not about tax cuts but benefitting Wall Street) kept it cemented there.</p>
<p>In the rest of the world, Barack Obama was a centrist. Many corrupt bankers never went to jail, General Motors was essentially given a loan and an oversight committee rather than nationalized outright, trade flourished, and the lines between investment banking and consumer banking were never re-established. Meanwhile, the &#8220;conservative press&#8221; painted a picture of him as some radical opposed to the very idea of profits, an image that still sticks among the heartland and businesspeople who mistakenly think of themselves as small business and middle class. (See also that owner of a regional salon chain in the CNN audience that complained to Sanders about having to pay healthcare costs if she opened a fifth location.)</p>
<p>A conservative news service that doesn&#8217;t further injustice mass media would have to challenge what the idea of conservatism even is at this point. Is conservativism unabashedly free trade and full of Adam Smith ideals that often cause Americans to lose in the competition, or is conservatism about trade skepticism, protecting our capital, and enriching ourselves to the fullest extent possible? Conservatism is almost certainly a fan of a security state, but is it aggressively supportive of regime change as it was under Cheney/Rumsfeld? The capitol&#8217;s conservative wing has the worst leadership we&#8217;ve seen in many decades, and any good traits are being lost in the cesspool. Trump isn&#8217;t a fan of buying a regime change the way Bush was, which may be good for the future of conservatism. However, he&#8217;s also not a big fan of global alliances to keep bloodthirsty superpowers in check, which is almost assuredly bad.</p>
<p>Maybe Murdoch will pull it together (if he scrapped FNC completely and replaced it with a feed of the Sky stream online, some would call that an improvement) but if he can&#8217;t conservative media in America will have to sleep in the bizarre bed it&#8217;s made for itself before it&#8217;s reborn as something else.</p>
</div>
        </div>

    </li><!-- #comment-## -->
            </ul>


        </div>

    </div>

<script type="text/javascript">
var disqus_url = 'http://buzzmachine.com/2017/02/19/trump-press-murder-suicide-pact/';
var disqus_identifier = '16829 http://buzzmachine.com/?p=16829';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'buzzmachine';
var disqus_title = "Trump &#038; the Press: A Murder-Suicide Pact";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=16829';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>


		</div><!-- #content -->
	</div><!-- #container -->

<div id="primary" class="sidebar">
<div id="advanced_text-2" class="widget advanced_text"><div class='AdvancedText'><a href="http://buzzmachine.com/about/"><img id="headshot" src="http://cdn.buzzmachine.com/wp-content/themes/buzzmachine/images/jeffjarvis.jpg" alt="Jeff Jarvis" title="Jeff Jarvis"></a></div></div>
<div id="by" class="widget advanced_text"><div class='AdvancedText'>by <a href="http://buzzmachine.com/about/" rel="me" title="Jeff Jarvis">Jeff Jarvis</a></div></div>
<div id="social" class="widget advanced_text"><div class='AdvancedText'><a href="http://buzzmachine.com/feed/"><img src="http://cdn.buzzmachine.com/wp-content/themes/buzzmachine/images/icons/rss_32.png" alt="BuzzMachine RSS Feed" title="BuzzMachine RSS Feed"></a><a href="https://plus.google.com/105076678694475690385?rel=author" target="_blank" rel="author"><img src="http://cdn.buzzmachine.com/wp-content/themes/buzzmachine/images/icons/google_plus_32.png" alt="Jeff Jarvis on Google+" title="Jeff Jarvis on Google+"></a><a href="http://twitter.com/jeffjarvis" target="_blank"><img src="http://cdn.buzzmachine.com/wp-content/themes/buzzmachine/images/icons/twitter_32.png" alt="Jeff Jarvis on Twitter" title="Jeff Jarvis on Twitter"></a><a href="http://www.facebook.com/jeff.jarvis" target="_blank"><img src="http://cdn.buzzmachine.com/wp-content/themes/buzzmachine/images/icons/facebook_32.png" alt="Jeff Jarvis on Facebook" title="Jeff Jarvis on Facebook"></a></div></div>
<div id="advanced_text-5" class="widget advanced_text"><div class='AdvancedText'><ul id="links">
	<li><a href="http://buzzmachine.com/about/" title="About Me">About Me</a></li>
	<li><a href="http://www.google.com/recaptcha/mailhide/d?k=01JrdusGVPYwEiCPs45bJHWg==&amp;c=isCbxLN8vkN2UeqMK7sQFjP7bkGxDD9Ci5jIlmx3Iek=" onclick="window.open('http://www.google.com/recaptcha/mailhide/d?k\07501JrdusGVPYwEiCPs45bJHWg\75\75\46c\75isCbxLN8vkN2UeqMK7sQFjP7bkGxDD9Ci5jIlmx3Iek\075', '', 'toolbar=0,scrollbars=0,location=0,statusbar=0,menubar=0,resizable=0,width=500,height=300'); return false;" title="Email Me">Email Me</a></li>
	<li><a href="http://buzzmachine.com/rules-of-engagement/" title="Rules of Engagement">Rules of Engagement</a></li>
</ul></div></div>
<div id="search" class="widget advanced_text"><div class='AdvancedText'><div id="cse-search-form" style="width: 100%;">
	<form action="http://www.google.com/cse" method="get" class="gsc-search-box" accept-charset="utf-8">
		<table class="gsc-search-box" cellspacing="0" cellpadding="0">
			<tbody>
				<tr>
					<td class="gsc-input">
						<input id="gsc-i-id1" class="gsc-input" type="text" size="10" name="q" dir="ltr">
						<input type="hidden" name="cx" value="012751928884960828516:rj8amqc_y7q">
						<input type="hidden" name="aq" value="f">
						<input type="hidden" name="aqi" value="">
						<input type="hidden" name="aql" value="">
						<input type="hidden" name="gs_nf" value="1">
						<input type="hidden" name="gs_l" value="partner....816657.816872.0.817035.0.0.0.0.0.0.0.0..0.0.gsnos,n=13.">
						<input type="hidden" name="gs_204" value="1">
					</td>
					<td class="gsc-search-button">
						<input class="gsc-search-button" type="submit" value="Search" title="search">
					</td>
				</tr>
			</tbody>
		</table>
	</form>
</div></div></div>
<div id="archives" class="widget advanced_text"><div class='AdvancedText'><select name="archive-dropdown" onchange="document.location.href=this.options[this.selectedIndex].value;">
	<option value="">Archives by Month</option> 
		<option value="http://buzzmachine.com/2017/02/">February 2017 (1)</option>
	<option value="http://buzzmachine.com/2016/12/">December 2016 (1)</option>
	<option value="http://buzzmachine.com/2016/11/">November 2016 (1)</option>
	<option value="http://buzzmachine.com/2016/10/">October 2016 (2)</option>
	<option value="http://buzzmachine.com/2016/09/">September 2016 (6)</option>
	<option value="http://buzzmachine.com/2016/08/">August 2016 (6)</option>
	<option value="http://buzzmachine.com/2016/06/">June 2016 (2)</option>
	<option value="http://buzzmachine.com/2016/04/">April 2016 (1)</option>
	<option value="http://buzzmachine.com/2016/03/">March 2016 (1)</option>
	<option value="http://buzzmachine.com/2016/02/">February 2016 (1)</option>
	<option value="http://buzzmachine.com/2015/10/">October 2015 (3)</option>
	<option value="http://buzzmachine.com/2015/09/">September 2015 (4)</option>
	<option value="http://buzzmachine.com/2015/08/">August 2015 (5)</option>
	<option value="http://buzzmachine.com/2015/07/">July 2015 (4)</option>
	<option value="http://buzzmachine.com/2015/05/">May 2015 (7)</option>
	<option value="http://buzzmachine.com/2015/04/">April 2015 (4)</option>
	<option value="http://buzzmachine.com/2015/03/">March 2015 (6)</option>
	<option value="http://buzzmachine.com/2015/02/">February 2015 (5)</option>
	<option value="http://buzzmachine.com/2015/01/">January 2015 (5)</option>
	<option value="http://buzzmachine.com/2014/12/">December 2014 (9)</option>
	<option value="http://buzzmachine.com/2014/11/">November 2014 (3)</option>
	<option value="http://buzzmachine.com/2014/10/">October 2014 (2)</option>
	<option value="http://buzzmachine.com/2014/09/">September 2014 (4)</option>
	<option value="http://buzzmachine.com/2014/08/">August 2014 (7)</option>
	<option value="http://buzzmachine.com/2014/07/">July 2014 (2)</option>
	<option value="http://buzzmachine.com/2014/06/">June 2014 (4)</option>
	<option value="http://buzzmachine.com/2014/05/">May 2014 (2)</option>
	<option value="http://buzzmachine.com/2014/04/">April 2014 (4)</option>
	<option value="http://buzzmachine.com/2014/03/">March 2014 (3)</option>
	<option value="http://buzzmachine.com/2014/02/">February 2014 (3)</option>
	<option value="http://buzzmachine.com/2014/01/">January 2014 (5)</option>
	<option value="http://buzzmachine.com/2013/12/">December 2013 (6)</option>
	<option value="http://buzzmachine.com/2013/11/">November 2013 (4)</option>
	<option value="http://buzzmachine.com/2013/10/">October 2013 (2)</option>
	<option value="http://buzzmachine.com/2013/09/">September 2013 (11)</option>
	<option value="http://buzzmachine.com/2013/08/">August 2013 (11)</option>
	<option value="http://buzzmachine.com/2013/07/">July 2013 (5)</option>
	<option value="http://buzzmachine.com/2013/06/">June 2013 (5)</option>
	<option value="http://buzzmachine.com/2013/05/">May 2013 (6)</option>
	<option value="http://buzzmachine.com/2013/04/">April 2013 (3)</option>
	<option value="http://buzzmachine.com/2013/03/">March 2013 (9)</option>
	<option value="http://buzzmachine.com/2013/02/">February 2013 (2)</option>
	<option value="http://buzzmachine.com/2013/01/">January 2013 (4)</option>
	<option value="http://buzzmachine.com/2012/12/">December 2012 (5)</option>
	<option value="http://buzzmachine.com/2012/11/">November 2012 (7)</option>
	<option value="http://buzzmachine.com/2012/10/">October 2012 (3)</option>
	<option value="http://buzzmachine.com/2012/09/">September 2012 (4)</option>
	<option value="http://buzzmachine.com/2012/08/">August 2012 (5)</option>
	<option value="http://buzzmachine.com/2012/07/">July 2012 (11)</option>
	<option value="http://buzzmachine.com/2012/06/">June 2012 (4)</option>
	<option value="http://buzzmachine.com/2012/05/">May 2012 (5)</option>
	<option value="http://buzzmachine.com/2012/04/">April 2012 (7)</option>
	<option value="http://buzzmachine.com/2012/03/">March 2012 (2)</option>
	<option value="http://buzzmachine.com/2012/02/">February 2012 (15)</option>
	<option value="http://buzzmachine.com/2012/01/">January 2012 (13)</option>
	<option value="http://buzzmachine.com/2011/12/">December 2011 (5)</option>
	<option value="http://buzzmachine.com/2011/11/">November 2011 (10)</option>
	<option value="http://buzzmachine.com/2011/10/">October 2011 (10)</option>
	<option value="http://buzzmachine.com/2011/09/">September 2011 (10)</option>
	<option value="http://buzzmachine.com/2011/08/">August 2011 (8)</option>
	<option value="http://buzzmachine.com/2011/07/">July 2011 (12)</option>
	<option value="http://buzzmachine.com/2011/06/">June 2011 (11)</option>
	<option value="http://buzzmachine.com/2011/05/">May 2011 (6)</option>
	<option value="http://buzzmachine.com/2011/04/">April 2011 (4)</option>
	<option value="http://buzzmachine.com/2011/03/">March 2011 (5)</option>
	<option value="http://buzzmachine.com/2011/02/">February 2011 (11)</option>
	<option value="http://buzzmachine.com/2011/01/">January 2011 (9)</option>
	<option value="http://buzzmachine.com/2010/12/">December 2010 (7)</option>
	<option value="http://buzzmachine.com/2010/11/">November 2010 (8)</option>
	<option value="http://buzzmachine.com/2010/10/">October 2010 (10)</option>
	<option value="http://buzzmachine.com/2010/09/">September 2010 (12)</option>
	<option value="http://buzzmachine.com/2010/08/">August 2010 (12)</option>
	<option value="http://buzzmachine.com/2010/07/">July 2010 (19)</option>
	<option value="http://buzzmachine.com/2010/06/">June 2010 (8)</option>
	<option value="http://buzzmachine.com/2010/05/">May 2010 (12)</option>
	<option value="http://buzzmachine.com/2010/04/">April 2010 (21)</option>
	<option value="http://buzzmachine.com/2010/03/">March 2010 (12)</option>
	<option value="http://buzzmachine.com/2010/02/">February 2010 (19)</option>
	<option value="http://buzzmachine.com/2010/01/">January 2010 (13)</option>
	<option value="http://buzzmachine.com/2009/12/">December 2009 (16)</option>
	<option value="http://buzzmachine.com/2009/11/">November 2009 (30)</option>
	<option value="http://buzzmachine.com/2009/10/">October 2009 (22)</option>
	<option value="http://buzzmachine.com/2009/09/">September 2009 (22)</option>
	<option value="http://buzzmachine.com/2009/08/">August 2009 (23)</option>
	<option value="http://buzzmachine.com/2009/07/">July 2009 (28)</option>
	<option value="http://buzzmachine.com/2009/06/">June 2009 (38)</option>
	<option value="http://buzzmachine.com/2009/05/">May 2009 (46)</option>
	<option value="http://buzzmachine.com/2009/04/">April 2009 (42)</option>
	<option value="http://buzzmachine.com/2009/03/">March 2009 (39)</option>
	<option value="http://buzzmachine.com/2009/02/">February 2009 (51)</option>
	<option value="http://buzzmachine.com/2009/01/">January 2009 (55)</option>
	<option value="http://buzzmachine.com/2008/12/">December 2008 (58)</option>
	<option value="http://buzzmachine.com/2008/11/">November 2008 (39)</option>
	<option value="http://buzzmachine.com/2008/10/">October 2008 (26)</option>
	<option value="http://buzzmachine.com/2008/09/">September 2008 (25)</option>
	<option value="http://buzzmachine.com/2008/08/">August 2008 (26)</option>
	<option value="http://buzzmachine.com/2008/07/">July 2008 (50)</option>
	<option value="http://buzzmachine.com/2008/06/">June 2008 (64)</option>
	<option value="http://buzzmachine.com/2008/05/">May 2008 (58)</option>
	<option value="http://buzzmachine.com/2008/04/">April 2008 (67)</option>
	<option value="http://buzzmachine.com/2008/03/">March 2008 (68)</option>
	<option value="http://buzzmachine.com/2008/02/">February 2008 (39)</option>
	<option value="http://buzzmachine.com/2008/01/">January 2008 (66)</option>
	<option value="http://buzzmachine.com/2007/12/">December 2007 (41)</option>
	<option value="http://buzzmachine.com/2007/11/">November 2007 (36)</option>
	<option value="http://buzzmachine.com/2007/10/">October 2007 (54)</option>
	<option value="http://buzzmachine.com/2007/09/">September 2007 (42)</option>
	<option value="http://buzzmachine.com/2007/08/">August 2007 (65)</option>
	<option value="http://buzzmachine.com/2007/07/">July 2007 (63)</option>
	<option value="http://buzzmachine.com/2007/06/">June 2007 (89)</option>
	<option value="http://buzzmachine.com/2007/05/">May 2007 (85)</option>
	<option value="http://buzzmachine.com/2007/04/">April 2007 (64)</option>
	<option value="http://buzzmachine.com/2007/03/">March 2007 (89)</option>
	<option value="http://buzzmachine.com/2007/02/">February 2007 (90)</option>
	<option value="http://buzzmachine.com/2007/01/">January 2007 (104)</option>
	<option value="http://buzzmachine.com/2006/12/">December 2006 (92)</option>
	<option value="http://buzzmachine.com/2006/11/">November 2006 (88)</option>
	<option value="http://buzzmachine.com/2006/10/">October 2006 (80)</option>
	<option value="http://buzzmachine.com/2006/09/">September 2006 (91)</option>
	<option value="http://buzzmachine.com/2006/08/">August 2006 (136)</option>
	<option value="http://buzzmachine.com/2006/07/">July 2006 (119)</option>
	<option value="http://buzzmachine.com/2006/06/">June 2006 (107)</option>
	<option value="http://buzzmachine.com/2006/05/">May 2006 (140)</option>
	<option value="http://buzzmachine.com/2006/04/">April 2006 (109)</option>
	<option value="http://buzzmachine.com/2006/03/">March 2006 (129)</option>
	<option value="http://buzzmachine.com/2006/02/">February 2006 (106)</option>
	<option value="http://buzzmachine.com/2006/01/">January 2006 (127)</option>
	<option value="http://buzzmachine.com/2005/12/">December 2005 (112)</option>
	<option value="http://buzzmachine.com/2005/11/">November 2005 (137)</option>
	<option value="http://buzzmachine.com/2005/10/">October 2005 (123)</option>
	<option value="http://buzzmachine.com/2005/09/">September 2005 (177)</option>
	<option value="http://buzzmachine.com/2005/08/">August 2005 (200)</option>
	<option value="http://buzzmachine.com/2005/07/">July 2005 (216)</option>
	<option value="http://buzzmachine.com/2005/06/">June 2005 (186)</option>
	<option value="http://buzzmachine.com/2005/05/">May 2005 (189)</option>
	<option value="http://buzzmachine.com/2005/04/">April 2005 (180)</option>
	<option value="http://buzzmachine.com/2005/03/">March 2005 (218)</option>
	<option value="http://buzzmachine.com/2005/02/">February 2005 (171)</option>
	<option value="http://buzzmachine.com/2005/01/">January 2005 (221)</option>
	<option value="http://buzzmachine.com/2004/12/">December 2004 (189)</option>
	<option value="http://buzzmachine.com/2004/11/">November 2004 (239)</option>
	<option value="http://buzzmachine.com/2004/10/">October 2004 (225)</option>
	<option value="http://buzzmachine.com/2004/09/">September 2004 (205)</option>
	<option value="http://buzzmachine.com/2004/08/">August 2004 (240)</option>
	<option value="http://buzzmachine.com/2004/07/">July 2004 (203)</option>
	<option value="http://buzzmachine.com/2004/06/">June 2004 (233)</option>
	<option value="http://buzzmachine.com/2004/05/">May 2004 (231)</option>
	<option value="http://buzzmachine.com/2004/04/">April 2004 (222)</option>
	<option value="http://buzzmachine.com/2004/03/">March 2004 (323)</option>
	<option value="http://buzzmachine.com/2004/02/">February 2004 (309)</option>
	<option value="http://buzzmachine.com/2004/01/">January 2004 (399)</option>
	<option value="http://buzzmachine.com/2003/12/">December 2003 (357)</option>
	<option value="http://buzzmachine.com/2003/11/">November 2003 (325)</option>
	<option value="http://buzzmachine.com/2003/10/">October 2003 (214)</option>
	<option value="http://buzzmachine.com/2003/09/">September 2003 (195)</option>
	<option value="http://buzzmachine.com/2003/08/">August 2003 (246)</option>
	<option value="http://buzzmachine.com/2003/07/">July 2003 (201)</option>
	<option value="http://buzzmachine.com/2003/06/">June 2003 (206)</option>
	<option value="http://buzzmachine.com/2003/05/">May 2003 (209)</option>
	<option value="http://buzzmachine.com/2003/04/">April 2003 (349)</option>
	<option value="http://buzzmachine.com/2003/03/">March 2003 (275)</option>
	<option value="http://buzzmachine.com/2003/02/">February 2003 (96)</option>
	<option value="http://buzzmachine.com/2003/01/">January 2003 (156)</option>
	<option value="http://buzzmachine.com/2002/12/">December 2002 (128)</option>
	<option value="http://buzzmachine.com/2002/11/">November 2002 (89)</option>
	<option value="http://buzzmachine.com/2002/10/">October 2002 (54)</option>
	<option value="http://buzzmachine.com/2002/09/">September 2002 (30)</option>
	<option value="http://buzzmachine.com/2002/08/">August 2002 (24)</option>
	<option value="http://buzzmachine.com/2002/07/">July 2002 (14)</option>
	<option value="http://buzzmachine.com/2002/06/">June 2002 (25)</option>
	<option value="http://buzzmachine.com/2002/05/">May 2002 (28)</option>
	<option value="http://buzzmachine.com/2002/04/">April 2002 (31)</option>
	<option value="http://buzzmachine.com/2002/03/">March 2002 (32)</option>
	<option value="http://buzzmachine.com/2002/02/">February 2002 (25)</option>
	<option value="http://buzzmachine.com/2002/01/">January 2002 (31)</option>
	<option value="http://buzzmachine.com/2001/12/">December 2001 (32)</option>
	<option value="http://buzzmachine.com/2001/11/">November 2001 (30)</option>
	<option value="http://buzzmachine.com/2001/10/">October 2001 (31)</option>
	<option value="http://buzzmachine.com/2001/09/">September 2001 (9)</option>
</select></div></div>
<div id="advanced_text-8" class="book widget advanced_text"><div class='AdvancedText'><a href="http://buzzmachine.com/publicparts/"><img src="http://cdn.buzzmachine.com/wp-content/themes/buzzmachine/images/publicparts.jpg" width="159" height="242" alt="Public Parts" title="Public Parts"></a>
<p><a href="http://buzzmachine.com/publicparts/">Buy my new book and get clickable footnotes and links.</a></p></div></div>
<div id="advanced_text-9" class="book widget advanced_text"><div class='AdvancedText'><a href="http://www.amazon.com/gp/product/B007EI62I0/ref=as_li_ss_tl?ie=UTF8&amp;tag=buzzmachine-20&amp;linkCode=as2&amp;camp=1789&amp;creative=390957&amp;creativeASIN=B007EI62I0"><img src="http://cdn.buzzmachine.com/wp-content/themes/buzzmachine/images/gutenberg.jpg" width="159" height="247" alt="Gutenberg the Geek" title="Gutenberg the Geek"></a>
<p><a href="http://www.amazon.com/gp/product/B007EI62I0/ref=as_li_ss_tl?ie=UTF8&amp;tag=buzzmachine-20&amp;linkCode=as2&amp;camp=1789&amp;creative=390957&amp;creativeASIN=B007EI62I0">Buy my new Kindle Single on Amazon.</a></p></div></div>
<div id="advanced_text-10" class="book widget advanced_text"><div class='AdvancedText'><a href="http://buzzmachine.com/wwgd/"><img src="http://cdn.buzzmachine.com/wp-content/themes/buzzmachine/images/wwgd.jpg" width="159" height="241" alt="What Would Google Do?" title="What Would Google Do?"></a>
<p><a href="http://buzzmachine.com/wwgd/">Now out in paperback!</a></p></div></div>
<div id="twitter" class="widget advanced_text"><div class='AdvancedText'><script charset="utf-8" type="text/javascript" src="http://widgets.twimg.com/j/2/widget.js"></script>
<script type="text/javascript">
new TWTR.Widget({
  version: 2,
  type: 'profile',
  rpp: 3,
  interval: 30000,
  width: 175,
  height: 320,
  theme: {
	shell: {
	  background: 'none',
	  color: '#333333'
	},
	tweets: {
	  background: 'none',
	  color: '#333333',
	  links: '#0066cc'
	}
  },
  features: {
	scrollbar: false,
	loop: false,
	live: false,
	hashtags: true,
    timestamp: true,
	avatars: false,
	dateformat: 'relative',
	behavior: 'default'
  }
}).render().setUser('jeffjarvis').start();
</script></div></div>
</div><!-- #primary .sidebar -->

<div id="secondary" class="sidebar">
<div id="advanced_text-12" class="widget advanced_text"><div class='AdvancedText'><script type="text/javascript" src="http://cache.blogads.com/124446063/feed.js"></script></div></div>
<div id="advanced_text-13" class="widget advanced_text"><div class='AdvancedText'><script type="text/javascript">google_ad_client = "pub-2028196999376017"; google_ad_width = 160; google_ad_height = 600; google_ad_format = "160x600_as"; google_ad_type = "text"; google_ad_channel =""; google_color_border = "F9F9F9"; google_color_bg = "F9F9F9"; google_color_link = "2255AA"; google_color_url = "008000"; google_color_text = "000000";</script>
<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script></div></div>
</div><!-- #secondary .sidebar -->

	<div id="footer">
		BuzzMachine is powered by <span id="generator-link"><a href="http://wordpress.org/" title="WordPress" rel="generator" target="_blank">WordPress</a></span>. Copyright &copy; 2017 Jeff Jarvis.
	</div><!-- #footer -->

</div><!-- #wrapper .hfeed -->

<script type="text/javascript">
			var _sf_async_config={};
			_sf_async_config.uid = 61370;
			_sf_async_config.domain = "buzzmachine.com";
			_sf_async_config.useCanonical = true;
		(function(){
	  		function loadChartbeat() {
			window._sf_endpt=(new Date()).getTime();
			var e = document.createElement('script');
			e.setAttribute('language', 'javascript');
			e.setAttribute('type', 'text/javascript');
			e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
			document.body.appendChild(e);
		  }
		  var oldonload = window.onload;
		  window.onload = (typeof window.onload != 'function') ?
			 loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
		})();
		</script>
		        <script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'buzzmachine';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
        <script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201708'></script>
<script type='text/javascript' src='http://cdn.buzzmachine.com/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://stats.wp.com/e-201708.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.4.2',blog:'34991534',post:'16829',tz:'-5',srv:'buzzmachine.com'} ]);
	_stq.push([ 'clickTrackerInit', '34991534', '16829' ]);
</script>

<script type="text/javascript">
  var _gauges = _gauges || [];
  (function() {
    var t   = document.createElement('script');
    t.type  = 'text/javascript';
    t.async = true;
    t.id    = 'gauges-tracker';
    t.setAttribute('data-site-id', '52fe93c6de2e266c9f002e49');
    t.src = '//secure.gaug.es/track.js';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(t, s);
  })();
</script>

</body>
</html>